Шаманская страничка

Об авторах.

С. Джейсон Блэк (S. Jason Black) - профессиональный художник и писатель. Всю жизнь изучает и практикует магию и тантру. В настоящее время работает над несколькими проектами, связанными с Таро и тантрой.

Кристофер С. Хайатт (Christopher S. Hyatt, Ph.D.) - доктор философии, автор ряда известных книг по секс-магии, психологии, самотрансформации и западной магической традиции: "Тайны западной тантры", "Древо лжи", "Табу: экстаз зла", "Отмена себя и энергетическая медитация".


About

Created using
htm2chm 3.0

Download it NOW!


Вуду в мегаполисе
С. Д. Блэк, К.С.Хайатт
(перевод А.Костенко)

Отличная книга, посвященная философии и практике Вуду в современных условиях. Книга также изобилует рассуждениями, христианстве, язычестве, западной магии о проблемах современного общества. В книге представлены основные призывания, которые, надо сказать, в большинстве случаев действительно работают.

Все началось с цепочки `случайных` совпадений и знамений. Затем последовали свидания со странными людьми в трущобах Лос - Анджелеса. Размышления. Эксперименты. В результате белый американец, долгие годы с переменным упехом пытавшийся овладеть наследием западных магических систем, окунается с головой в чуждую, но почему - то очень привлекательную традицию - магию вуду. Автобиографические главы, в которых реальные события воспринимаются как `крутой` триллер, в этой книге чередуются с главами полемическими, предназначенными для умного и непредвзятого читателя. Авторы размышляют об исторической роли и судьбе христианства, язычества, западной магии и вудуизма. ПРЕДУПРЕЖДЕНИЕ: позиция авторов подчеркнуто радикальна и бескомпромиссна. Кнога рассчитана на взрослых, духовно независимых людей, свободных от расовых предрассудков и религиозного фанатизма. В ней читатель найдет описание четырех основных ветвей афро - американской магической традиции, безопасные магические и гадательные практики, а главное - непривычный, странный, новый взгляд на мир.

От переводчика | Предупреждение
 | Предисловие
Введение | Подпольная религия
Глава 1 | Посвящение
Глава 2 | Белый зомби
Глава 3 | Несостоявшееся посвящение
Глава 4 | "Скажи моему коню: Возвращайся в Миссури"
Глава 5 | Вудуистские духи в Голливуде
Глава 6 | Взаимодействие с духами
Глава 7 | Вуду в современном городе
Глава 8 | Христианство, вуду и Дионис
Глава 9 | Духи и теория магии
Глава 10 | Техника прорицания
Глава 11 | Владыки перекрестков
Глава 12 | Некоторые другие "семьи"
Глава 13 | Кокаин, зомби и котлы с кровью: Темная сторона вуду
Глава 14 | Заклинания
Глава 15 | Инициация и самоинициация
Приложение | Еще немного об афро-американских религиозных традициях (от переводчика)

Copyright © 1998-2000 - Болотов С. (дизайн, составление)
Спонсирование и хостинг проекта осуществляет компания "Зенон Н.С.П.".


От переводчика
1. Предупреждение

Когда я показывал эту книжку своим друзьям, родственникам и знакомым, реакция была самой неожиданной. Люди, настроенные скептически по отношению ко всему "религиозному" и "паранормальному", проглатывали ее в один присест и говорили, что давно уже не читали ничего столь захватывающего. Другие же, считающие себя "магами" и "ведьмами", объявляли, что это книга злая и нехристианская.

Третьи отказывались даже брать книгу в руки, увидев на обложке слово "вуду". Затем выяснялось, что о вуду они имеют представление в лучшем случае по кинофильмам вроде "Сердца Ангела". С одной стороны в то же время само слово "вуду" вызывает у некоторых людей смесь подсознательного ужаса и отвращения.

С другой стороны само слово "вуду" привлекло внимание любителей рок-музыки и старого джаза и людей, серьезно занимающихся тантрическими, даосскими и шаманскими практиками.

В общем, среди читателей (правда, не очень многочисленных, но зато очень разных) этой книги не оказалось только одной категории - оставшихся равнодушными.

Что уже само по себе интересно.

И, если разобраться, все эти читательские реакции вполне правомерны.

Действительно, в "Вуду в мегаполисе" описываются просто поразительные реальные события (в отличие от голливудских киносказок).

Действительно, "Вуду в мегаполисе" - это книга о реально существующей и опасной магии (в отличие от огромного количества книг, в которых магия предстает как безвредное "обращение к архетипам" или как смешное суеверие наших предков).

Действительно, "Вуду в мегаполисе" - это книга о живой языческой магической религии, которая на протяжении нескольких столетий боролась за свое выживание в западном христианском мире (и выжила, в отличие от многих других древних традиций).

Действительно, мистические системы, которые авторы собирательно именуют "вуду", очень близки к тантризму, даосизму и шаманизму.

Действительно, религия вуду была одним из корней новоорлеанского джаза, а впоследствии к вудуистским образам часто обращались рок- и поп-звезды от Джими Хендрикса и "Роллинг Стоунз" до "Бони М" и "Арми оф лаверз".

И, наконец, действительно, авторы этой книги -- люди не из самых приятных: злые, прагматичные и в суждениях чрезмерно категоричные. Со многим в книге можно не соглашаться. Это священное право читателя. Но многое из того, что говорят авторы, заставляет взглянуть другими глазами на наши "прописные истины" о добре и зле.

Мне кажется, в то же время в этом причина того, что "Вуду в мегаполисе" вызывает такое сильное неприятие у некоторых людей. В их устоявшийся, упорядоченный мир подобная информация врывается разрушительным ветром, неся с собой хаос и неопределенность. Это действительно страшно. Ибо стены, которые мы для себя строим, не только ограничивают, но и оберегают. Стоит ли лишний раз подвергать их обстрелу?

По отношению человека к таким запретным темам, как вуду, сразу видно, как он относится к своим стенам.

Для неофоба, который боготворит порядок, хаос, разрушающий стены, - это зло и смертельный враг.

Для неофила, который превыше всего ценит свободу, познание и игру, хаос - союзник, помогающий разрушать любые стены, ограничивающие наше видение.

Я ни в коем случае не хочу сказать, что неофобия - это плохо, а неофилия - хорошо. Это просто два разных режима психической жизни. Но я настоятельно не рекомендую вам читать "Вуду в мегаполисе", если вы уже давно и точно знаете, "что такое хорошо и что такое плохо". Эта книга, если вы позволите мне еще одну цитату, -

"Не для всех. Только для сумасшедших! "

К оглавлению
Предисловие


2. Предисловие

В 1518 году в новые испанские колонии на Карибских островах были завезены первые трое черных рабов из Западной Африки. Торговля живым товаром оказалась доходным и потому притягательным бизнесом. Все новые и новые потоки "черной слоновой кости", как называли африканских рабов, тянулись из Африки в Северную и Южную Америку и на Карибские острова. В том числе и на остров Гаити.

Рабы из племени фон, захваченные в западно-африканском государстве Дагомея и привезенные на Гаити, были лишены всего основанная на общении с духами-воду, или лоа (родственные дагомейцам негры из племени йоруба называли этих духов ориша). Негритянские шаманы призывали различных духов природы, которые во многих отношениях напоминали старых европейских языческих богов. При помощи барабанного боя, ритуальных плясок и песнопений, а иногда и наркотических веществ африканцы достигали особых трансовых состояний, которые воспринимались как "одержимость" тем или иным духом. Рабовладельцы, бывшие добрыми христианами, естественно, объявили воду войну. На их стороне было право сильного - право безжалостно казнить рабов, заподозренных в почитании африканских богов.

Но у воду была сила иного рода - сила гибкости и умения приспосабливаться к новым обстоятельствам. Африканские культы выжили везде, где когда-то ступила нога негритянских рабов. Черные религии в большей или меньшей степени смешались с католицизмом. Ориша и лоа надели маски святых, архангелов и мадонн. Белые хозяева надеялись, что покончат с африканскими духами, "христианизировав" их. Но они просчитались. На самом деле рабы получили полную свободу поклоняться своим старым богам - правда, в новом обличье, но против этого как раз ни рабы, ни боги не возражали. Можно было посещать мессу, внешне соблюдать все требования католической религии - и при этом втайне практиковать кровавые жертвоприношения, ритуальные пляски и "одержимость". Уличить негра в следовании "сатанинской вере" стало непросто.

Как и везде, где лишь одна-единственная религия является разрешенной и защищается всей мощью государства, на Гаити стали появляться тайные секты.

Культ воду не давал рабовладельцам спокойно спать. Они прекрасно понимали, что религия -- это тот фактор, который может заставили себя долго ждать. Первый произошел уже в 1522 году, всего через четыре года после прибытия первой партии рабов. На протяжении следующих трех столетий негритянские восстания случались регулярно и иногда требовали для своего подавления вмешательства войск из Европы.

Один из самых крупных бунтов на Гаити вспыхнул в 1791 году. К тому времени западная часть острова была уже не испанской, а французской колонией. Во Франции же была в разгаре революция. Жрецы воду, посоветовавшись со своими оракулами, выяснили, как можно использовать это обстоятельство. Восстание началось с выполнения водуистского ритуала Петро и продолжалось до 1804 года, увенчавшись полным успехом (а для великого Наполеона - одним из первых поражений). Негры стали хозяевами Гаити.

В британских колониях Вест-Индии и Северной Америки власти уже к восемнадцатому веку почувствовали потенциальную угрозу Англичане постарались избавиться от всех рабов, происходивших из племени фон. Дагомейцы были вывезены с Барбадоса и из других британских владений и распроданы - от греха подальше. Но если вуду был перекрыт доступ на британские территории Северной Америки, то во французской Луизиане никаких препятствий для этого культа не существовало. К 1800 году вуду пустило в Луизиане прочные корни. Французская администрация попыталась было запретить ввоз рабов с тех карибских островов, которые были особенно сильно "заражены" вудуизмом. Но в 1803 году Наполеон продал Луизиану Соединенным Штатам. И вскоре Новый Орлеан просто захлестнули толпы беженцев с Гаити и других островов. Широкое распространение культа вуду со временем стало пугать белых хозяев Нового Орлеана. Не зная толком, что предпринять, в 1817 году городские власти запретили черным появляться в общественных местах.

После освобождения негритянских рабов многие из них подались из Луизианы на север - в Мемфис и Сент-Луис и далее - в Чикаго, Детройт и Нью-Йорк. На американском Западе особенно много негров обосновалось в Лос-Анджелесе.

И год за годом все новые эмигранты прибывали в США из стран Латинской Америки, где африканские религиозно-магические культы давно уже стали привлекать к себе не только негритянское, но и латинское население. Кроме собственно вуду, в Америке обосновалась и родственная религия -- сантерия (ведущая свою родословную не от дагомейцев-фон, а от народа йоруба). Ее втайне исповедовали многие кубинцы и пуэрториканцы, оседавшие в Нью-Йорке и Майами.

Негры и латиноамериканцы до сих пор составляют в США хотя и очень большие, но весьма замкнутые общины. "Черные" и "испанские" кварталы и пригороды американских мегаполисов - это особый мир, в котором белому человеку иногда просто опасно появляться. Но если белый человек не отягощен расовыми и классовыми предрассудками, если он уверен в себе и не лишен духа авантюризма, если он любит мистические переживания и новые знакомства, то вполне может быть, что однажды в латинском секторе Лос-Анджелеса или Майами он случайно забредет в неприметный магазинчик, в котором...

Впрочем, пора уже предоставить слово авторам.

Предупреждение
Введение


Введение
Подпольная религия

С. Джейсон Блэк

Примерно год назад я выходил с Большого Центрального Рынка в Лос-Анджелесе. День был ненастный, а я был увешан миллионом пакетов с овощами и зеленью, поэтому приходилось прижиматься к стене - подальше от дождя и людского потока. Большой Центральный Рынок - это целый городской квартал под одной крышей. Овощи и хлебобулочные изделия там невероятно дешевы, и я привык ходить на этот рынок раз в месяц, чтобы основательно загрузить свой холодильник.

За последние двадцать лет в этом районе центрального Лос-Анджелеса появлялось все больше рынков, магазинов и лавочек, которыми владели и которые посещали в основном представители многочисленного латиноамериканского населения. Это были не только мексиканцы, но и иммигранты из Центральной и Южной Америки и с Кубы. Если вы зайдете на Большой Центральный Рынок в субботу или воскресенье, вам покажется, что вы находитесь не в США, а где-нибудь в Бразилии.

Словом, я стоял, прижимаясь к стене и пытаясь остаться сухим. Что-то заставило меня обернутся и посмотреть на витрину аптеки, о которой я опирался спиной. Мои глаза скользили по лекарствам от простуды, полосканиям для рта, тампонам, вудуистским куклам…

Вудуистские куклы?

Я втащил себя и свои овощи в аптеку.

Место, куда я зашел, называется "Аптека Миллион Долларов". Находится она на углу Бродвея и Третьей улицы. Я думаю, что это действительно аптека, и, кроме того, обычный магазин, но в основном это - нечто совершенно особое.

Примерно наполовину полки магазина уставлены тем, что в телефонных справочниках принято называть "религиозными товарами". Короче говоря, то, что снаружи казалось простой аптекой, внутри оказалось ботаникой - лавкой товаров для практики вуду и брухерии (букв. "колдовство". Под этим словом может пониматься либо мексиканская магическая традиция, в которой смешиваются элементы ацтекской религии, европейской магии и каталицизма, либо "темная" сторона карибской сантерии).

Были там и пакетики с сушеными травами, и свечи разнообразной формы, и крохотные талисманы из штампованного металла (кое-какие я узнал, другие - нет). Были мастики для полов и различные сорта мыла для привлечения денег и уничтожения дурных влияний, ритуальные сигары, буклеты с испанскими и португальскими заклинаниями и молитвами и статуэтки Элеггвы (о нем мы поговорим позже) для дома и офиса.

С другой стороны помещения были представлены предметы, на первый взгляд, вполне "правоверные": католические распятия разных размеров в стиле барокко, четки и стеклянные горки с маленькими красивыми статуэтками различных святых. Я уже был немного в курсе дела, поэтому не был обманут этой демонстрацией христианского благочестия. Все эти святые являлись "масками" различных демонов афро-карибской магии. Они должны были служить талисманами и местный священник или члены их семьи знали, чем они на самом деле занимаются.

Ниже располагались предметы, которых я никогда прежде не видел, талисманы на все случаи жизни. Рядом стояли статуэтки китайских будд с изображенными на них магическими символами - еще один вид "масок".

Я вышел из магазина, ничего не купив - в тот раз. Хотя и интересно было обнаружить эту маленькую "страну чудес" в таком неожиданном месте - особенно после того, как я сотню раз проходил мимо, - я вовсе не был так уж сильно удивлен. Проезжая из центра города в Голливуд, где я в то время жил, я мог насчитать не менее десяти таких ботаник на одном только Сансет-бульваре. В Лос-Анджелесе, как и в Нью-Йорке, и в Майами, лавки, посвященные сантерии и другим вудуистским религиям, превышают численностью не только "оккультные" магазины, но и магазины христианской книги в отношении пять к одному.

Удивительнее всего то, что почти никто за пределами этих религий даже не подозревает об их существовании - за исключением разве что социологов и "специалистов по культам". Ничего не знают о них ни люди, живущие в одном доме с вудуистскими магазинами, ни вездесущие журналисты, которым полагается знать обо всем на свете.

Вот вам пример. Пару лет назад ведущий местных вечерних теленовостей появился на экране на фоне огромной перевернутой пентаграммы. "Ого! - подумал я. - Это что-то новенькое!" Далее последовал репортаж о том, что ведущий и полицейские именовали "сатанистскими ритуалами". Проводились эти ритуалы в Сан-Педро (районе близ Лос-Анджелесской гавани, где живет много латиноамериканцев). В числе доказательств их "сатанистского" характера фигурировали зарезанные цыплята (довольно большое количество) и козлы (один или два), обнаруженные на пустыре. Я был шокирован. Но отнюдь не жертвоприношением того, что люди едят на обед: дело в том, что эти животные и свечи, найденные при них, явно остались после какого-то праздника сантерии. Если при этом и применялась магия, то только белая, как свежий снег. Но на протяжении всего репортажа ни наша доблестная лос-анджелесская полиция, ни профессиональные журналисты (которым полагалось бы разбираться в подобных вещах) не употребляли иного слова, кроме как "сатанизм". Так они отзывались о религии, которая, по моим самым скромным подсчетам, имеет полмиллиона последователей в Лос-Анджелесском округе и богатейшую историю.

Гневаясь по поводу этой демонстрации дремучего христианского невежества я, конечно, был в меньшинстве, если не в полном одиночестве, среди своих белых-англосаксонских-протестантских собратьев. Большинство из них и сам мой гнев без колебаний объявило бы проявлением "сатанизма". Для христиан, даже в Лос-Анджелесе, окрестить (прошу прощения за каламбур) что-либо нехристианское "сатанинским" - обычное дело. Обычное это дело и для многих людей, не принадлежащих к определенной религии и вообще не интересующихся религиозными проблемами. Очень мало кто из людей европейского происхождения вообще хоть что-то знает о сантерии и родственных ей традициях. Тех же, кто, как и я, симпатизирует ей, - вообще считанные единицы.

Меня возмущает, что слово-клеймо сатанизм используется как оружие против религиозной традиции, которая была древней уже во времена Моисея.

На английском языке относительно мало книг о феномене вуду, написанных с позиции практикующего. Большинство из них переиздается уже много лет - например, прекрасные, энциклопедического характера труды Миджин Гонсалес-Уипплер и Майи Дерен. Авторы почти всех без исключения книг, даже госпожа Уипплер, склонны "обелять" определенные аспекты отношений вудуистского мага с окружающим миром и пытаются сделать вуду вполне приемлемым для христианского общества.

Мы с д-ром Хайаттом не преследуем такой цели.

Начнем с того, что мы оба познали на собственном опыте тщетность попыток умиротворения непримиримой религиозной философии, программной целью которой на протяжении последней тысячи лет было устранение всех других религий мира. В ходе истории эта кампания по искоренению инакомыслия постоянно расширялась и охватывала ученых, гомосексуалистов, женщин, детей, художников и вообще всех, кто проявлял хоть малейшие признаки психического таланта. Таким образом, приемлемой для "Бога" осталась весьма узкая часть человеческого диапазона - гетеросексуальные белые мужчины, не обладающие никаким талантом и с минимальными умственными способностями.

Пэт Бьюкенен, этот идеал ультра-консервативной красоты, как-то сказала, что мы находимся в разгаре "культурной гражданской войны". С этим мы согласны.

Состояние западной культуры в целом и американской в частности в свое время поразило Умберто Экко своим сходством со Средневековьем. Имеется в виду наличие в одной стране двух или более отдельных культур, культур с совершенно разными целями, образами насилия.

Прошу понять меня правильно: я не имею в виду так называемые "расовые проблемы". Я имею в виду атаку того, что известно под именем "христианского права" на гражданские права - если не на само существование - определенных групп людей, которые больше не хотят подчиняться психологическому насилию.

Но какое отношение все это имеет к вуду? Самое прямое: из всех техник самостоятельного добывания силы, которые знала наша история, осталась только одна, которая пережила инквизиторскую бойню и в основном сохранила гармоническую связь со своими доисторическими корнями, - вуду.

Оторванное войнами и работорговлей от своих древних берегов, вуду превратилось в своего рода оккультную партизанскую войну против религиозного режима, подчинившего себе всю планету, То, что мы называем "религиями вуду" - гаитянское воду, сантерия и макумба - в совокупности представляют собой одну из крупнейших религий мира.

И все-таки, по крайней мере в США, почти никто не слышал о такой религии! Когда недавно наши официальные органы комментировали обстановку на Гаити, данные религиозной статистики были предельно просты: 80% католиков.

Этот действительно смешной ляпсус в общенациональной программе новостей (где когда-то появлялась и милая Пэт Бьюкенен) был, очевидно, результатом христианского фанатизма, чистого и простого. Тот, кто готовил статистический раздел, не мог и помыслить о том, чтобы назвать вуду религией - да еще по телевидению.

Отчасти благодаря такой цензуре, отчасти из-за того, что и сами вудуисты держатся в тени, вуду остается невидимым для основной части населения (во всяком случае, в США).

Итак, мы говорим о тайном обществе магов, чьи традиции достаточно стары и чьи ряды достаточно многочисленны, чтобы бросить вызов иудео-христианской тирании. В сравнении с вуду многие секторы движения "Нью Эйдж" -- от последователей Кроули до так называемых "ведьм"-викканок - кажутся просто ненужными. Возможно, следующие несколько десятилетий эту их ненужность вполне докажут. Если взять всех нью-эйджевских "магов", "ведьм" и "колдунов", то наберется, может быть, несколько тысяч. Достаточно много для того, чтобы их замечали и преследовали, но слишком мало для того, чтобы бороться. Да и вообще, по моему обширному личному опыту работы в этих движениях, никто из их членов даже не интересуется практикой магии. То, что они практикуют, - это не магия, а самообман.

С другой стороны, сейчас, когда я пишу эти строки, одна из афро-карибских религиозных групп Флориды выиграла дело в Верховном Суде Соединенных Штатов. Они отстаивали свое право на религиозные жертвоприношения животных - и победили. Заметим кстати, что иудеям никогда не приходилось обращаться в Верховный Суд, чтобы раввинам разрешили перерезать горло курам или коровам и предлагать их кровь Иегове. Именно таким образом - если кто-то из вас этого не знал - получают кошерное мясо. Так что, кусая еврейский национальный хот-дог, вы каждый раз принимаете участие в кровавом жертвоприношении. Какой ужас! Куда смотрит полиция?

Если Христианское Право встало на тропу войны, то и эта книга, по крайней мере, отчасти, может рассматриваться как оружие партизанского движения.

Если иудео-христианские религии и большая часть групп, входящих в движение "Нью-Эйдж", велят вам подавлять ваши эмоции и мы говорим (вместе с богами вуду), что страсть заслуживает уважения, что гнев может быть оправдан, что в воле к власти нет ничего постыдного.

В этой книге рассказывается история моего вхождения в традиции вуду. Найдете вы в ней и другие истории - о "религиозном опыте" и "психических феноменах", но помните, что смысл всего этого - в "достижении поставленных целей".

Эта книга не будет убеждать вас в том, что половое влечение "недуховно" или что заклинания для привлечения денег - это "низшая" магия. Не будем мы и утверждать, что проклятия запрещены и "возвращаются к пославшему их". Все это вздор, распространяемый неудачниками, которые используют ловушки "духовности" для оправдания собственного бессилия; в их извращенном восприятии неудача становится доказательством духовного продвижения.

Боги вуду - от мира сего, и для них мир - хорош, как и те желания, которые он порождает.

Многие из книг о вуду, которые я читал, настаивают на том, что эту магию не следует практиковать без посвящения. Мы безоговорочно отрицаем это. Наша книга представляет точку зрения не унгана (жреца), а бокори (мага). Она написана для "постороннего", который вырос в другой традиции и мог никогда в жизни не видеть жреца сантерии. Она написана для практикующего одиночки или для небольшой группы.

Она написана для духовной партизанской войны против тоталитарных религий, которые хотят держать вас под каблуком.

Но главное - она написана для того, чтобы вы могли достигать своих целей.

Мы хотели показать современному искателю истинную магию, подлинный опыт психического и сверхъестественного. Для этого не нужно одеваться в костюмы с обложек романов в стиле "фэнтези" или пытаться "поклоняться" божествам, сфабрикованным каким-нибудь ненормальным старым англичанином после Второй мировой войны. Если вы совершите призывание согласно формулам, переданным нам из глубокой древности, я могу заверить вас на основании собственного опыта: когда ответ будет получен, вы не сможете списать его на счет "творческого воображения" или "переживания архетипа". Магия работает сегодня, в эпоху информационных технологий, так же хорошо, как и в эпоху парусных кораблей.

А может быть, даже лучше.

Предисловие
Глава 1


Глава 1
Посвящение

С. Джейсон Блэк

Одно время я думал, что мое "обращение" к чужеродному мировоззрению, мировоззрению другого времени и другой культуры, - уникально. Дело в том, что моими предками были шотландцы и ирландцы, а вырос я на Среднем Западе. Позже я узнал, что в моем случае не было ничего уникального; наоборот, он был скорее типичным. Мое "обращение" состояло в серии странных и жутких переживаний на грани (а порой и за гранью) сверхъестественного. Прочитав массу книг, я убедился, что подобный опыт имело довольно много людей европейского происхождения. Более того, сам процесс "обращения" был, можно сказать, традиционным. На Гаити и в Бразилии, чаще чем где-либо, духи "выбирают" людей, а не наоборот.

Мое "обращение" не было громом с ясного неба. Значительную часть своей жизни я занимался серьезной практикой магии. Интерес к ней был вызван психическими переживаниями, которые у меня случались с самого детства. Подчеркиваю: я занимался серьезной практикой. Под этим я имею в виду действия, выполняемые для получения осязаемых результатов или наблюдаемых феноменов - таких, как предсказание будущего или общение с духами. Эта моя деятельность производила потрясающие результаты с удивительной периодичностью. Иначе я бы бросил ее. Итак, под магией я не подразумеваю "Гностическую Мессу" (важнейший магический ритуал религии Алистера Кроули), "Низведение Луны" (один из важнейших ритуалов неоязыческой магии, в ходе которой Богиня входит в тело верховной жрицы. Истоки восходят к ведьмам античной Фессалии) и тому подобные религиозные ритуалы. Они могут иметь какие-то магические оттенки, но это не та магия, о которой я говорю.

Сначала - небольшой пролог, который даст вам представление о том, какого рода феномены я переживал достаточно регулярно.

Примерно девять лет назад я жил в городе Лонг-Бич, что в нескольких милях к югу от Лос-Анджелеса. Место было невероятно скучное, и я мечтал переехать на север, в район Голливуда. Чтобы заработать денег на такой переезд, я устроился на работу в лос-анджелесском деловом районе Уилшир. Ежедневный проезд туда и обратно был невероятно изнурительным. Я практически только работал и спал, и все равно постоянно чувствовал себя усталым и опустошенным. Я рассказываю об этом, чтобы вы имели представление о моем физическом и эмоциональном состоянии в то время - это имеет самое непосредственное отношение к моей истории.

Я работал в большой конторе и занимался обработкой огромных пачек документов - их нужно было разбирать и готовить для дальнейших судебных разбирательств. То есть, как вы можете себе представить, работа была тоже тоскливой. Многие из вас, вероятно, знают, как люди начинают вести себя под воздействием каждодневной конторской скуки (если в коллективе не окажется хорошего шута).

Среди моих сослуживцев была одна, что называется, "полная" (а фактически - патологически жирная) черная женщина, которая сидела за соседним столом. Она очень старалась демонстрировать свою общительность и добрый нрав начальнику (который в нашей комнате не сидел). Эту тактику я хорошо знаю, знаю и ее результат: если пожаловаться начальнику на такого человека, он тебе не поверит и сочтет кляузником. Поэтому, когда эта женщина выбрала меня своей мишенью, я решил никак на это не реагировать.

Я никоим образом не был подчинен ей по работе - просто ей нужно было к кому-то придираться. Это был тот самый случай, когда все начинается с вроде бы безобидных шуточек в ваш адрес, а кончается прямыми оскорблениями.

Но у той женщины способности к подобным вещам были просто потрясающими - я таких людей еще не встречал. Я видел, что она нападает и на других сотрудников, которые, как и я, не были непосредственно связаны с ней по работе и даже редко с ней разговаривали.

И вот она отравляла мне жизнь - час за часом, день за днем, пока (это был один из немногих случаев в моей жизни) я не начал всерьез подумывать о физическом насилии. Да-да, я уже стал прикидывать, какой тюремный срок я получу по первому разу, если прибью это чудовище дыроколом.

Однажды я чуть было не сделал это. Я так устал, а ее нападки были настолько злобными, что мне буквально пришлось собрать в кулак всю свою силу воли, чтобы не наброситься на нее. Несколько секунд у меня было такое высокое давление, что, кажется, я был близок к инфаркту или чему-то в этом роде.

Когда я возвращался домой (долго, медленно), какая-то часть моего сознания как будто отделилась и вышла из-под контроля моей воли. Я по-прежнему замечал все вокруг себя, но на обычный мир в моей голове накладывался некий сюрреалистический кинофильм. Я увидел пару рук (моих?), которые слепили из чего-то вроде мягкого черного воска уродливую фигурку - так, вероятно, выглядела бы та женщина с моей работы, если бы я имел несчастье увидеть ее голой. Когда фигурка была готова, руки взяли коробку булавок и начали втыкать их в живот фигурки, пока она не стала похожа на ежа. Тут я опомнился. Осталось странное ощущение в теле и какое-то головокружительное воспоминание об увиденном помимо моей воли "фильме", но в целом я отмахнулся от этого переживания как от игры воображения, вызванной гневом и утомлением.

Я приехал домой и, как обычно, через час уже был в постели.

Рано утром я вдруг открыл глаза. Светящийся циферблат моих наручных часов показывал три часа. Я проснулся, твердо уверенный, что сегодня с этой женщиной что-то произойдет.

Мне нужно было вставать в полшестого, поэтому я постарался поскорее заснуть опять.

Когда зазвонил будильник, я почувствовал себя невыспавшимся из-за того, что мой сон прерывался, но надо было вставать. Выйдя в холл, я ощутил какое-то странное предчувствие. Протянув руку к выключателю в гостиной, я похолодел и замер. Я всматривался в темноту гостиной, чувствуя, что там что-то есть или что-то вот-вот произойдет. Я щелкнул выключателем, и лампочка в гостиной взорвалась. Не вспыхнула и погасла, как это бывает, когда лампочка перегорает, а в то же время взорвалась - разлетелась на мелкие осколки. Насколько я мог судить, с люстрой и проводкой все было в порядке. "Большое дело!" - наверное, думаете вы, так ведь?

Я потащился в Лос-Анджелес на работу.

И вот с мешками под глазами я сижу за своим столом. Она заходит и садится на свое место рядом со мной. Мы работаем. Неожиданно слева доносится резкий крик боли. Моя злая фея отъехала на стуле назад, глаза зажмурены, руками держится за живот.

Кто-то спрашивает, что с ней случилось. Она жалуется на острую боль в животе. Ей предлагают прилечь, и она соглашается.

Через полчаса боль не утихает, и моя мучительница отправляется домой, чтобы уже не вернуться до конца следующей недели. Выйдя на работу, рассказывает: боль становилась все сленее, и ей пришлось срочно вызвать семейного доктора. Он признался, что не имеет представления о том, что происходит, и предложил ей немедленно обследоваться в больнице. Там врачи осматривали ее, просвечивали рентгеном и оставили под наблюдение на три дня, пока боль не начала проходить, но так и не смогли поставить диагноза.

Через две недели после возвращения она ушла из нашей конторы и стала работать на почте.

В этом рассказе - не только объяснение трудностей, которые переживает Почтовая Служба США, но и один из прекрасных примеров "примитивной" симпатической магии. Если бы дело происходило не в Лос-Анджелесе и если бы куколка была реальной, а не увиденной в моем воображении, эта история вполне могла бы быть помещена в одной из книжек на тему "Жу-жу в моей жизни" (искаж. от гри-гри или гру-гру - африканский талисман или средство против порчи: мешочек, в котором содержатся магические порошки, травы, коренья, кости, камни, перья или другие "предметы силы"), которыми нас когда-то потчевали британские ученые.

Прежде чем перейти к рассказу о том, как я вошел в мир афро-карибской магии, я хочу предложить вашему вниманию еще две классических истории "из первых рук": о любовном заклинании и о заклинании защитном. Я специально выбрал такие примеры, в которых имело место воздействие на физический мир. Хочу подчеркнуть, что я говорю не о "позитивном мышлении", не о "творческой визуализации", а о чем-то таком, чего наша культура не приемлет.

За несколько лет до того, как я решил перебраться в Голливуд, я был связан с одной молодой женщиной. Мы занимались магическими экспериментами. Она была одним из лучших медиумов, которые мне встречались. Кроме того, она играла на бас-гитаре, а работала секретарем-машинисткой и могла напечатать 20 слов в минуту без единой ошибки. Еще она писала прекрасные стихи и хорошо знала лос-анджелесский андерграунд. Мы уже совершили вместе много странных вещей, когда она как-то раз пришла ко мне с одной просьбой. Проблема была достаточно типичной, но мне еще не приходилось никому оказывать услуги подобного рода. Забегая вперед, скажу, что побочные эффекты оказались куда интереснее конечного результата.

Она была из тех женщин, которые меняют мужчин, как некоторые мужчины - автомобили. Обычно она начинала искать следующего, пока предыдущий еще был при ней. Поэтому я не очень удивился, когда она сообщила мне, что встретила какого-то нового человека, в которого уже успела влюбиться. Он был не слишком темпераментным и довольно консервативным (не ее обычный тип мужчин), поэтому она не могла потребовать от него обета вечной преданности, или сама дать такой обет - особенно учитывая, что знала она его меньше недели.

Поскольку мы с ней провели несколько оккультных экспериментов, которые вроде бы показали хорошие результаты, она решила обратиться ко мне и спросить, не могу ли я сделать для нее любовный талисман. Я сказал, что сделал бы с удовольствием, но не могу установить магическую связь с человеком, которого совершенно не знаю. Она ответила, что это не проблема, и извлекла из сумочки использованный презерватив, которым стала весело размахивать перед моим лицом.

Когда я убедил ее опустить эту вещь пониже, она достала тщательно вычерченный любовный талисман из "Ключиков Соломона".

Я разложил все необходимое (пентакли, благовония и т. п.), а затем мы начертили магический защитный круг.

Большая часть талисманов, описанных в "Ключиках Соломона", предназначена для привлечения определенных классов духов, а не конкретных ангелов или демонов. Поскольку моя подруга выбрала в то же время этот метод, я следовал ему должным образом в соответствии с книгой и призвал одного венерианского духа именем нескольких высших разумов. Я предписал ему явиться к женщине, привлечь ее нового возлюбленного и подчиниться ей. Некоторое время мы провели в автогипнотическом состоянии, побуждая нужный нам разум услышать просьбу и проявиться в физическом мире.

Через несколько дней женщина позвонила мне. Она сказала, что объект ее страсти после колдовского сеанса стал уделять ей больше внимания и попросил ее переехать к нему. Кажется, при этом он был озадачен тем, что так сильно привязался к женщине, в общем-то, не его типа.

Всему этому можно было не придавать значения, как и большинству заклинаний, которые "срабатывают". Возможно, события развивались бы в то же время таким чередом и без магического вмешательства, как Нил в сезон разлива разливался бы и без приказа египетских жрецов. О самом интересном я не знал, пока женщина не зашла ко мне в следующий уикенд.

Я спросил ее, не заметила ли она после церемонии каких-либо "знаков или странностей", и она, нахмурясь, сказала, что странности были. Она имела одно интенсивное гипногогическое переживание, когда лежала в постели в состоянии между сном и бодрствованием.

В этот интересный момент ее посетили, как она заявила, "монстры", которые пытались вступить с ней в общение, но могли делать это только при помощи своего рода пантомимы. Она описала этих существ как немыслимую смесь разных видов животных - таких тварей можно встретить в древних мифологиях. Поначалу я не увидел никакой связи между этим переживанием и тем, что мы совершили. Никакое сновидение еще не становится психическим опытом только потому, что оно следует во времени за актом ритуальной магии. Однако что-то зашевелилось у меня в глубинах памяти, когда женщина описывала зверя, который, вроде бы, был главным и особенно хотел привлечь ее внимание. Я попросил ее изобразить это существо на бумаге.

Она сделала беглый набросок, и у меня похолодела спина. Я подошел к своей папке для художественных работ, вынул из нее один лист и показал ей.
"Похоже?" - спросил я.
Она была потрясена. "Да, - сказала она. - Это оно!"

Я показал ей картину, которую нарисовал несколько лет назад. На ней было запечатлено видение, которое было у меня при призывании одного демона из демонологии, которая называется "Гоэция". Эта картина ни в малейшей степени не соответствует традиционному описанию, которое дается в книге, и никому из моих друзей я ее никогда не показывал. Собственно говоря, я вообще старался не вспоминать об этой картине и о связанной с ней операции, поскольку последняя имела довольно путающие непрошеные результаты. Мы включили и набросок женщины, и мой рисунок в эту книгу, чтобы вы могли сами судить о сходстве изображенных на них существ.

А теперь посмотрим, как этот демон описывается в "Гоэции":
Тринадцатый дух зовется Белет. Он -- ужасный и сильный Царь. Едет на бледном коне. Перед ним играют на трубах и других музыкальных инструментах. Он очень яростен при первом появлении, то есть когда Экзорцист прилагает свою храбрость... Этот Великий Царь Белет является причиной всякой любви, которая может быть, как у мужчин, так и у женщин, пока Мастер-экзорцист не удовлетворит его желание. Он принадлежит к порядку сил… и т.д.

Подумав, мы решили, что той ночью произошло общение женщины с тем духом, к которому мы перед тем взывали. Это не следует воспринимать как доказательство "реального" существования Белета - во всяком случае, в форме Владыки Ада. О существовании или несуществовании духов мы поговорим чуть позже.

Вторая история, которую я хочу рассказать, история о "магической защите", произошла за несколько лет до "любовной". Я только недавно переехал в Южную Калифорнию со Среднего Запада и заканчивал обучение в местном отделении Калифорнийского Университета. Чтобы зарабатывать на жизнь и обучение, я работал водителем в спонсируемой государством организации общественного питания - что-то вроде "Еды на колесах". Она действовала при университетской системе столовых, так что я мог работать, не выбиваясь из учебного расписания.

Менеджером этой организации была - как бы это повежливее сказать - очень напряженная дама, с которой мне по работе практически никогда не приходилось лично общаться. Чтобы не вдаваться в утомительные подробности, объясню только суть дела: я начал получать от нее письменные "предупреждения" относительно служебных событий, которых никогда не было! Или же эти происшествия случались, но не со мной. Я спокойно указал на это моему непосредственному начальнику (который был ее подчиненным и работал вместе с ней в офисе). И получил от него такой ответ (разумеется, конфиденциальный): "Знаешь, она сейчас воюет со своим бывшим мужем. Так что мой тебе совет - начинай подыскивать другую работу". Это, на мой взгляд, был какой-то бред, и я потребовал объяснений.

Тогда мне рассказали, что эта женщина периодически устраивает крупные скандалы со своим бывшим мужем (кстати, одним из моих профессоров в университете). После этого она обычно выбирает, кого бы уволить, чтобы успокоить свои нервы. На этот раз выбор пал на меня.

Я не мог себе позволить согласиться с такой судьбой, поскольку это повредило бы моей дипломной работе... и вообще, какого черта! Это же несправедливо! Справедливость, впрочем, никого не интересовала.

И то время я уже глубоко погрузился в экспериментирование с оккультными материалами, которые, согласно легенде, елизаветинскому математику Доктору Джону Ди передали "ангелы". (Нужно иметь в виду: то, что в эпоху Возрождения понимали под ангелами богословы, и то, что понимает под этим же словом средний современный человек, - не совсем одно и то же.)

Я провел колдовской сеанс, увенчавшийся успехом: я получил видение, в котором фигурировал особый талисман из сырой глины. Получил и инструкции по его использованию (подробнее об этом я расскажу чуть позже).

Следуя этим инструкциям, я изготовил талисман из сырой гончарной глины и дал ему высохнуть. Затем, рано утром перед работой, я положил его под лестницей, ведущей к кабинету женщины-начальницы. Эта лестница была единственным путем к ее кабинету. Некоторым из вас, возможно, знакомы эти действия: они типичны для колдовства в любой культуре.

Результат? Прошло три недели после этой операции, и она уволилась - неожиданно для всех, с уведомлением всего за неделю. А еще через несколько дней пошел дождь, уничтоживший талисман бесследно.

Я первый готов признать, что эту историю, как и предыдущие две, можно считать простым совпадением. Но позже я расскажу еще две похожих истории, которые более убедительны.

Все эти события происходили со мной за годы до того, как начался мой вудуистский опыт, но это хорошие примеры того, какие феномены случаются при серьезных занятиях магией. Я бы даже сказал, что такие вещи "неизбежны", если вы возьмете на себя труд выполнять работу и следовать инструкциям - инструкциям, которые почти идентичны в магических книгах и традициях всех стран света. Главное различие между вуду и так называемой "западной традицией" заключается в том, что, несмотря на исторические перипетии, техники афро-карибской магии сохранились, по существу, неизменными. Европейская же традиция подверглась жесткой цензуре и стерилизации со стороны своих редакторов (преимущественно викторианских); множество чуждых заимствований (вроде "кармы" и тому подобных идей) было сделано из теософии и христианства. Ни в какой традиционной магической системе - восточной или западной - всей этой чепухи изначально не существовало. Это просто фантазии, помогающие представителю среднего класса со средним уровнем умственных способностей охранять его перепуганное "я".

Хочу, чтобы читатель понял: говоря о "традиционных" магических или эзотерических системах, я не имею в виду викку или так называемые "неоязыческие движения", которые слишком в большой степени основаны на приукрашенной истории или даже (как у Джеральда Гарднера (один из основоположников современного "ведовства", или викки, автор книг "Ведовство сегодня" (1954) и "Смысл ведовства" (1959).)) на прямом обмане.

Введениее
Глава 2


Глава 2
Белый зомби

Мои приключения в мире вуду начались примерно в 1983 или 1984 году. Я занимался "оккультизмом" уже много лет и был вхож в ряд организованных групп, в частности, в группу, основанную на писаниях Алистера Кроули. Со временем, разочарованный, я стал отходить от этих связей. Мне открылась очень странная вещь: хотя все так называемые "магические ордены" декларировали, что они практикуют магию и обучают ей, на самом деле почти ни один из них этим не занимался. Справедливости ради следует, впрочем, сказать, что более двух лет существовала одна группа, члены которой съезжались издалека до двух раз в неделю, чтобы потратить несколько часов на серьезные эксперименты. Мы работали с енохианской системой, созданной Доктором Джоном Ди в шестнадцатом веке. Эта работа давала осязаемые результаты, в том числе "говорение на языках", регулярные феномены полтергейста во время сеансов и успешное действие "заклинаний" с использованием талисманов, полученных при помощи ясновидения.

К сожалению, со временем такого уровня практика прекратилась. Остались только рутинные "лекции" для новых членов и бесконечное повторение религиозных ритуалов, особенно "гностической мессы" Кроули. Со смертью первого американского главы этой организации многие экспериментальные практики стали отходить на второй план. Некоторые члены провозгласили гностическую мессу "центральным к убеждению, что практиковать мессу и значит практиковать магию. У Кроули есть несколько указаний, подтверждающих это мнение, но из общего содержания его писаний явственно следует, что он никогда не хотел, чтобы его система оккультного обучения состояла из одной лишь гностической мессы.

Вот что я могу сказать по этому поводу: если правильное выполнение кроулианской мессы делает кого-то магом, то все епископальные или пресвитерианские священники мира - маги.
Но это ведь не так.

Для тех, кто не знает, поясню, что гностическую мессу Кроули придумал как ритуал причащения для своей новой религии - "кроулианства". Этот ритуал основан на епископальной торжественной мессе, только все христианские элементы заменены языческими и для остроты добавлено кое-что из "черной мессы". Местами ритуал Кроули очень красив. Но в основном он является скучноватой бледной пародией.

Чаша моего терпения переполнилась, когда несколько лет назад мне довелось посетить один из "Элевсинских ритуалов" в холмах Калифорнии. Эти "ритуалы" - плод ранних попыток Кроули воссоздать церемонии классического язычества. Когда все закончилось, я и еще несколько человек сидели за столом, обсуждая "группу Кроули" и другие вопросы. С чего все началось, я уже забыл, но помню, как выражал свое беспокойство по поводу того, что у многих "посвященных" с многолетним стажем оккультной практики любого рода, даже такой фундаментальной, как йога, похоже, начисто отсутствует оккультный опыт. Я описал кое-какие из своих собственных переживаний, и мне сказали, что никто никогда не переживал ничего подобного. Тогда я спросил, выполнял ли кто-нибудь из присутствующих какие-нибудь церемонии ритуальной магии. После нескольких мгновений гробового молчания один человек сказал, что когда-то выполнял гностическую мессу. Когда я указал ему, что это больше религиозный ритуал, он удивился: "Ох ты! А мне сказали, что это магия".

На этом и закончилась - на несколько лет - моя связь с последователями Кроули, хотя я продолжал читать его книги и изучать его философию.

Дело, пожалуй, было в том, что лично для меня это был тупик. Для меня, потратившего огромное количество времени и энергии на исследование процессов западной магии (под этим я подразумеваю практику магии), положение дел в кроулианстве было просто непереносимым. Я снова столкнулся со знакомым явлением: белый человек боится сверхъестественного. Подавляющее большинство "оккультных орденов", с которыми я контактировал, нашло для себя тот или иной способ избегать того самого опыта, для которого они, по идее, и существуют. В последние годы я для себя стал называть таких людей "церковными дамочками", поскольку они точно так же кем-то притворяются и живут в уютном и красивом нафантазированном мирке, как и члены любого христианского культа. (Хочу отметить, что, в отличие от многих кроулианских групп и "Золотой Зари", магия хаоса вроде бы заслуживает интереса со стороны серьезного ученика.)

Подумав, я, как, наверно, и большинство людей, занимавшихся эзотерическими дисциплинами, начал практиковать в одиночку или с очень немногими, проверенными партнерами.

Психические переживания у меня были с самого раннего детства. Собственно говоря, в то же время неспособность нашего пресвитерианского священника и учителей воскресной школы ответить на мой вопросы об этих переживаниях (пресвитерианство радикально отвергает всякую мистику) и разжигала мой интерес к оккультизму. Постепенно я стал специалистом по гаданию на картах Таро, астрологии, работе с маятником и трансовым состояниям. Одно время (очень недолго) я был профессиональным психиком (т.е. медиумом или экстрасенсом), а затем довольно долго занимался прорицанием для различных фирм (это я делаю и по сей день).

Я рассказываю обо всем этом для того, чтобы читатель понял: когда начались события, которые я сейчас буду описывать, меня никак нельзя было назвать новичком в этой сфере. И хочу еще раз подчеркнуть: в то время у меня не было ни малейшего интереса к вуду. То немногое, что я читал о вуду, скорее отталкивало меня.

Я чувствовал, что приближаются перемены. В то время я нашел работу в телевизионном бизнесе, на которую возлагал большие надежды. К несчастью, дела шли все хуже и хуже - не только для меня, но и для всей фирмы. Обещанного улучшения все не было, конкуренция ужесточалась, вся экономика разваливалась (это был рейгановский Период Процветания); исполнительный директор, только что переведенный к нам с восточного побережья, подал в отставку. Царила атмосфера какой-то всеобщей неуверенности.

И вот в такой-то обстановке я однажды ночью выполнил ритуал "очищения атмосферы" - базовый ритуал пентаграммы - и вызывание того, кого я впоследствии считал своим "знакомым духом". Его имя было Орокс.

Для общения с духом я использовал профессионально сделанный и хорошо сбалансированный маятник. Этот инструмент может давать ответы типа "да-нет", и также указывать "интенсивность" того, о чем спрашивает прорицатель.

В ходе прорицания я получил совет готовиться к переезду, поскольку ситуация, в которой я нахожусь, нестабильна (большое открытие - я это и так знал). Кроме того, мне предстояло войти в контакт с другой энергией - или с классом существ, это было не совсем ясно - и, самое главное, они звали меня. Все это выяснилось за час довольно утомительной работы с маятником.

Тем из вас, кому эта тема незнакома - по личному опыту или по книгам, - все это должно показаться чепухой. "Подумаешь! Они его звали." Но если у вас есть хотя бы небольшой шаманский опыт, вы поймете, о чем идет речь.

Итак, после утомительного процесса получения "откровения" я перешел к не менее утомительному процессу его расшифровки. (Меня всегда изумляли люди, которые занимаются оккультизмом "для развлечения".)

Расшифровка сводилась к простому исключению. Поскольку я имел дело с оракулом типа "да-нет", мне нужно было просто от чего-то оттолкнуться для начала. Я решил спросить, существует ли указание на то, что я ищу, в моей личной библиотеке.

Это художественная или нехудожественная книга?
"Нехудожественная."

Тогда я начал перечислять один за другим все справочники на моих полках, пока маятник не указал, что я назвал нужную книгу. Это были "Культы тени" англичанина Кеннета Гранта.

Я открыл оглавление книги и начал весь процесс сначала, пока не нашел нужную главу, а затем установил номер страницы и абзац.

Кто-то из вас может подумать, что предмет, к которому меня название книги. Если вы так думаете, готов поспорить, что вы не читали работ легендарного мистера Гранта. Большинство его поздних книг, в том числе и "Культы теней", производят впечатление написанных в состоянии горячечного бреда: содержание любого абзаца никак не связано с содержанием соседних, а "исторические" факты он, похоже, придумывал, не сходя с места. Местами получается такой словесный винегрет, что очень трудно сказать, о чем вообще в этой книге идет речь.

Так или иначе, оракул указал мне на нечто, потребовавшее дальнейшего расследования.

Слово (а весь ответ был сведен в то же время к одному короткому и специфическому слову) было такое: Ифа. Ифа - это имя одного из божеств народа йоруба, и в книге Гранта оно было лишь вскользь упомянуто в одной из начальных глав. Грант утверждал, что это было имя "африканской Венеры". Кстати, могу вас заверить, что имя Ифа не упоминалось ни в какой другой книге моей тогдашней библиотеки. "Йоруба? - подумал я. - Боже ты мой, Венера?" Какое отношение это могло иметь к моей проблеме?

Я спросил у маятника, все ли было правильно понято. Он настаивал, снова и снова, что все правильно. Не имея никакого материала для изучения, кроме нескольких бессмысленных предложений из книги Гранта, я решил, что на сегодня хватит, и лег спать.

Вечером следующего дня после работы я отправился в книжный магазин "Древо Бодхи" в Западном Голливуде. Это один из самых больших религиозно-оккультных книжных магазинов в стране. Я пошел в то же время туда, а не в публичную библиотеку, поскольку опыт мне подсказывал: если даже в библиотеке и были когда-то книги о таких вещах, как вуду, они уже давно разворованы. К тому же я предчувствовал, что мне захочется приобрести источник информации в постоянное владение.

К сожалению, в тот вечер выбор книг по африканским религиям или вуду был невелик. И все имевшиеся книги были посвящены гаитянскому воду, которое происходит от дагомейцев, а не от йоруба (впрочем, у этих народов много общего). Об Ифе нигде не упоминалось. Я поставил вудуистские книги на место и стал ходить от полки к полке, стараясь отвлечься. Вскоре я наткнулся на свежую (в то время) книгу Стивена Скиннера "Геомантический оракул".

Поясню для тех, кто никогда не слышал о геомантии: это довольно сложная форма прорицания, в которой астрология сочетается с древней "земной" магией. Ее широко применяли маги эпохи Возрождения - такие как Агриппа, и она входит в учебную программу Золотой Зари. Доктор Хайатт много раз рассказывал мне, что геомантическое прорицание часто практиковал Израэль Регарди.

Просматривая введение к книге, я, к своему изумлению, увидел подробное описание истории Ифы. Ифа оказался мужским божеством и не имел абсолютно ничего общего с Венерой. Это был, что называется, "старший бог", который дал и богам, и людям искусство прорицания, а затем занялся своим делом - совсем как древнегреческие титаны. Кроме того, он был тесно связан с удачей и чудотворством. Все это идеально соответствовало моим нуждам.

Кроме имени, вся информация в книге Кеннета Гранта была совершенно неверной. Я подчеркиваю это и обращаю ваше внимание на тот факт, что я не только совершенно не интересовался Ифой раньше, но и единственное упоминание об Ифе в моей библиотеке было совершенно неправильным. Таким образом, версия о том, что к этой теме меня влекло "бессознательно", отпадает.

Через пару дней вечером я выполнил вызывание Ифы, пользуясь той информацией, которую уже имел. В европейской магии, как и в ее вудуистских параллелях, с призываемым духом обычно устанавливают "связь" при помощи либо символа, либо иконографического изображения. Ни одного из этих традиционных средств у меня в данном случае не было, поэтому я просто попросил духа дать мне какой-нибудь "знак". Я уже делал такие вещи раньше с некоторым успехом, часто получая в ответ осознанные сновидения или странные совпадения.

На этот раз у меня начались сновидения, в которых были летающие фигуры, разговаривавшие со мной, и незнакомые мне роскошные тропические ландшафты. Опять-таки, это были всего лишь сновидения, и я не выдаю их за психические феномены, но они были примечательны своей необычностью и продолжались каждую ночь в течение примерно недели.

Я купил книгу, в которой были кое-какие материалы по вуду. Это была одна из тех работ о гаитянском вуду (воду), в которых имя Ифы не упоминалось. Это тоже было достаточно странно. Все то немногое, что я знал о вуду, относилось к вуду гаитянскому. Та же традиция, которую я хотел раскопать, была, как показал опыт, крайне малоизвестной. Это еще раз доказывает, что все эти "знамения" не коренились в моем собственном сознании. Мне предстояло вскоре убедиться, как мало я еще знал о мире магии, который окружал меня со всех сторон.

Я продолжал выполнять вызывания и размышлять над своей задачей - как по вечерам, так и днем, в своей конторе (где все усиливался хаос). Единственным осязаемым результатом моих усилий было усиливающееся ощущение напряжения - так бывает, когда предчувствуешь что-то жуткое. Иногда мне казалось, что за мной следят. Я чувствовал себя в опасности и не совсем психически здоровым.

В третий уикенд после начала моего магического эксперимента я окончательно убедился, что переживаю "религиозный опыт" (лично я, вообще-то, предпочитаю говорить "паранормальное явление"). Дело было так. Я шел домой из кино, один, очень поздно вечером. Для тех, кто знает Голливуд, уточню: шел я по Франклин-Авеню на запад от Вермонта. Это старый жилой район, который пользовался популярностью у киношников в 20-е годы и в котором до сих пор сохранились очень красивые и ухоженные дома. Я был совершенно спокоен; район этот я знал очень хорошо - сам жил неподалеку, - никого опасного в поле зрения не было. Только я и скунсы из Гриффит-Парка. Я размышлял о вызываниях, которые выполнял практически еженощно, и склонялся к выводу, что, поскольку я не получил никаких "знаков" (кроме не совсем убедительных сновидений), следовало бы бросить это занятие.

В тот самый момент, когда я окончательно пришел к такому решению, что-то как будто проползло по моей коже и уличные фонари вокруг меня погасли.

Я остановился.

Постояв и убедив себя не паниковать, я пошел дальше, но жуткое ползучее ощущение осталось. Чтобы успокоиться и заодно испытать ситуацию, я сказал вслух: "Если это было проявление духа, тогда сделай это еще раз". К тому времени я уже отошел на пару кварталов от погасших фонарей, а остальные фонари на улице были в порядке.

Как только я произнес эти слова, все фонари в моем, и только в моем, квартале погасли

Это, решил я, уже не могло быть совпадением, и я зашагал домой гораздо быстрее. Но, дойдя до вестибюля своего дома, снова засомневался - в конце концов, в Лос-Анджелесе фонари гаснут постоянно. Я стоял и ждал лифта, когда ощущение "присутствия" возникло снова. Когда лифт наконец спустился, я сказал: "Окей, если ты здесь, сделай это снова".

В тот же миг огни в лифте погасли, а его дверь начала судорожно открываться и закрываться, словно в конвульсиях.

К своей квартире я взбежал по лестнице.

Небольшое отступление: примерно через год после того, как был написан черновой вариант этой книги, я прочел в "Лонг-Бич Пресс Телеграм" статью о человеке из Беверли-Хиллз, которому друзья (черные музыканты) сказали, что его зовут духи. Он воспротивился, поскольку "зов духов" был абсолютно несовместим с его воспитанием, и тогда вокруг него на улицах по вечерам стали гаснуть фонари - куда бы он ни шел. Это продолжалось, пока он не сдался и не уехал в Африку, чтобы получить посвящение в медиумы. Интересно, что этот человек тоже был белым.

Глава 1
Глава 3


Глава 3
Несостоявшееся посвящение

Мною овладело беспокойство.

Не то чтобы со мной не случалось подобных вещей раньше - случалось и не такое! Если бы практика церемониальной магии не приносила в то же время такого рода результатов, я бы забросил ее уже много лет назад. Но вмешательство в работу городской электросети - это было что-то новенькое!

Мне часто стало казаться, что за мной следят. Не раз повторялось и странное ощущение чего-то ползущего по моей коже. Все это явно напоминало так называемые "вибрации", описанные европейскими и американскими медиумами прошлого века. Я чувствовал их много раз, и всегда в связи с оккультными экспериментами. Эти явления упоминала в своих книгах о магии знаменитая Дион Форчун. "Вибрации" - очень точное слово; оно хорошо передает суть этих ощущений.

Хотя я основательно изучил западный эзотеризм, практиковал йогу и другие техники вхождения в транс, тем не менее, я вдруг понял, что не знаю, чего ожидать от "вызванной" мною сущности. Имея столь солидные знания и опыт, я редко нуждался в советах со стороны, когда дело касалось психических или оккультных феноменов, но теперь мне поневоле пришлось искать дополнительный источник информации. И я нашел его, можно сказать, "под боком" - в магазине оккультных принадлежностей "Дом Гермеса". Это внешне невзрачный, но довольно большой магазин, который снабжает оккультистов.

Я разыскал одного из хозяев магазина и рассказал ему о том, что со мной происходило. Я не вдавался в детали, но просто сказал, что у меня "что-то вроде полтергейста". Хозяина моя история совершенно не удивила; он ответил, что уже слышал о подобных вещах. Его магазин обслуживал не только приверженцев викки и родственных ей практик, но и местную сантерианскую общину; поэтому он со знанием дела объяснил мне, что я, возможно, вступил в спонтанный контакт с ориша (вудуистские боги африканского происхождения, к которым обращаются адапты афро-американсих религий и магических систем. Подробную информацию о главных ориша можно найти в книге: Кэрол Л.Дау Афро-бразильская магия. Киев, "София", 1997).

Мне кажется, я уже ясно дал понять, что на тот момент я не знал о сантерии абсолютно ничего, а слово ориша у меня почему-то ассоциировалось с сортом рыбы.

Хозяин магазина порекомендовал мне несколько книг - в частности, замечательную "Сантерию" Миджин Гонсалес-Уипплер, - дал мне несколько советов о том, как вести себя в сложившейся ситуации, и я ушел со своими покупками.

Прочитав книги, я устроил весьма грубый алтарь ("грубый" в том смысле, что я все еще не знал, какие использовать цвета и образы) и начал пытаться поговорить с "этим".

Я буду называть этот феномен (или этого духа? или, может быть, лучше сказать "эту энергию"?) просто "оно". Духи и так явления очень неопределенные, а в данном случае я вообще "брел на ощупь". Единственным методом общения, который признавало оно, оставался все тот же маятник.

В ходе утомительных вопросов-ответов, методику которых я уже описывал, оно сообщило мне, что ему нужны особого рода алтарь и предметы, которых у меня не было: например, требовалось изображение головы и набор гадательных инструментов, которые называются оби (о них подробно рассказано в главе 10). Африканская "голова" не была проблемой - в отличие от оби, в качестве которых должны использоваться четыре дольки ореха кола. Не знаю, что продается в вашем супермаркете, но и по сей день я не могу найти такого товара, как орехи кола, в Лос-Анджелесе. Вообще-то в качестве замены можно использовать четыре кусочка свежего кокосового ореха, но лично я не понимаю, как можно хранить гадательные инструменты в холодильнике.

Оно не только указало мне, что нужно приобрести, но и сообщило, где в то же время. В разных концах района, где я жил, было несколько больших магазинов импортных товаров, но на обход их всех потребовался бы целый день. Поэтому я спросил, в каком конкретном месте я могу найти то, что нужно. Ответ был точным - я не только нашел искомое, но, посетив на следующей неделе другие магазины, обнаружил, что ни в один из них, действительно, не стоило и ходить.

Итак, я купил деревянную африканскую статуэтку, изображающую голову. Голова была очень лобастая - с такими огромными лбами изображаются обычно пилоты НЛО. Она соответствовал тому образу, который сформировался в моем сознании, и, что интересно, это была единственная такая статуэтка в магазине.

После этого я стал искать, чем бы заменить орех кола. Допустимой заменой являются раковины - тоже традиционные гадательные инструменты, - но раковин не было. Тогда я остановил свой выбор на плоских кругляшах из черного стекла, какие используются в аквариумах и в композициях из сухих цветов. Ими я, кстати, и пользуюсь до сих пор.

В ходе последовавших затем сеансов оно дало мне инструкции о том, как умащивать статуэтку благовониями (практика, как я позже выяснил, обычная в греческом язычестве) и как пользоваться оби. При этом я обнаружил для себя два интересных момента.

Во-первых, поначалу "дух" категорически отказывался общаться через посредство карт Таро или гексаграмм И-Цзина, хотя я пользовался и теми, и другими уже почти двадцать лет. Я спросил себя: если я общаюсь всего лишь с аспектом своего бессознательного, как утверждают некоторые оккультисты, то почему оно не хочет пользоваться Таро или И-Цзином? Почему ему непременно надо разговаривать со мной через африканскую систему гадания, которой я совсем не знаю? Оно отказывалось иметь дело с другими системами почти шесть месяцев - как будто ему нужно было время, чтобы изучить их.

Во-вторых, проштудировав кое-какую литературу, я выяснил, что маги разных народов часто уходили в пустыню и обретали в уединении новые ритуалы, целительные силы, дар прорицания и т.п. У них не было доступа к книгам или учителям - инструкции они получали непосредственно от духов.

Мои мистические переживания продолжались и усиливались. К ним прибавились повторяющиеся странные сновидения, и кончилось тем, что я снова отправился в оккультный магазин, чтобы узнать адрес ближайшего центра сантерии, где я мог бы получить инициацию. Да-да, я, добрый американец ("белый-англосакс-протестант"), дошел до такой жизни, что захотел примкнуть к "ненашей" культуре, вступить в клуб инородцев. Я надеялся, что мы сможем "говорить на одном языке". Хозяин магазина сказал мне, что одна сантера (сантерианская жрица) - его постоянная покупательница, и посоветовал обратиться к ней. Он был настолько добр, что сам взялся похлопотать о моем посвящении в сантерию и позвонил мне на работу, чтобы передать ответ жрицы.

А ответ был такой: "Скажи белому парню, чтобы он этого не делал". Я был удивлен и разочарован, но по прошествии нескольких лет понял, почему она так ответила. Дело было не только и даже не столько в моей расовой принадлежности. Жрица не возражала, чтобы я занимался магией в одиночку, но в сантерианскую общину мне не следовало вступать (даже если предположить, что я смог бы в ней утвердиться с моим тогдашним уровнем знания) - это был круг очень политизированный и не всегда благотворный. Жрица чувствовала, что мое желание примкнуть к сантерии было незрелым, - и со временем я был вынужден это признать.

А тем временем в моей мирской жизни я попал под массовое сокращение штатов на работе. Поначалу я не слишком обеспокоился - у меня были сбережения, я получил выходное пособие и пособие по безработице, - словом, пока жить было можно. Но мало того, что в Америке тогда были годы рейгановского "процветания"; плюс к этому, в разгаре была самая длительная забастовка гильдии сценаристов в истории Голливуда. Все мои старые контакты в мире киноиндустрии оказались бесполезными. Дело было дрянь!

Глава 2
Глава 4


Глава 4
"Скажи моему коню: Возвращайся в Миссури"
(в гаитянском воду посвященный, в которого вселился дух-лоа, становится "конем", то есть медиумом посленего. "Скажи моему коню" - этими словами лоа всегда начинает свое послание, передоваемое через медиума собранию верующих)

Как вы помните, в те чудесные годы (середина восьмидесятых) экономическая ситуация все ухудшалась. Я обошел все агентства художников, которые еще не закрылись (а таких осталось чертовски мало) и несколько студий. Благодаря Рейгану и забастовке, работы не было никакой, а мои сбережения стремительно таяли. Я продолжал свои магические эксперименты, но мне постоянно "говорилось", что в ближайшем будущем улучшения не будет. Кстати, о моем увольнении я был предупрежден за несколько дней - во сне.

Расскажу, как это произошло. Дело в том, что я старательно избегал делать какие бы то ни было "мистические предсказания" относительно своей собственной жизни - отчасти из-за нормальной человеческой трусости, отчасти потому, что тут и предсказывать-то было нечего. Когда моя работа в этой конторе закончится, мне будет некуда пойти.

Фирма умирала на глазах, и наблюдать за этим было сущим мучением. После одного такого мучительного дня я лег спать, и мне было ниспослано сновидение. В нем я стоял возле могилы и смотрел, как в землю опускают черный гроб. Проснувшись, я как-то сразу понял, к чему это: я работаю последнюю неделю. Мне еще не давали никаких извещений, ни даже намеков, но и всех остальных сокращение рубило без предупреждения. Итак, я не удивился, когда в пятницу вечером мне сообщили, что я уволен.

Проходили месяцы, и я начал склоняться к весьма неприятному для меня решению: надо уезжать домой и сидеть там, пока не окончится забастовка или не случится еще что-нибудь, что изменит ситуацию к лучшему. Думаю, вы понимаете, что я подразумеваю под "домом": то место, которое мы все когда-то покидаем с разной степенью возбуждения и облегчения. В моем случае имеется в виду то, что после десяти лет, проведенных в Южной Калифорнии, мне предстояло возвращение на Средний Запад.
Среди зимы.

Никак не утешало то обстоятельство, что в одной лодке со мной оказались еще толпы народу. Я все время вспоминал эти кошмарные передачи по телевидению, когда мать говорит в камеру: "Если он живет со мной под одной крышей, он должен следовать моим правилам. Это значит - никаких девушек в его комнате и чтобы был дома не позже десяти часов. И для меня не имеет значения, что ему уже тридцать пять лет". Смиренный сын обычно при этом уныло торчит на заднем плане.

Уже пакуясь, я неожиданно получил своего рода благословение от "духа". До отъезда оставалось всего несколько дней. Почти все мои пожитки уже были уложены в ящики для отправки багажом, авиабилет заказан. Но у меня все еще оставался "вудуистский" алтарчик - прямо на полу, на цветном платке с каким-то католическим религиозным сюжетом.

Я прибирался в кухне, когда услыхал стуки легкий звон из гостиной. Я выскочил посмотреть, что случилось, и увидел в одном из окон дыру размером с хороший грейпфрут. Я подумал, что кто-то бросил в окно камень, и стал искать его в комнате.

Чуть раньше я раскладывал для себя карты Таро. Как и следовало ожидать, доминировали "Дьявол" и "Колесо Фортуны" (знатоки Таро оценят этот расклад), и карты еще лежали перед африканской головой и другими моими магическими предметами. Ни камня, ни бейсбольного мяча, ни даже грейпфрута в комнате не было.

Зато был - со сломанной шеей, головой лежа прямо на карте "Дьявол" - абсолютно белый голубь. Этой части моего рассказа некоторые люди просто не могут поверить - даже хорошо знакомые с "мистическими феноменами". Действительно, это похоже на плохое кино. И тем не менее, в то же время так все и было. Если вы хоть немного знакомы с традициями магии и язычества, то вам не надо объяснять значение белого голубя как святого приношения. И во всяком случае, странно, что этот голубь (явно дикий, не из тех, которые называются "почтовыми") вдруг спутал мое окно на третьем этаже с чистым небом.

Я оторвал ему голову и вытер кровь с деревянной головы и других магических принадлежностей.

Кровавое жертвоприношение - это как раз один из тех моментов, которые вызывают неприятие у людей, не воспитанных в вудуистской традиции. Сейчас я не буду отвлекаться от рассказа, но, поскольку животные жертвоприношения являются неотъемлемой частью всех традиций вуду, позже мы поговорим о них очень обстоятельно.

Итак, я отправился домой - к счастью, на гораздо более короткое время, чем ожидал. За этот четырехмесячный период произошли два события, имеющие отношение к нашей теме.

Иногда меня спрашивают о практике того или иного вида магии: "Какую реальную пользу человек от этого получает?" Надеюсь, что книга ответит на этот вопрос конкретными примерами (а не мистическими абстракциями). Так вот, я привык, еще за годы до того, как начались мои "вудуистские" приключения, каждое утро раскладывать карты Таро. Это для меня и прорицание, и умственное упражнение. Как я уже говорил, в течение шести месяцев "Ифа" не хотел общаться со мной посредством этой системы гадания. Но этот период закончился как раз перед моим переездом, и я уже вовсю пользовался для общения с "духом" не только маятником, но и картами Таро.

На тот день, о котором я хочу рассказать, мне было назначено собеседование у одного работодателя. Я планировал оставаться на Среднем Западе, пока не поднакоплю денег и пока не изменится ситуация в Калифорнии, а затем сразу же вернуться к цивилизации. Так или иначе, меня пригласили на собеседование, и накануне я лег спать пораньше, чтобы прийти на встречу свежим. И в ту ночь меня посетил очень мощный кошмар, в котором я попал в серьезную автокатастрофу. Это могло означать что угодно, поэтому я не особенно обеспокоился.

После душа я выполнил мой обычный утренний ритуал и спросил (при помощи маятника), не собирается ли дух предсказать мне события предстоящего дня. Он ответил, что собирается. Тогда я спросил, будет ли он говорить через Таро. Он отказался. В ходе расспросов выяснилось, что единственный оракул, через который он мог говорить, - это китайский И-Цзин (как мне показалось, это был довольно странный выбор для африканского духа).

Я погадал по И-Цзину, имея в виду, в частности, предстоящее собеседование, и получил гексаграмму 12, "Препятствие", переходящую в гексаграмму 6, "Тяжба". Не очень-то ободряющее предсказание относительно собеседования.

Как вы уже могли догадаться, в тот день я попал в аварию, предсказанную и сном, и оракулом. Кроме того, мои водительские права как раз были на переоформлении, и мне пришлось провести несколько часов в тюрьме, пока полицейские решали, имел ли я право вести машину или нет (вот вам и "тяжба"). Смешнее всего в таких историях то, что, вняв предупреждению и оставшись в тот день дома, я бы не получил доказательств того, что предсказание было точным.

Наконец меня выпустили, и я еще отчаяннее захотел выбраться из того болота, в котором очутился. Я немедленно начал одну магическую операцию, чтобы получить наконец работу, которая позволила бы мне заработать достаточно денег и вернуться на побережье. Пока я всем этим занимался. Средний Запад стал вызывать у меня уже физическое отвращение.

На следующей неделе я получил письмо от знакомого агента. Он сообщал об открытии продюсерской фирмы в Западном Голливуде. Я знал хозяина этой конторы, позвонил ему, договорился о работе и уже через три недели был снова в Лос-Анджелесе.

Глава 3
Глава 5


Глава 5
Вудуистские духи в Голливуде

Я опять обосновался в районе Голливуда и стал работать в офисе, который находился в фешенебельном районе Сансет-Плаза, совсем рядом с Беверли-Хиллз. Я снова мог вращаться в обществе актеров и сценаристов - в том обществе, которое обожал. К сожалению, владелец продюсерской фирмы сам был неудавшимся актером, обратившим свой явно посредственный талант на бесконечные визгливые переругивания с директорами съемочных групп по телефону. Он постоянно искал козлов отпущения, чтобы переложить на них вину за свою несостоятельность как начальника. Не поймите меня неправильно: мы с ним уживались очень хорошо. Но дышать испарениями его каждодневной ярости было тяжеловато. Скоро я вернусь к этому моменту.

Обосновавшись в Голливуде, я возобновил свои магические эксперименты и изучение афро-карибской магии. Пока я был в отъезде, у меня был перерыв: попробуйте-ка найти хорошо укомплектованный метафизический книжный магазин в Канзас-Сити.

Давным-давно я понял, что в любой оккультной практике, будь то общение с "духами" или прямая работа со своим "Я", самое важное - это научиться входить в транс. Проще всего этого добиться, изучая техники гипноза. Меня всегда удивляло, что всего несколько магов из моих знакомых взяли на себя труд познакомиться с гипнозом. Наверное, отчасти дело в том, что люди не хотят работать - а овладение гипнозом требует очень серьезной работы, - а отчасти виноват наш почти викторианский суеверный страх перед такими вещами.

Моя техника вызывания транса занимает довольно много времени (кстати говоря, я не пользуюсь никакими магнитофонными записями, мой метод активен, а не пассивен). После этого я пытаюсь вступить в контакт с нужным мне духом или силой. Иногда в результате получаются экстатические психо-физические состояния, спонтанные исцеления или "полтергейстные" эффекты. Используя эту свою технику, я четыре раза в неделю пытался улучшить связь с духом-наставником, которого я до сих пор мысленно называл "Ифой". А Ифа, насколько я мог разобраться, не считается одним из ориша (согласно учению сантерии). Иначе говоря, он не из тех духов, которые общаются с человечеством напрямую. Впрочем, я никогда не был полностью уверен, с кем же я действительно общаюсь. Поэтому я поставил себе цель: стать более чувствительным медиумом, научиться устанавливать более четкую, более прямую связь с духом.

Однажды, на следующий день после очередного сеанса магических упражнений, я решил зайти во время перерыва на ланч в один из городских книжных магазинов. Войдя в магазин, я стал ходить, разглядывая книги на полках. В отделе художественной литературы у меня появилось странное ощущение - как будто меня что-то "притягивало". Я машинально взял "Графа Ноль" Уильяма Гибсона (Count Zero. Русский перевод см.: Уильям Гибсон. Граф Ноль, М., "Аст" - СПб, "Terra Fantastica", 1997. Перевод слова count (счет) в названии романа как "граф" не совсем удачен, хотя в тескте эта омонимичность действительно обыгрывается), пролистал его и вернул на полку. Я не читал никаких книг Гибсона раньше (это имя ассоциировалось у меня со скучными рассуждениями о компьютерах), и в тот день он меня тоже не заинтересовал. Я повернулся, чтобы выйти из магазина, но не смог этого сделать. Я просто был не в состоянии заставить себя перешагнуть порог. Ходил по магазину, смотрел на часы, наблюдая, как близится к концу мой часовой перерыв на ланч. У меня заболела спина, хотелось в туалет, но я по-прежнему не мог уйти. Наконец, когда до конца моего перерыва оставалось пять минут, я взял-таки "Графа Ноль", расплатился и вышел. И сразу же почувствовал, что физическое давление исчезло.

Позже, когда я начал читать, у меня появилось смутное ощущение того, что мною манипулируют, - весьма обычное ощущение, когда имеешь дело с духами. "Граф Ноль", действие которого происходит в конце XXI столетия, - это действительно книга о компьютерной технологии, но не только. Это один из первых романов "кибер-панковской" волны в научной фантастике. Покупая эту книгу, я еще не знал, что в ней по ходу сюжета демоны гаитянского воду проникают во всемирную компьютерную сеть, именуемую "киберпространством", - то есть в своего рода "технический" эквивалент астрального плана.

В самом начале романа в одном шутливом выражении фигурирует мое имя (глава 3 называется "Бобби влип, как Вильсон". Вильсон (Уилсон) - настоящая фамилия С. Джейсона Блэка). Герой, к которому это выражение относится, вступает в контакт с вудуистским духом по имени Легба. Я воспринял это как самый что ни на есть прямой знак. Если бы автор был моим знакомым, я был бы уверен, что это шутка в то же время в мой адрес. Я поискал Легбу в своей литературе и выяснил, что он обладает теми же талантами и связан с такого же рода феноменами, что и "мой" дух. На следующем сеансе я спросил духа, признает ли он себя Легбой. Дух ответил "да". Я попросил подать мне знак, что я все понял правильно. У меня были кое-какие дела, и надо было уходить из дому. Когда я шел по улице, мое внимание привлекли какие-то странные предметы на обочине тротуара. Я подошел ближе. Это была долларовая купюра, на которой лежали цветное птичье перо и раковина каури - обточенная и просверленная для традиционного сантерианского гадания кара-коль. Улица кишела народом, но вся эта композиция оставалась нетронутой - ждала меня. Раковина, перо и деньги - все это было похоже на эббо, дары для вудуистского духа. Я решил, что это и есть знак для меня.

Это был не первый и не последний раз, когда важный вопрос решался странными совпадениями, в которых фигурировала ранее не читанная книга. О таких случаях писали также Роберт Антон Уилсон и Колин Уилсон.

Когда я вернулся в офис, начальник, как всегда, орал в телефон, чтобы никто не заподозрил его в начальственной некомпетентности. Это продолжалось по восемь часов каждый день и уже изрядно расшатало мои нервы. Прошло еще какое-то время, и однажды я решил, что с меня хватит. Нельзя ли что-то предпринять?

Когда начальника не было в конторе, я взял одну из бумажек, которые он от нечего делать покрывал какими-то каракулями, и унес ее домой. Эта бумажка должна была стать "магическим связующим звеном", то есть личным предметом, который, согласно теории, сохраняет эфирную связь со своим владельцем.

Дома я положил бумажку на свой алтарь, вошел в транс и начал обычный ритуал вызывания духа. Я положил "связующее звено" под изображение веве, то есть графического символа Легбы, и стал излагать свою просьбу. Я говорил вслух (считаю это важным моментом) и изложил ситуацию так, как будто разговаривал с другим человеком, находящимся в этой же комнате. В традиции вудуистской магии, особенно ее гаитянской разновидности, есть техники "связывания" духа человека при помощи знакомых духов, особенно когда этот человек ведет себя агрессивно по отношению к магу. В общих чертах, я попросил, чтобы мой начальник воздерживался от своих безумных взрывов и вел себя, как подобает цивилизованному взрослому мужчине. После этого я поместил "связующее звено" под талисман, освященный в честь Легбы, и положил и то, и другое в небольшой деревянный ящик. Завершив ритуал, я лег спать.

Когда на следующее утро начальник вошел в офис, у него были квадратные глаза и замедленные движения, как будто под наркотиками. Он жаловался на упадок сил и головокружение. С работы он ушел рано, явно опасаясь, как бы с ним чего не случилось.

Но не случилось ничего особенного. Просто с того дня и пока я не перешел на лучшую работу (то есть три или четыре месяца) поведение босса полностью изменилось. Взрывы негодования почти совсем прекратились. Увольняясь, я уничтожил "связующее звено", а позже мне сообщили, что мой бывший начальник вернулся к своему прежнему стандарту поведения.

Сразу же после успешного завершения этого колдовства я и себя начал чувствовать неважно. Грипп был ни при чем; это было какое-то общее истощение энергии, и я ничего не мог с этим поделать. Наконец, до меня дошло, что я по невежеству своему не сделал самого главного, того, с чего любой сантеро или бокор начинает колдовство: я не накормил того духа, который оказал мне услугу.

Согласно традиции, кроме обычных животных жертвоприношений, которых я делать не мог (ну-ка, попробуйте найти живых цыплят в большом городе), Легба может принять хребет или хвост животного, употребляемого в пищу. Объясняется это тем, что Легба - владыка дорог, коммуникаций и информации, а в позвоночнике находится спинной мозг, по которому передаются нервные импульсы из головного мозга. Таким образом, позвоночник - это его "территория".

Я отправился на местный рынок, который посещался в основном латиноамериканцами. Там у меня был знакомый мясник, который по просьбе клиента мог отрубить не совсем обычный кусок. У него я и купил отрезок говяжьего хребта. Хребет принес домой и положил на алтарь. Я задал духу вопрос, приемлемо ли это приношение, и он ответил "да". Я спросил (посредством маятника), какое время приношение должно оставаться на алтаре. Дух ответил: "Девять дней". Я выполнил инструкцию (правда, пришлось положить приношение в плотно закрывающийся сосуд), и сразу же мое недомогание прекратилось.

Психосоматическое явление? Не могу ничего доказать. Скажу одно: это явление было совершенно не тем, что я ожидал. Энергия, необходимая для того, чтобы вызвать нужное мне магическое изменение, должна была откуда-то взяться. Поскольку я не накормил духа, он был вынужден взять энергию у меня самого.

Я настаиваю, что речь не может идти о простом совпадении, поскольку в поведении моего начальника произошла разительная перемена без всякой видимой причины, но сразу же после того, как я обратился с просьбой об этом к духу.

Чем больше я собирал материалов по различным вудуистским традициям - гаитянскому воду, сантерии, макумбе, - тем смелее экспериментировал. Я изучал традиционные афро-карибские методы гадания, чтобы узнать, не парит ли в окружающем эфире еще что-нибудь, с чем можно было бы поговорить.

К этому времени я уже далеко отошел от "психологического" воззрения на духовные явления как на проявления "коллективного бессознательного" и т.п. Я пришел к следующему заключению. Все мои "вудуистские" приключения начались благодаря тому, что я (сам того не зная) жил в таком районе, где практиковалась магия вуду и призывались духи вуду. Коротко говоря, я жил с ними по соседству, а поскольку я был опытным медиумом (и духи это чувствуют), один из них зашел ко мне познакомиться. Может, это звучит слишком по-человечески, но я уверен, что в то же время так все и было. Я попробую защитить свою точку зрения чуть позже.

Вернемся к моим магическим занятиям. Я особенно заинтересовался классом, или "семьей", духов, которых в традиции Гаити называют Владыками Перекрестков (к ним относится Легба), в макумбе - эшу, а в сантерии - элеггвами. Все это, как я понял, разные имена для одного и того же класса существ. Я выбрал духа по имени Эшу Марабо, который может исцелять, приносить удачу, защищать мага и так далее. Я стал работать с ним - отчасти для того, чтобы продвинуть свою карьеру, а отчасти из здорового любопытства. Так начались интригующие, но порой разочаровывающие отношения между мной и тем, кого религиоведы называют "трикстером" (то есть богом-трюкачем, шутником, обманщиком, - от англ. Trick, "хитрость, обман". Самые знаменитые боги-трикстеры - Гермес-Меркурий и Локи). Всех эшу принято считать дьяволами, что лично для меня делало их еще более привлекательными.

Боги-ориша в сантерии и макумбе - практически одни и те же. Они происходят из традиции йоруба, в то время как гаитянские духи носят в основном дагомейские имена.

В бразильской литературе можно найти массу графических талисманов и символов, применяемых в магии. Их очень трудно найти в США, поэтому мы представим в нашей книге кое-что из этого редчайшего материала. Кстати, я выбрал для себя Эшу Марабо еще и потому, что это один из тех немногих эшу, для которых я смог найти магический символ.

Я выполнил прорицание при помощи маятника, чтобы узнать подходящий способ умилостивить духа. К ужасу моему, оракул настаивал, чтобы в ходе ритуала курились не благовония, а сигары. Сроду не куривший, я уже предчувствовал, как меня будет выворачивать наизнанку после каждого вызывания духа, но делать было нечего. Сказано - значит, надо исполнять.

Ни одну из вудуистских традиций нельзя считать чисто африканской. Карибские индейцы использовали табак в своих ритуалах, и черные рабы, завезенные колонистами, переняли этот обычай. С тех пор предложение табака, рома и духов (которые мне тоже указано было применять) стало неотъемлемым элементом магии.

Я выполнял вызывания минимум пять раз в неделю, и просил о деньгах, лучшем общественном положении и о кое-чем личном. Не могу сказать, что ответы на мои конкретные просьбы меня впечатлили, но было много странных событий, не оставлявших сомнений в том, что я таки призвал нечто - может быть, и Марабо.

Мне начали являться привидения. Обычно они появлялись при дневном свете. Как-то я отправился на работу и спускался по лестнице своего жилого дома. На одной из лестничных площадок я поднял глаза и увидел вверху человеческую фигуру, перегнувшуюся через перила и смотревшую на меня. Я говорю "фигуру", потому что только фигура и была у этого человека. Это был какой-то прозрачный, дымчатый манекен. Я остановился, мы "посмотрели" друг на друга, и он растворился в воздухе. Лестница была хорошо освещена - и лампами на стенах, и летним утренним светом из большого окна. Никаких теней от людей не могло быть: на лестнице я был один. Я смотрел на фигуру долго - почти полминуты, - прежде чем она исчезла. Я сознательно хотел убедиться, что мои глаза меня не обманывают.

А в это время одного моего друга, опытного инженера, работавшего в видеобизнесе, начал притеснять его работодатель. Очевидно, замысел был прост: заставить ряд сотрудников уволиться по собственному желанию, чтобы фирма не платила им выходное пособие. Мой друг был вхож в ту же оккультную группу, что и я, и хотел попробовать защитить себя магическими способами. Он попросил меня помочь. Я сказал, чтобы он принес "связующее звено" с тем человеком, который его обижал. Затем я выполнил ритуал прорицания, чтобы узнать, что нужно сделать для моего друга. Мне было сказано, что он должен принести растение в горшке. Растению предстояло стать "фокусом" колдовства.

Мы встретились в доме общего знакомого и выполнили ритуал защиты, в котором были собраны воедино все известные мне элементы защитной магии. Мой друг взял "связующее звено" и закопал его в горшке с растением. Дух сказал, что, пока мой друг будет заботиться о растении, его рабочее место будет в безопасности, а его обидчики будут получать по заслугам. В дальнейшем все так и получилось.

Я продолжал обращаться к духу с просьбами, связанными с моим личным прославлением и обогащением, и получал совершенно неопределенные ответы. Продолжались странные события, но мне уже казалось, что дух просто пытается поразить мое воображение, дабы придать себе весомости. О возможности такого поворота в общении с духами предупреждают многие старинные магические книги.

Например, я просил денег. Сложилось так, что мне заодно был нужен и новый бумажник. И вот, подходя к зданию, где размещался мой офис, я увидел лежавший на автомате для продажи газет совершенно новый, не пользованный бумажник из кожи угря. Он был точно такой же, как мой старый бумажник, даже по цвету. Совпадение. Отлично. Но раньше мне что-то не доводилось видеть новых бумажников, лежащих на открытом месте и не замечаемых многочисленными прохожими.

В тот же день после работы я отправился в книжный магазин "Древо Бодхи". По пути мое внимание при влекло что-то, лежащее под скамейкой на автобусной остановке. Я нагнулся, и оказалось, что это десятидолларовая банкнота. В "Древе Бодхи" я зашел в букинистический отдел и нашел там книгу, которую потом не видел нигде почти двенадцать лет. Букинистическая редкость. Это была "Макумба: учение Марии-Хосе, Матери богов" Сержа Брэмли. Стоила книга как раз десять долларов. Еще одно совпадение.

На фронтисписе к первой главе был изображен один из духов. Эшу Марабо. Тоже совпадение?

При всем этом, реальных позитивных результатов в финансовом или карьерном плане по-прежнему не было. Разочаровываясь все больше и больше, я спросил у духа, как я могу увеличить его силу в физическом мире. Последовал ответ, что я должен приносить на алтарь клубни ямса и курить еще больше сигар.

Это переполнило чашу моего терпения. Я отпустил духа и сжег все связанные с ним талисманы, поблагодарив его за бумажник и за книжку, но отметив, что я не получил ничего из того, о чем просил.

Надо заметить, что яме, как и животные жертвы, является традиционным приношением богам и в афро-карибской магии, и в исходных африканских религиях. Что касается курения, то в период этого эксперимента (более двух месяцев) я и так курил во время ритуалов все больше. А я ведь никогда не был курильщиком. Я стал подозревать, что дух - кем бы он ни был - просто использует меня. Он тешит меня своими маленькими фокусами, а сам наслаждается ощущениями курения, которые ему недоступны иначе чем через посредство человека. Подобные случаи, как я уже говорил, известны и описаны в оккультной литературе.

Был ли это на самом деле "Эшу Марабо"? Не знаю. Люди не должны слишком сильно верить в вызывание духов или в силу символов. Я видел достаточно, чтобы убедиться: "что-то" на самом деле присутствовало. Что же это такое было - не имею понятия. Во всяком случае, не то, что мне было нужно.

В заключение - несколько слов о Легбе.
В конце концов я перешел на "лучшую" работу. Тут я должен признать, что улучшение условий работы было ответом на мои просьбы, обращенные к той сущности, которая предпочитала называться Легбой. Я выполнил ритуал вызывания и подробно изложил свою просьбу о новой работе, упомянув о деньгах, удобном месторасположении и атмосфере в коллективе. Потом несколько вечеров я повторял эту церемонию. Через месяц мне сообщали о вакансии, которая как раз удовлетворяла моим запросам. На следующий день, когда я как раз писал заявление об уходе, хозяин старой фирмы сообщил сотрудникам, что по финансовым обстоятельствам фирма закрывается через неделю.

Итак, я был избавлен от большой проблемы, еще не зная о ее приближении. Со временем это ощущение "защиты" или "удачливости" в моей жизни только усиливалось.

Глава 4
Глава 6


Глава 6
Взаимодействие с духами

До сих пор мы больше говорили о "феноменах" и практических результатах магии, чем о метафизической теории. Но многим книгам по магии, на мой взгляд, не хватает в то же время таких "рассказов из жизни" - дело, как я подозреваю, в том что авторы магических книг сами не практикуют магию. Я сам знаком с такими людьми: они пишут о чем угодно - о Кроули, о "Золотой Заре", о викке, - никогда в жизни не занимавшись магией. Обычно они либо путают магию с религией, либо объясняют читателю, что вся магия сводится к юнгианской психологии или квантовой физике. Такие попытки сделать магию "психологичной" или "научной" - обычный прием людей, которых магия пугает. Они рассчитывают, дав неведомому определение, сделать его известным и понятным.

Я считаю, что эти авторы обманывают и самих себя, и читателей - хотя часто и неосознанно. В результате обычный последователь "Науки Ума", на мой взгляд, практикует более реальную магию, чем многие самозванные "посвященные" и "адепты". Не хочу сказать, что нет групп и одиночек, которые используют магические техники и достигают успеха в жизни. Они есть, и я с ними знаком. Но гораздо больше, к сожалению, "адептов", которым нечем платить за квартиру и нечего есть. Наша книга предлагает совершенно другой подход: маг должен жить хорошо и быть защищенным от опасностей.

***

Однажды у меня началась полоса неудач. Мне срочно нужны были деньги. Я в очередной раз потерял работу - теперь на телевидении - и вынужден был жить скромно, гораздо скромнее, чем мне нравилось. Я не претендовал на большую сумму: две тысячи долларов решили бы все мои проблемы.

Хотя раньше мне уже приходилось магически манипулировать обстоятельствами, связанными с моей работой, и творить заклинания для общей удачи, я никогда всерьез не пытался "наколдовать" наличные деньги. А ведь в старых гримуарах (средневековые магические книги, посвященные главным образом вызыванию духов) это одна из главных тем. И вот времени у меня появилось много, терять было нечего, и я решил попробовать древние методы магического обогащения.

Я устроил более сложный, чем обычно, алтарь (подробности позже). Подходящие свечи - спасибо калифорнийским латиноамериканцам, на которых все больше ориентируется наша торговля - можно найти в самых неожиданных местах, в частности, во многих супермаркетах. Конечно, в основном они продаются под маркой католических свечей, но на упаковке некоторых написано открытым текстом: "Семь Африканских Сил" и т. п.

Оборудовав алтарь и подобрав по своему разумению нужные символы и инструменты, я стал колдовать. Каждый сеанс я начинал с полного очищения (оно же изгнание злых духов) - в основном по методу "Золотой Зари" - и окуривания помещения. Кропил африканскую деревянную голову, служившую "домом" моему духу, благовонным маслом, а затем при помощи большого горного кристалла входил в аутогипнотический транс.

Затем я призывал духа и подробно рассказывал ему, что мне нужно и зачем. "Общение" с духом осуществлялось посредством маятника, африканских оби и карт Таро. Ответы на вопросы могли "всплывать" в моей голове в самые неожиданные моменты.

Я повторял это упражнение несколько дней подряд, и каждый день мне "говорилось", что мой период безработицы продлится дольше, чем я ожидаю (что впоследствии подтвердилось). Поэтому, "сказал" дух, мне придется совершить прямое привлечение денег как дара. От кого должен быть этот дар? Это я выяснял при помощи маятника (метод "да-нет"). Я безуспешно перебрал все возможные варианты, и вдруг, когда я уже выдохся, в моем сознании всплыл образ моей тети. Я задал вопрос, не она ли является нужным мне лицом. Ответом было "да". Я не мог в это поверить, потому что тетушка была чрезвычайно прижимистой. Нельзя было и подумать о том, чтобы попросить у нее хотя бы пятьдесят долларов, не говоря уже о двух тысячах.

Но оракул настаивал на том, что это была она.

Кроме того, дух утверждал, что заклинание не будет успешным, если не будет совершено правильное предложение "пищи". Он хотел, чтобы ему было предложено живое животное, и не соглашался ни на что другое. Помня о случае с говяжьим хребтом, я отнесся к этому пожеланию со всей серьезностью. Поскольку выбирать было особенно не из чего, я купил "кормовую крысу" в большом зоомагазине. Этих грызунов разводят специально для того, чтобы кормить ими удавов. Стоят они недорого.

Сейчас я хочу сообщить вам о том, о чем сначала собирался умолчать. Но после спора с доктором Хайаттом я согласился, что честнее было бы все-таки рассказать об этом. Итак...

В традиции афро-карибской магии, особенно в ее темном аспекте, есть ряд заклинаний, которые включают в себя убиение жертвенных животных - иногда довольно жестоким способом. В ходе той операции, о которой я рассказываю, я провел много часов с маятником и другими оракулами, и получил очень точные и категорические указания относительно жертвоприношения для данного колдовства. Чтобы заклинание сработало, животное должно было быть умерщвлено конкретным способом. Его нужно было опустить живым в сосуд с кипящей водой. Это звучит неприятнее, чем было на самом деле, и животное умерло моментально, но к концу этой операции я был весь в поту.

Окунув крысу в кипяток, я быстро обезглавил ее острым ножом и разбрызгал ее кровь на графический образ Легбы и на статуэтку. Затем я капнул кровью на почтовый конверт.

Затем я тщательно продумал и написал письмо к тетушке. Письмо я освятил как талисман: вызвал Легбу, попросил его благословения и, удерживая образ тети в моем сознании, попросил духа отправиться вместе с письмом к ней домой и повлиять на ее мысли так, как нужно мне. Вложив письмо в смоченный кровью конверт, я отправил его по почте.

Отвечая на мои регулярные нервные запросы оракул настаивал, что все будет хорошо. В качестве дополнительного теста я спросил у маятника, когда прибудут деньги. Он ответил, что ровно через девять дней. Я стал ждать.

Вскоре тетя позвонила мне. К моему изумлению, она была абсолютно не против дать мне деньги. Она даже хотела побыстрее перевести их на мой банковский счет. И деньги попали в мои руки через девять дней - с точностью до часа, - как и было предсказано.

***

Владельцы дома, в котором я жил, изменили свою "политику", в результате чего в доме появилось много новых жильцов, живущих, как это называется, "под сектором 8" - то есть на социальном обеспечении. Обычно я не испытываю ничего, кроме симпатии, к таким людям. Но, к несчастью, в данном случае я оказался в окружении уголовных типов - так моими непосредственными соседями стали торговцы крэком (сильнодействующий наркотик).

Я достаточно свободомыслящий человек и с моральной точки зрения ничего не имею против таких вещей. Возражать против наркотиков в принципе было бы лицемерием с моей стороны, учитывая, что я сам в прошлом экспериментировал с ними. Но я категорически против насилия. Каждый день за стеной происходили драки, ссоры, доносились ругательства, угрозы убийства и тому подобные веселые звуки.

Я поговорил с администратором дома, и она пообещала связаться с полицией. Ничего не изменилось. Я обратился в отдел по борьбе с наркотиками. Ничего не произошло.

Затем начались мистические предупреждения.

Однажды ночью мне приснилось, как черная женщина, крадучись, пробирается в незакрытую дверь моей квартиры. Я проснулся в холодном поту и попытался проанализировать, что такого страшного было в этом сновидении. Поскольку я не страдаю боязнью черных женщин, то, по-видимому, самой страшной была незапертая дверь. Утром я отправился на работу (у меня уже снова была работа) и решил забыть об этом сне.

Я продолжал свои эксперименты в области магии и ясновидения, и в следующий раз, выполняя свое трансовое ритуальное упражнение, я вместо обычного экстаза ощутил какое-то зловещее предчувствие. Я спросил у маятника, не предупреждаем ли я о чем-то. Он ответил "да". Тогда я решил погадать по И-Цзину.

Получилась гексаграмма 23, "Раскол". В другом варианте ее название переводится как "Обдирание". Если вы читали "Космический курок" Роберта Антона Уилсона или его же трилогию "Иллюминатус", то поймете, почему это число так меня впечатлило. Как говорил Джон Диллинджер, это было одно из тех самых совпадений.

На следующий день у меня был выходной. Утром я, как всегда, разложил Таро и получил один из самых плохих за всю мою жизнь результатов. Я уже забыл точный порядок карт, но сами карты помню.

Это были: десятка, девятка, тройка и пятерка мечей, десятка жезлов, "Башня", пятерка пентаклей, пятерка чаш. Если вы знакомы с Таро, то согласитесь, что в данный расклад попали почти все негативные карты, кроме "Смерти" и "Дьявола" (я, кстати, не считаю, что последние два аркана обязательно негативны).

Итак, я был предупрежден четыре раза о том, что произойдет что-то очень плохое, возможно, в ближайшие дни. Как я на это отреагировал? Ну конечно же, постарался поскорее забыть! Такова наша иудео-христианская психология. Если у вас имеется талант ясновидения, то к тому времени, когда вы научитесь им пользоваться, вас уже психологически кастрируют. Любой человек, воспитанный в культуре с живыми мистическими традициями, знал бы, что делать с такой информацией, которая была предоставлена мне. Но, конечно, европейские антропологи и миссионеры назвали бы его образ мышления "примитивным", "анимистским" и "суеверным".

Мне нужно было кое-что купить, а потом я хотел сходить в кино. Когда я уже готовился выходить из квартиры, у дверей объявился человек, которому нужно было выполнить какие-то работы с моим потолком. Это не вызвало у меня никаких подозрений, потому что такого рода ремонт уже давно велся в нашем доме. Я разрешил ему работать в мое отсутствие и попросил, чтобы он захлопнул за собой дверь, когда закончит и будет уходить.

Вернувшись вечером домой, я обнаружил, что дверь закрыта, но не заперта. Я вошел в квартиру и понял, что меня обокрали.

Пропала электронная аппаратура и кожаные вещи. Воры взяли кое-какие предметы и материалы, которые были необходимы мне как художнику, но - что странно - не самые ценные. Замок явно не был взломан.

Вычислить негодяев не составляло ни малейшего труда: они и сами не очень-то скрывались. Это были продавцы крэка из соседней квартиры. Картина была ясна. Разгильдяй рабочий куда-то вышел. Он не хотел, чтобы об этом знал его мастер, и прикрыл дверь только на защелку. Соседи увидели это и вошли в квартиру. Чтобы обчистить ее, им могло хватить пяти минут. Правда, когда полиция допросила мастера, он заявил, что не посылал в тот день никого из рабочих не только в мою квартиру, но даже на мой этаж.

Воздержусь от комментариев по поводу компетентности нашей доблестной полиции Лос-Анджелеса. Достаточно сказать, что они отнеслись к расследованию совершенно формально - некий полицейский чин зашел в мою квартиру, покрутил головой и исчез, не утруждая себя поисками отпечатков пальцев воров и опросом соседей.

Итак, пока полиция напряженно готовилась к инциденту с Родни Кингом, которому предстояло случиться через год, мне пришлось разбираться со своими проблемами самому. Как я уже сказал, чтобы определить преступников, не нужно было быть Шерлоком Холмсом. Достаточно было прислушаться к ночной похвальбе этих людей, подогретых первоклассным крэком и дешевым вином. Но как их наказать?

Я решил попробовать один старый метод, который присутствует во всех колдовских традициях. Отправившись в Голливудский Мемориальный парк, что рядом с бульваром Санта-Моника, я набрал банку могильной земли. В качестве платы Владыкам кладбища я оставил в ветвях дерева рядом с могилой бутылку хорошего рома.

Землю я принес на свой алтарь и изготовил два весьма серьезных талисмана. Они описаны в "Священной магии Абра-Мелина Мага", гримуаре, ставшем широко известным благодаря Макгрегору Мазерсу и Алистеру Кроули.

Прежде всего нужно было выполнить церемонию "зарядки" материальной основы заклинания. Затем я положил оба талисмана Абра-Мелина под ковровую дорожку в коридоре и каждый день, уходя на работу, стал разбрасывать могильную землю перед дверями соседей, чтобы изгнать их.

Кроме этого я ежедневно вызывал одного из "Владык кладбища"" Барона Самеди (или Барона Симетера, или Барона Лекруа - их можно считать как "братьями", так и разными ипостасями одной и той же сущности), излагал ему свою жалобу и отправлял его в соседнюю квартиру, чтобы он разобрался с обидевшими меня людьми.

Через две недели жена соседа ушла от него, забрав с собой ребенка. Это обстоятельство лишило его социального пособия. Еще через две недели была поражена и вторая мишень - соседи, жившие через коридор напротив, которые все время скандалили на весь этаж, переехали куда-то. А вскоре и полиция наконец-то решила произвести обыск в соседней квартире - и всех, кто был с нею связан, упекла за решетку. Что интересно, меня при этом не беспокоили. Я не был ни приглашен понятым на обыск, ни вызван свидетелем на допрос - хотя после кражи я написал в полицию официальную жалобу на соседей.

Похоже было, что все материалы по делу об ограблении моей квартиры вообще исчезли без следа. Я был избавлен от соседей-бандитов и мог при этом не беспокоиться по поводу мести с их стороны.

***

Прошло несколько лет. Я выполнил несколько заказов для издательства "Нью Фолкен", мне предложили там постоянную работу. Я покинул Голливуд (не без облегчения) и переехал южнее, в район Лонг-Бич.

Мне пришлось работать в тесном контакте с Кристофером С. Хайаттом - мы писали в соавторстве книги и вместе занимались несколькими другими проектами. Как главный ученик покойного Израэля Регарди, доктор Хайатт имел солидный опыт практики магии (магии настоящей, а не псевдомагии, о которой я говорил в предыдущих главах). Поскольку мы жили по соседству и у нас было очень похожее понимание этого предмета, мы решили начать серию совместных долгосрочных магических экспериментов.

Главной целью было привлечение (мы называли это "манифестацией", или "проявлением") денег. Прежде, чем я расскажу о нашей магической процедуре, нужно отметить, что доктор Хайатт - не только бывший психотерапевт, но и дипломированный гипнотизер. Кроме того, он является единственным живым хранителем того раздела оккультной системы Израэля Регарди, который посвящен магической адаптации методов "оргонной терапии" Вильгельма Рейха.

Вы, вероятно, знаете, что магическая работа, в которой участвует группа людей, требует назначения одного или более медиумов. Они должны "манифестировать" вызываемого духа либо посредством полного воплощения, либо в трансовых видениях. Иногда дух проявляется в форме, воспринимаемой всеми, - например, как призрак, шар света или полтергейст (стук). Я сам часто наблюдал такие явления и беседовал со многими людьми, которые имели подобный опыт. Пока что я не выяснил, какие в то же время условия необходимы для этой "классической" манифестации духов.

Итак, в нашей совместной с доктором Хайаттом работе мне была отведена роль медиума. Для начала мы обратились к прорицанию, чтобы определить, какого духа следует вызывать для наших целей. Перед каждым сеансом доктор Хайатт в течение часа или больше совершал надо мной рейхианские манипуляции, которые представляли собой своеобразный глубокий массаж в сочетании с дыхательными упражнениями (не имеющими никакого отношения к пранаяме). "Массаж", впрочем, - слово, лишь весьма приблизительно передающее суть метода. Этот "массаж" не слишком приятен; скорее наоборот. Но, так или иначе, методика Рейха оказывает расслабляющее воздействие и позволяет освободиться от психологических проблем, которые у нас оказываются "запертыми" в теле. После этого в течение часа я подвергался эриксонианскому гипнозу для повышения восприимчивости. Затем мы переходили к собственно магической церемонии, которая начиналась с ритуала изгнания злых духов и очерчивания круга.

Кульминацией были вызывание духа, жертвоприношение в вудуистском стиле и обращение к духу с просьбой. В жертву обычно приносился либо голубь, купленный на местной птицеферме, либо омар. В любом случае животное следовало умертвить на алтаре и затем приготовить для "причащения".

Я упомянул о "жертвоприношении в вудуистском стиле", но вообще-то это действие присутствует в любом традиционном виде магии. Оно описывается в таких гримуарах, как "Конституция Гонория", "Большой гримуар" и "Большой ключ Соломона" (В популярной версии последней книги этот ритуал не содержится, поскольку Макгрегор Мазере решил убрать его - без сомнения, "для нашего же блага". Но данный материал можно найти в трудах А.Э.Уэйта и Идрис Шаха). Такую операцию мы производили один или два раза в неделю (каждый раз на это уходило несколько часов) на протяжении трех месяцев. После одного из первых сеансов доктор Хайатт неожиданно проснулся ночью. Его разбудили какие-то голоса и мечущиеся по квартире тени. Он был уверен, что к нему проникли злоумышленники. Вскочив, он с пистолетом в руках обошел всю квартиру - и не обнаружил никого!

Постепенно магическая работа начала приносить плоды - деньги поступали из самых неожиданных источников. Например, нашелся покупатель на ранчо, которое доктор Хайатт безуспешно пытался продать в течение пятнадцати лет. Была наконец куплена книга "Нью Фолкена", которую наши старые японские партнеры долгое время упорно отвергали.

Кроме положительных результатов, было и то, что я называю "трикстерскими феноменами". Мы ощущали присутствие рядом с нами некой сущности, которая не только помогала нам, но и получала удовольствие, играя с нами в свои игры. Иногда это были явления типа полтергейста, но чаще игра заключалась в том, что в совершенно простых деловых процессах возникали странные сбои и недоразумения. Например, международный денежный перевод от наших японских издателей был отправлен нам "приоритетным" классом - и "затерялся" в недрах почтовой системы почти на два месяца. Вообще говоря, хотя мы всегда получали те деньги, о которых просили (за исключением того случая, когда доктор Хайатт потребовал двадцать миллионов долларов), при этом нас не оставляло чувство легкого раздражения, как будто приходилось иметь дело с не в меру шаловливым ребенком.
(Наверное, следует объясниться: под "магически" полученными деньгами мы подразумеваем поступления из очень маловероятных и странных источников. Продажа имения, которое никого не интересовало в течение многих лет, - типичный пример. Но, конечно, к "магическим" деньгам не относится обычная прибыль от нашего бизнеса.)

Читателям, интересующимся историей магии, должна быть известна древняя традиция "заключения сделок" со сверхъестественными разумными существами для обретения защиты и помощи. Наша магическая операция тоже, в общем, сводилась к этому. Стоит отметить, что даже после прекращения этой работы мы оба продолжали сталкиваться с неожиданной удачей как раз тогда, когда это было очень нужно. Так, доктору Хайатту очень "повезло" на рынке драгоценных металлов, а я получил неожиданное наследство, которое на несколько лет избавило меня от денежных хлопот.

Может быть, мы заблуждаемся и на самом деле магия никак не влияла на события нашей жизни? Мы так не считаем: слишком уж много совпадений. Я ведь передал вам лишь самую суть дела. Доктор Хайатт, изучавший методологию научного наблюдения и статистику, тоже утверждает, что наши магические церемонии реально вызывали изменения в потоке событий - изменения, выходящие далеко за рамки простых "совпадений".

***

В завершение этой главы, посвященной личным "чудесным историям", я хотел бы затронуть предмет, имеющий первостепенное значение не только в вуду, но и в любой магической традиции: существование или несуществование духов.

Примерно в 1985 году ко мне обратился один старый друг, который недавно приобрел большой викторианский дом в готическом стиле в городе Онтарио (штат Калифорния). Этот человек много лет практиковал викку и, кроме того, был членом той же кроулианской группы, что и я.

Купленный им дом, один из старейших в Онтарио, был построен в 1889 году. К дому прилагались: широкая аллея, прекрасный вид на горы и полтергейст.

Жена моего друга видела тени на стене - тени без людей! Сами собой открывались и закрывались двери, загорались и гасли лампы; какая-то сила пыталась задушить кошку. Кстати, все домашние животные - собака и две кошки - часто следили взглядом за кем-то невидимым, провожая его соответственно лаем и шипением.

Приходя с работы домой, мой друг выслушивал все более нервные рассказы жены. Вскоре он и сам начал кое-что замечать. Он попросил меня провести уикенд в его доме: может быть, нам удастся хотя бы поговорить с этой "штукой", а то и прогнать ее?

Согласно широко распространенной теории, все полтергейсты устраивают дети, но в этом доме не было ни одного ребенка.

Когда я приехал, мой друг еще был на работе, и его жена показала мне дом. Он был действительно огромный, с высоченными потолками. У меня сразу же появилось ощущение, что за мной наблюдают из угла между стеной и потолком в столовой.

Хозяин сказал, что центром активности был недоремонтированный второй этаж, поэтому я попросил отвести меня наверх и отпереть дверь. В помещении не было занавесок на окнах, там было жарко и светло. И снова я почувствовал некое присутствие, которое можно - очень приблизительно - описать как "вибрации". Я повернулся к жене друга и сказал: "В дальнем углу что-то есть". В тот же миг в стене послышался громкий хлопок. Это был тот самый "стук", который всегда бывает в таких ситуациях (и который также стал неизменным атрибутом шарлатанских спиритических сеансов). Такие звуки в полтергейстных домах много раз записывали на магнитофон и анализировали в лабораториях. Они явно не происходят от соударения двух предметов - похоже, что звуки рождаются прямо в толще стены. Их как будто издает под чьим-то воздействием сама структура твердого материала. Поэтому "стуки" полтергейста и похожи скорее на взрывы или хлопки. Иногда они имеют "электронное" звучание.

Услышав звук, я подумал: "Просто замечательно", а вслух сказал:
- Пожалуйста, сделай это еще раз.
Звук повторился. В следующий миг я почувствовал прикосновение к моей правой ноге. Ощущение было такое, как будто вплотную к ступне кто-то поставил кузнечный молот. Мы с хозяйкой быстро спустились вниз.

Через пару часов вернулся с работы хозяин. Я рассказал ему обо всем, и мы втроем отправились наверх, чтобы начертить ритуальным мечом в средневековом европейском стиле традиционный магический защитный круг. Мы все вошли вовнутрь и запечатали круг защитными молитвами. К тому времени уже стемнело, и в комнате было три свечи - одна внутри круга и две за его пределами. Мы захватили с собой магнитофон, чтобы записывать необычные звуки.

Мы прочли призывание, которое должно было помочь нам взять присутствующего духа под контроль. Вскоре после этого мы все почувствовали "вибрации". Огни двух внешних свечей вытянулись вверх, а затем почти погасли. Окна на втором этаже были наглухо заколочены, так что сквозняк исключался.

Затем мы услышали топающие шаги, поднимающиеся по наружным ступенькам. Входная дверь раскрылась от сильного удара, сотрясшего весь дом. Животные на первом этаже словно взбесились.

Я спросил хозяев, была ли заперта входная дверь, и они заверили меня, что дверь они запирали. Мы сидели в кругу и слушали, как на нижнем этаже творится настоящий погром. Мы слышали, как через всю комнату проехался диван, перевернулись столы. Страшнее всего было хлопанье тяжелой двери прямо под нами. Дело в том, что в том проеме была арка, а двери не было уже более двадцати лет.

Мы повторили магическое призывание для контроля над духом и потребовали, чтобы он предстал перед нами. Вместо этого он объявился над нашими головами. Помещение, в котором мы находились, было недостроено, и над нами не было потолка - лишь крыша. И с крыши донесся звук шагов очень большого существа. Мы явственно видели, как под этими шагами прогибались доски крыши.

Когда дух решил, что произвел на нас достаточное впечатление (что соответствовало истине), шаги прекратились. Но весь второй этаж по-прежнему был наполнен его присутствием. Мы спокойно и вежливо попросили, чтобы он прекратил беспокоить жену хозяина и душить кошку. Затем мы предложили духу пообщаться с нами, если ему есть что сказать, спустились по лестнице вниз и разложили доску "уия" (ouija - это название представляет собой комбинацию французского и немецкого слов, означающих "да". Популярный инструмент для общения с духами. На доске по кругу написаны буквы алфавита и цифры, а также слова "да" и "нет". Дух указывает на нужный сектр доски посредством маятника или - как у спиритов - поворачивающегося блюдца) на обеденном столе. Дух сразу же вступил в общение и рассказал, что он - молодая дочь человека, построившего этот дом. Жена моего друга сразу же воссоздала какую-то трогательную историю женщины, которая потеряла своего ребенка и с тех пор ищет его повсюду. Я попросил, чтобы она прекратила подкармливать духа своими личными фантазиями, но было поздно. Дух получил то, что ему было нужно, и общение прервалось. Недовольный, я завершил магическую операцию.

Тем не менее, после этого сеанса феномены в доме почти полностью прекратились и возобновились за две недели до того, как мой друг и его жена переехали в другое место. Мы покопались в городских архивах Онтарио и обнаружили, что у первого хозяина этого дома действительно была дочь, которая умерла там же, взаперти. У нее была тяжелая форма dementia praecox - то есть шизофрении.

И последнее. Когда мы спустились на первый этаж и были готовы увидеть страшный разгром, оказалось, что животные позабивались в самые темные углы, но вся мебель стоит на своих обычных местах.

Глава 5
Глава 7


Глава 7
Вуду в современном городе

Кристофер С. Хайатт

Если все, чего ты хочешь, - это мир и покой, тогда умри. Положи всему этому конец прямо сейчас. Избавь себя от мук очарования и разочарования. Избавь себя от экстаза и ужаса встречи с Богом во плоти.

"Проклятие посвященного"

Впервые я заинтересовался африканскими религиями, прочитав статью У. Б. Кэннона "Вудуистская смерть" в журнале "Американ Антрополоджист". Статья попалась мне на глаза году в 1963 или 1964, когда я изучал экспериментальную психологию в Калифорнийском университете Лос-Анджелеса.

Экспериментальная психология - это своеобразная смесь психологии, физиологии, инференциальной статистики и логики. Хотя мы проводили много экспериментов с привлечением людей, использовали также и животных. Мои эксперименты касались социальной психологии, восприятия времени, боли, сенсорной депривации (лешение субъекта информации, поступающие через органы чувств)и мозговой имплантации (вживление чужеродных объектов в мозг). Поле деятельности, как видите, было достаточно широким.

Мне повезло с профессором. Он не только был специалистом в своей области, но также интересовался магией и многими другими вещами. К выпуску он подарил мне полное издание "Золотой ветви" Фрэзера (см. Джеймс Джордж Фрэзер. Золотая ветвь: Исследование магии и религии. М., "Политиздат", 1986.), которое я прочитал с наслаждением. Труд Фрэзера укрепил мой интерес к примитивным религиям, но все-таки Кэннона я уважал и чтил гораздо больше.

Кэнноновская попытка объяснить вудуистскую (то есть психо-геническую) смерть с позиций психологии и физиологии увлекла меня и заставила искать новые книги на эту тему. Хотя я взирал на вудуистскую смерть глазами ученого, она одновременно ужасала и возбуждала меня. К тому времени я уже давно осознал силу гипноза (гипноз по сей день остается явлением не до конца понятым. Поэтому многие считают его опасным. Хотя гипноз практикуют многие солидные и квалифицированные врачи, на него смотрят с подозрением). В четырнадцатилетнем возрасте я пытался применить гипноз, чтобы склонить одну девушку вступить со мною в половую связь. Стоит ли и говорить, что попытка не удалась. Тем не менее, я навсегда запомнил испытанное мной тогда ощущение силы. Помню его по сей день. Это было чувство одержимости - реальной или воображаемой. Я знаю, что у многих людей одержимость вызывает двойственное отношение. Она и пугает, и привлекает одновременно. Вуду - это религия, основанная на одержимости, и мне она сразу же показалась религией честной, поскольку практические результаты для вудуистов не менее важны и почтенны, чем духовное развитие.

Как ни наивно это может звучать, я всегда считал, что религия (мы знаем, что многие специалисты считают вуду не религией, а чистой магией. По нашему мнению, вуду - это религия, и магия. Различия между этими двумя понятиями исследует Бронислав Малиновский в книге "Магия, наука и религия". Малиновский, как и Фрэзер, считает, что человек обращается к духам, демоном и богам, когда осознает, что его собственные магические способности недостаточны. Таким образом, религия рождается из бессилия. Она должна обеспечивать надежду и уменьшать страх. Многие антропологи считают, что границей между магией и религией вообще не существует.) должна делать человека совершеннее и приносить ему радость, а не порабощать его. Мне показалось, что вуду лучше подходит под это определение, чем христианство.

Но я не мог себе представить, что однажды я, белый человек, воспитанный в иудео-христианской традиции, сам вплотную соприкоснусь с этой древней запретной религией.

Вудуизм в трущобах
В Лос-Анджелесе был холодный и дождливый день. Я, молодой психотерапевт (к тому вермени я потерял интерес к экспериментальной психологии. Она не приносила дохода, и к тому же мне не нравилась атмосфера в академических кругах. Мне еще предстояло узнать, что в клиничиских кругах атмосфера ничуть не здоровее), сидел в своем кабинете в ожидании следующего пациента, когда вдруг зазвонил телефон.

С этим приятелем я не контактировал уже несколько лет и не мог понять, откуда он узнал мой телефонный номер. Когда-то мы вместе учились и у нас были странные отношения: мы как бы соревновались, кто больше понравится его ветреной жене Таре. Можно было подумать, что мы не два друга, а два родных брата, каждый из которых хочет быть любимцем их вечно молодой мамы.

После стандартных фраз и расспросов мой приятель перешел к делу. У него были проблемы в семье. Они наняли женщину для присмотра за ребенком и работы по дому. У женщины этой, родом откуда-то с Карибских островов и "набожной" католички, оказались странные привычки и склонности. Например, она предпочитала покупать живых кур и резать их сама. А в Лос-Анджелесе начала семидесятых найти живых кур было не так-то легко. Другая странность: эта женщина проводила много времени на кухне, часами помешивая какое-то варево в котле, к которому никому не разрешала прикасаться. Я спросил у приятеля, сколько ей лет, и он ответил: "Около двадцати трех".

Тогда я спросил, красива ли она и не стоит ли мне познакомиться с ней. Он посмеялся и ответил "да" на первую часть вопроса и "нет" на вторую. Его смех вроде бы немного растопил ледок отчуждения между нами. Мой друг продолжил: "Я хочу, чтобы ты пришел и посмотрел, что она собирается делать. Ты не пожалеешь об этом! И, кстати, увидишься с Тарой. Она сильно изменилась".

Я сказал, что жду пациента, который может и не прийти, и, если он через полчаса не появится, я буду свободен. Когда приятель дал мне свой адрес, я увидел, что он живет в опасном районе, который славится своими бандами, проститутками и торговцами наркотиками. Мне как-то сразу расхотелось ехать.

Полчаса прошли, но, несмотря на обещание, данное приятелю, я решил подождать еще десять минут. В оправдание я говорил себе, что пациент мог задержаться из-за погоды, но сам прекрасно понимал, что все дело - в моем страхе.

Хотя я сам вырос в весьма хулиганском районе и много околачивался "на улице" с самыми разными людьми, годы учебы в университете и мой новый статус "человека из среднего класса" уже превратили меня в труса. Осознав это и устыдившись, я собрал свою волю в кулак и пошел к машине. При этом я продолжал думать о том, как это я окажусь в таком ужасном районе. Что будет со мной? А с моим автомобилем?

Но уже направляясь в гетто, я отвлекся и стал думать о другом. Моя жена ждала меня дома с обедом. Мне пришлось позвонить ей и соврать, что я задерживаюсь на работе. Нельзя было говорить ей правду. Она знала о моих прежних отношениях с Тарой, и ей было бы очень неприятно.

Я подъехал к большим домам, выглядевшим, как тюремные бараки. В квартале было, вероятно, около двадцати разных зданий, и все угрюмые и уродливые.

Около одного их домов я увидел красивую женщину. Она была одета, как проститутка, и сбоку к ней прилепился мужчина. По улице сновали молодые люди. Из рук в руки переходили деньги и маленькие пакетики. Вокруг было много машин и много полиции. Поначалу меня это успокоило. Затем мне пришло в голову, что в случае чего полиция вполне может не защитить, а задержать или арестовать меня. Я блуждал в лабиринте зданий, медленно, как мантру, повторяя про себя номер дома и квартиры моего приятеля. Вдруг я увидел его самого - он, обеспокоенный, поджидал меня у подъезда.

Мы пожали руки и поулыбались друг другу. Затем возникла некоторая заминка, и мы поспешили войти в его темную квартиру. Пахло отвратительно. Было полно народу. В дальнем углу я заметил Тару. Она сидела, ритмично раскачиваясь взад-вперед. Я медленно подошел к ней. Ее глаза были навыкате - похоже было на то, что она накурилась марихуаны. Она, однако, узнала меня, промямлила несколько слов, хихикнула и снова стала таращиться и раскачиваться. Ее вид меня по-настоящему испугал.

Приятель провел меня в кухню и познакомил с молодой женщиной-служанкой. Она действительно была красива, и я почувствовал влечение к ней. Но не могу похвастаться, что вызвал в ней ответное чувство. Она лишь что-то фыркнула и отпихнула меня локтем.

Я вышел из кухни. Друг сказал мне, что она готовит "кое-что", чтобы отомстить своему любовнику, который ушел от нее к другой женщине и прихватил с собой ее деньги. Она просто обезумела. Слушая его рассказ, я собирался задать какой-то вопрос, но тут вдруг поймал на себе взгляд какого-то здоровенного негра, и замолчал.

Из кухни доносились странные звуки: как будто хлопанье крыльев. Я снова заглянул туда. В тусклом свете свеч я едва мог разобрать, что происходит. Если мои глаза не обманывали меня, служанка рубила головы цыплятам и собирала кровь в какой-то сосуд, что-то распевая над ним.

Сосуд был размером с кастрюлю, в каких варят суп. Емкостью он был, мне кажется, три-четыре кварты (1 кварта = 1,14 л.). Точнее не могу сказать. Пахло марихуаной, где-то били в тамтамы, мерцали свечи, женщина кружилась волчком, большой негр уставился на меня, цыплята прыгали в своем ящике - моей бедной голове было от чего пойти кругом. Я был напряжен, но пока еще не настолько, чтобы попросить выпить. Шепотом я спросил своего приятеля, как он дошел до такой странной жизни. Он только засмеялся, снова прикладываясь к своему косячку. Затянувшись, он передал его мне, но я отказался. Мое среднеклассовое воображение уже рисовало картины одна ужаснее другой: вот меня арестовывает полиция в этом притоне, вот меня лишают лицензии и позорят в газетах...

Вдруг показалось, что все кончено. Свечи замигали, музыка превратилась, "ведьма" куда-то исчезла. Я выглянул из кухни и не нашел ее нигде. Тогда я вернулся в кухню, и она снова стояла на своем месте.

Теперь она была более расслабленной. Нет, это слово не подходит. Она была менее напряженной. Махнула рукой моему другу, чтобы он подошел и посмотрел, что она приготовила. Он потащил меня с собой, ухватив за локоть. Я было заупрямился, но заметил, что большой негр уже стоит за моей спиной, - и тут же сдался.

Заглянув в сосуд, я ужаснулся. Там была фигурка человека с каплей крови на ней и иголкой, воткнутой в сердце. Мой ум заметался в поисках объяснения увиденному. Я отметил, что фигурка вдавлена в какую-то горелую, темную, тускло блестящую массу, похожую одновременно на пыль, уголь и мятую фольгу. Я попросил разрешения потрогать это - и получил отказ. У человеческой фигурки был торчащий вверх пенис. На нем-то и была капелька крови.

Все, включая женщину, вышли из кухни и вернулись к своим занятиям. Мне хотелось поговорить с женщиной, но я не знал, как начать. Словно читая мои мысли, она сказала: "Вы, белые, называете это вуду" и засмеялась.

Через пару дней мой приятель позвонил мне и я снова спросил его, как он оказался в такой странной и зловещей компании. Неудивительно, заметил я, что у него семейные проблемы. Он сказал: "Не торопись с выводами. Я просто думал, что тебе будет интересно. Помнишь, как ты в колледже увлекался книгами о вуду и вудуистской смерти?"

Я ответил: "Да, но одно дело увлекаться книгами, и совсем другое - жить среди всего этого. Зачем это тебе? Ты подавал большие надежды. Твоя жена всегда была такая веселая. А теперь она выглядит как зомби". На том конце провода было молчание. Наконец мой приятель сказал: "Я думал, что делаю тебе одолжение. Ну что ж..." и повесил трубку.

Я подумал, что погорячился насчет "зомби". На самом деле, решил я, его жена просто стала хиппи-наркоманкой. Но меня всегда поражало, как некоторые наркоманы похожи на зомби. Тогда я еще не читал и не мог читать работ Уэйда Дэвиса о "порошке зомби" (его книга "Змей и радуга" была опубликована только в 1985 году, а докторскую диссертацию ("Этнобиология гаитянских зомби (этноботаника, воду и тетродотоксин)") он защитил в 1986.

В тот день "ведьма" не шла у меня из головы. Меня влекло к ней. Это было какое-то наваждение. Я все время думал о ней, принимая пациентов, а приехав домой, завалился спать.

На следующее утро мне было трудно вспомнить мои сновидения. Вместо материала сновидений всплывали какие-то воспоминания из моего детства. Я вспомнил, например, как прокалывал булавками жуков и представлял себе, что это мои враги или родители. Вспомнил, как я мучил кота, называя его именем кого-то другого.

В течение дня в сознание вторгались и другие воспоминания. Как я когда-то молился Богу, чтобы он убил моих врагов (согласно теории Фрейда, пожелание кому-то смерти - самое обычное дело у детей. Но за двенадцать лет своей собственной психотерапевтической практики я обнаружил, что около трети взрослых пациентов отрицает у себя такие явления. Мне кажется, что все взрослые иногда желают кому-то смерти, но эти мысли у них успешно подавляются). Никто ведь меня этому не учил. Я сам додумался.

Я размышлял: "Чем же все это отличается от того, что делала эта сумасшедшая ведьма у себя на кухне?" Возможно, разница была в том, что ее колдовство работало, а мои детские попытки быть могущественнее врагов не удавались. Я думал: "Все такого рода действия - и мои, и ее - представляют собой попытку быть сильным, то есть добиваться нужного результата, когда другие меры неэффективны или невозможны". Да, в детстве я неосознанно практиковал органическую примитивную религию (слово "примитивная" вовсе не означает в данном контексте, что современные религии лучше, чем древние. Я считаю, что современные как раз хуже). Я думал дальше: "Возможно, вуду - это как раз и есть первичная, изначальная религия. Я не добился успеха, а эта женщина, возможно, добивается. Я, белый человек, и двадцать лет спустя чувствую вину за свое детское смертоносное колдовство, а она не чувствует".

В следующий раз я столкнулся с вуду примерно через год, когда ко мне на прием пришла мулатка, страдавшая депрессией и постоянным беспокойством. Она была, кажется, с Гаити и работала проституткой. При этом она была католичкой и очень привлекательной особой. Ее тоже обманул любовник. И тогда ее подруга, тоже проститутка, порекомендовала ей прийти ко мне. У меня уже была репутация человека, который помогает разным странным людям в странных ситуациях. Но у меня была и обычная клиентура из среднего класса, и порой трудно было устраивать дела так, чтобы странные люди не смешивались с "нормальными" психами. Часто приходилось засиживаться в кабинете допоздна или приезжать на работу пораньше.

Итак, однажды около десяти вечера эта женщина пришла ко мне на очередной прием. К груди она прижимала большую сумку. Она улыбалась: "Возможно, мы теперь долго не увидимся. Кажется, я знаю, что нужно делать". Она полезла в сумку и вытащила куклу. Незамысловатую куклу ручной работы со светлыми волосами и голубыми глазами, в сердце и пах которой были воткнуты булавки. Я сразу же понял, в чем дело. Увидев мой ужас, она засмеялась, положила куклу на пол и сама легла рядом с ней. Она сказала: "Понимаешь, я использую таких кукол в моей работе. За это мне больше платят. Я вымазываю куклу в мужском соке, и это дает мне больше денег. Теперь я втыкаю булавки в эту куклу, и это дает мне наслаждение. Я мщу". Она снова засмеялась, поднялась с пола и убрала куклу в сумку.

От всего этого в голове у меня мутилось. Не зная, как реагировать, я пытался что-то придумать. Наверное, я выглядел дураком, и она не замедлила мне об этом сообщить. Я согласился с тем, что я дурак. и она собралась уходить. Я спросил ее, как насчет оплаты. И тогда она повернулась в дверях, улыбнулась и спросила: "За что, парень? Какое удовольствие ты мне доставил?" Что я мог ответить на это? Я уже не был уверен в том, что людям моей профессии стоит заниматься чем-либо, кроме банальных среднеклассовых недугов. Она ушла, и я тупо сидел, кивая зачем-то головой, когда вдруг заметил просовываемую под дверь бумажку. Похоже было на деньги. Я подошел и поднял две половинки пятидесятидолларовой купюры. Первым моим побуждением было поискать клейкую ленту. И вдруг по какому-то наитию я положил эти деньги в пепельницу и поджег их. Это не было жестом. Мне просто захотелось поскорее убрать эту женщину из моей жизни. И тут же я начал упрекать себя за суеверность.

По дороге домой я испытывал одновременно презрение к себе и уважение к этой женщине. Как она смело живет! Каждый ее день - это приключение. Конечно, у меня тоже были свои приключения - по крайней мере, это можно было так назвать. У меня была моя врачебная практика и дом, который я должен был защищать. Она полагалась на свою красоту и на свой дух, а также на помощь демонов. Я полагался на свой ум, на веру в систему и на поддержку моих коллег, которые знали, что психотерапия (психотерапия сейчас стала общественным институтом. Как и все хорошее, будучи однажды принятой истеблишментом, она стала его инструментом. Такая же опасность поджидает и оккультные системы - быть принятыми обществом) превосходит всякую другую "систему ментальной терапии". Я быстро успокоил себя, решив, что просто у нее и у меня разные пути.

Приехав домой, я должен был разобраться с несколькими срочными вызовами. Один пациент выпил слишком много и стал думать о том, чтобы убить свою жену. У другой был приступ беспокойства по поводу предстоящего авиаполета. Третья пациентка просто хотела мне сообщить, что она наконец-то испытала первый в своей жизни оргазм со время полового акта. "Ну что ж, - сказал я себе, - это и есть мои приключения".

Секс или информация?
Прошло три года, прежде чем я снова соприкоснулся с миром вуду. Однажды вечером я был в чужом городе и выпивал в баре отеля.

Очень привлекательная негритянка села на соседний табурет. Это была проститутка. Она заговорила со мной, и я предложил ей выпивку. Я был уже разведен и подумал: а почему бы и нет? У девушки был странный акцент, такого я еще не слышал. На мои вопросы она с готовностью отвечала. И вдруг я живо вспомнил свою пациентку-проститутку и "кухонную ведьму". Сначала я возбудился, а затем сразу же испугался, когда вспомнил вудуистских кукол, которых носила в сумке моя пациентка. Я покосился на сумочку моей новой знакомой. Увидев, что она совсем крохотная, я испытал облегчение.

Затем я вспомнил, что говорил один наш университетский профессор по поводу опроса заключенных и "уличных людей": "Они очень чувствительны и всегда будут говорить вам то, что вы хотите от них услышать; при этом они будут преследовать свои собственные цели". От этой мысли я отмахнулся. Мною овладела грандиозная идея попробовать "интеллектуальный секс".

Мы сговорились с проституткой о почасовой оплате, и я почувствовал, что ей уже платили за такое "извращение". Но она была поражена, когда в связи с проституцией я начал говорить о магии. Она сказала:
- Что белый человек знает о вуду?
- Очень мало, - ответил я, - но я изучал западную магию.
- Ага. - сказала она, - Я плохо знаю то о чем ты говоришь, но моя магия древнее.
- Я знаю, - сказал я, - Меня интересует вопрос секса и магии. Используешь ли ты, или другие проститутки, какую-нибудь магию, например, для самозащиты, удачи или мщения. И еще меня интересует, используешь ли ты секс, чтобы сделать свою магию сильнее.
- Ты много хочешь за свои деньги. Но я не буду говорить здесь. У тебя есть номер?
Я сказал "да" и, с некоторым беспокойством, провел ее к себе. В номере я включил телевизор и приготовил нам выпить. Когда я повернулся к ней, она лежала на кровати и выглядела очень сексуально. Я подумал, не заняться ли, в самом деле, сексом. Думаю, что и она предпочла бы такой ход событий. Для нее это было бы легче. Но меня все-таки больше возбуждала возможность заглянуть в ее внутренний мир - даже если мне придется слушать сплошную ложь. Она начала так:
- Ладно, ты уверен, дорогой, что хочешь только поговорить? Я очень хороша; ты не пожалеешь.
Я снова заколебался, но все-таки справился со своими инстинктами:
- Просто говори и расскажи мне о том, о чем я просил.
- Я была маленькой девочкой, когда уехала с Острова. Мне было лет пять или шесть. Отца я никогда не знала. Моя мать, я и две мои сестры - мы приехали в Нью-Йорк и стали жить у моей тетки. Мои старшие братья остались дома. Мать мыла у белых людей посуду, стирала, убирала за ними. Я сидела дома со старшими сестрами. Когда подросла, пошла в школу, но мне там никогда не нравилось. Я перебил ее:
- Расскажи мне о вуду - или вы говорите "сантерия"?
- Моя религия древнее, чем ваша, хотя вы даже не признаете ее религией. Многие из нас приняли вашу веру, чтобы выжить в вашем мире. Но это не наш мир. Мы только терпим вас - и вам приходится терпеть нас. Я черная женщина, но красивая. Ты хочешь меня, как хотели и твои предки. Ты берешь меня, а потом ты должен платить. Я необразованная, в отличие от тебя, но я знаю больше, чем ты и такие, как ты. Я знаю по собственному опыту, как нужно терпеть унижение. Я живу на самом дне, меня научили этому. Как и многие мои сестры, я это хорошо умею.
У нас есть свои боги и духи. Мы не беспокоимся о том, что будет после смерти, как это делаете вы. Наша религия - для жизни, для сейчас. Наша религия - это сила, она дает нам то, что мы хотим. Вы обманываете сами себя, думая, что вы не хотите силы. Вы просите и молитесь, но, как и я, вы хотите силы. Вы обманываете себя самыми разными способами. Белый человек - лжец, обманщик, не только с самим собой, но и с другими. Он хочет хорошо думать о себе. Такие, как ты, все время врут. Ты врешь сам себе прямо сейчас со мной. Я читаю твои мысли - ты боишься меня сексуально, поэтому ты хочешь разговаривать.
Я ответил:
- Да, в каком-то смысле я боюсь, что ты возьмешь надо мной верх. Могу добавить: не только боюсь, но и хочу этого. Многое из того, что ты говоришь, - правда, но много в твоих словах и полу правды.
- Это уже не так важно, - сказала она, - Твое время истекает, и я хочу дать тебе кое-что.
Она раскрыла сумочку и достала оттуда рисунок - или скорее, грубый набросок. Я понял, что это сигиль, или "печать", духа или демона, но какого - не знал. Я спросил ее, что это означает, и она ответила, что это знак духа, который поможет мне победить страх любви. Я поблагодарил ее и попросил остаться еще. На этот раз я не предложил оплаты.
Но она сказала:
- Я останусь, если ты заплатишь.
Втайне я надеялся, что она останется просто так, ради меня. Она явно это чувствовала и смеялась надо мной.
- Ты надеялся, что я останусь, потому что ты мне нравишься? Я знаю эти штучки. Ты мне не нравишься - слишком много ты о себе думаешь, такие как ты всегда о себе слишком много думают. На вид добрые и скромные, а воображаете о себе бог знает что - знаю я таких. У меня нет букв после фамилии (т.е. нет ученой степени, аббревиатуру которой в США принято писать после фамилии человека) - мне они не нужны, - а у таких, как ты, всегда есть (автор этой главы Кристофер Хайатт - доктор философии (Ph.D.)). Я снимала много таких, как ты. Им надо дать понять, какие они особенные, не такие, как все, и как они мне нравятся, и как я их уважаю - такие легко клюют на приманку. Вы слабые, и вы слишком полагаетесь на свои самые слабые качества. Ваша сила вытекла из вас.
По правде говоря, я действительно использую кукол с моими мужчинами. Я отомстила всем тем, кто обидел меня. Но куклы - это Голливуд. Буду, как вы это называете, - это гораздо круче. Вот взять тебя: ты не делаешь, ты ходишь вокруг да около. Ты играешь в игрушки, ты по-настоящему не веришь в вуду, потому что настоящее вуду перепугало бы тебя до смерти. Твоя магия слаба - она строится на твоей важности. Вы все такие. Думаете, что перехитрили Бога. В вуду мы становимся духом. Бог овладевает нами. Мы становимся одним целым. А вы живете очень далеко от вашего Бога. И все думаете, как бы его обмануть.
Вранье у вас в крови. Врете своему Богу, врете самим себе. Вот ты сейчас с проституткой - значит, обманываешь свою жену.
- Но я не женат! - возразил я.
- Опять врешь. Ты до сих пор любишь свою бывшую жену. Это значит, ты до сих пор женат, и ты чувствуешь вину перед женой. Ты боишься быть тут наедине со мной. Ты чувствуешь, что со мной потеряешь свою силу. Потом ты себе это объяснишь по-другому - дескать, "удовлетворил" меня, но сам-то понимаешь, что все дело - в силе. Я всего лишь проститутка. Не мать тебе и не жена. Ты думаешь, что они обязаны любить тебя. Но я не обязана. Мое дело - переспать с тобой, и все. Но ты такой смурной - ты вместо этого разговариваешь.
Я смотрел на нее с каким-то гневным уважением. Она начала говорить об одержимости.
- Респектабельные черные хотят отказаться от вуду. Вуду - их наследие, религия черных. Но они предпочитают христианство, потому что это религия их хозяев. Христианство респектабельно, а вуду - нет. Сейчас вуду - только для бедных. Респектабельные думают, что вуду унижает тех, кто хочет в него верить. Когда человек одержим, это значит, что его телом завладевает дух. Человек больше не является сам собой. Он или она становится духом. Он или она - это кто-то другой. Это оскверняет вашу чистую религию, в которой вы молитесь и слушаете лекции священников.
В отличие от вашего христианства и вашей науки, вуду не отделяет дух от материи. Для нас мир живой. Для вас он - мертвый!

Она уже устала говорить, а я устал от ощущения ее превосходства. Я поблагодарил ее и вежливо выпроводил.

Негритянка ушла, но ее голос продолжал звучать у меня в ушах. Это было похоже на одержимость, только одержимость духами не моего, а ее племени.

Затем я начал жалеть, что не занялся с ней любовью. Я потратил кучу денег - и на что? На пустые разговоры? Какое-то время я ругал себя за глупость, и вдруг расхохотался. Мне стало легко.

Нельзя сказать, что я потратил деньги и время напрасно. Я кое-чему научился. И получил уникальный материал: откровения современной городской женщины, которая до сих пор, с психологической точки зрения, живет в джунглях.

Мегаполис: сильные желания на ограниченном пространстве
Жить в Мегаполисе вроде Лос-Анджелеса нелегко. Иногда просто ужасно трудно. Мегаполис - это уже не просто плавильный котел; это котел для варки под высоким давлением.

Люди разных культур, религий и рас собраны вместе на ограниченном пространстве и подвергаются воздействию высокой информационной технологии. Информация и возбуждает, и пугает. В буром тумане бетонных джунглей, где вспыхивают неоновые рекламы и проносятся автомобили, созревают более сильные и страстные желания. То, во что выливаются такие страсти, ужасает белого человека - создателя и аборигена этих джунглей. Белого человека вытесняют из его среды обитания, как когда-то он вытеснял индейцев. Со своей религией, со своими ценностями, со своей экономикой он уже плетется в хвосте у высокой технологии и темнокожих людей. Он отступает все дальше и дальше в леса, горы и пустыни, безнадежно пытаясь сохранить свой механический образ жизни.

Пока богатые строят все более высокие заборы и устанавливают новейшие системы сигнализации, остатки среднего класса сидят, затаившись, в своих углах по всему Мегаполису. Кажется, что в Мегаполисе - военное время: бандиты стреляют друг в друга, полицейские ловят торговцев наркотиками, какие-то подозрительные личности подпирают углы там, где раньше фланировали хорошо одетые обыватели. Самый ходовой товар - оружие, системы сигнализации и слежения. Некоторые дома выглядят, как тюрьмы: толстенные железные решетки одинаково мрачно встречают и врага, и друга.

Горожане, которые поумнее, продают драгоценности - былой символ их общественного статуса, - чтобы сохранить в целости уши и пальцы. В определенные районы неразумно въезжать на дорогих автомобилях. Водителя могут вытащить из машины, избить иди даже убить, а машину - угнать. Затем ее разберут на запчасти или продадут - через южную границу или на Дальний Восток.

Такова наша нынешняя цивилизация.

Чтобы бороться с этими быстрыми и страшными переменами, создаются новые и новые законы. В реальной жизни эти законы никак не касаются уличной шпаны, членов банд и вообще всей массы людей, которым нечего терять, а обрести хочется очень многое. Законы писаны в основном для тех, кто уже является частью культуры, - для людей домашних, тихих, обремененных собственностью и зависящих от тех, кто их защищает. У них, у среднего класса, есть что защищать, но есть не настолько много, чтобы чувствовать себя свободными. Как обезопасить себя физически? Поставить бронированные двери, решетки на окна, новое противоугонное устройство на машину - и пусть они там себе стреляют друг друга!

А как обезопасить себя психически, духовно?
Замкнуться за стальными дверями и решетками своих традиций - и пусть весь мир вокруг рушится!

Когда тебе плохо, лучше себя чувствуешь, если найдешь виновника. Люди склонны искать самые простые причины своим несчастьям и страхам. Причем, когда традиционных козлов отпущения (индивидуальных и коллективных) становится достаточно много, начинается поиск самого главного, фундаментального виновника. В нашей культуре одним из главных виновников является сатанизм.

Сатанизм объясняет для Рашке (карл Рашке (род.1944) - американский протестанский теолог-модернист) (в его книге "Нарисованный черным" (см.: Карл А.Рашке. Нарисованный черным, Сан-Франциско, 1990. Эта книга полна ссылок и доказательств, которые не доказывают ничего. Однако автор демонстрирует хороший стиль, активное воображение и сильный страх, подтверждая старую истину: главное верить, а доказательства приложатся)) и для многих других: рок-музыку, массовые убийства, наркотики, совращение малолетних, болезненные пристрастия, феномен Элвиса Пресли, распад семей, скинхедов (т.е. движение "бритоголовых" - молодежных хулиганствующих банд крайне правой ориентации), экономический хаос, непослушание детей и многое другое. Рашке дает сатанизму определение, под которое подходит практически все, что не относится к правоверному христианству (евреи, конечно, не в счет). В "черном списке" Рашке - многие альтернативные религии (в числе которых упомянут "оккультизм"), сантерия, вуду и "скандально известный" ОТО. Давайте, кстати, поговорим об ОТО - ведь, в отличие от сантерии и вудуизма, это чисто западное явление.

Алистер Кроули и ОТО
Оба автора этой книги сами являются членами ОТО и встречались с сотнями телемитов (слово, обозначающее приверженца религии Телемы, которая основывается на "Книге Закона" Кроули. ОТО был первым орденом, принявшим "Книгу Закона", но некоторые из ретуалов, практикуемых в Ордене, имеют более древнее происхождение), в том числе с руководителями ОТО. И мы свидетельствуем: считать ОТО главной силой, распространяющей сатанизм, - чистейшей воды идиотизм. Большинство членов Ордена, хотя и ведут необычный образ жизни, вполне нормальны в своих убеждениях и поведении. Их можно назвать скорее мистиками, чем магами, но уж ни в коем случае не сатанистами. Хотя некоторые из них иногда впадают в запои, а иногда могут и принять наркотик, их нельзя обвинять в сатанизме. Иногда члены Ордена говорят о себе как о "большой семье без четко выраженных функций", но это, как правило, шутка.

Сенсационные обвинения ОТО в сатанизме ничем не обоснованы. Члены Ордена возмущаются тем, что им навешивают этот ярлык. Даже Антон Лавэй приходит в ярость, когда ОТО называют сатанистским орденом. Он воспринимает это как оскорбление истинному сатанизму, представителем которого он себя считает.

Хотя Айваз, "высшее Я" Кроули, обладал явно люциферианскими чертами, ОТО не поклоняется христианскому Сатане. В некоторых местах своих писаний Кроули, правда, называет Айваза "нашим хозяином Дьяволом" и вообще часто поминает Сатану и Дьявола.

В примечании к главе о черной магии в "Магии в теории и на практике" Кроули дает нам представление о том, как он относится к Дьяволу:

"Дьявол" в историческом смысле - это Бог любого народа, который лично вам не нравится. Из-за этого было столько недоразумений, что ЗВЕРЬ 666 (т.е. сам Алистер Кроули) решил оставить все имена как есть и просто заявить, что АЙВАЗ - солярный-фаллический-герметический "Люцифер" является его собственным Святым Ангелом-Хранителем, а "Дьявол" - САТАНОЙ, или Хадитом нашей Звездной Вселенной. Это змий, САТАНА, - не враг человеку, ибо Он сделал нашу расу богами, познавшими Добро и Зло; Он сказал: "Познай самого себя!" и дал нам Инициацию. Он - "Дьявол" Книги Тота (т.е. Таро), и Его эмблема - БАФОМЕТ, Андрогин, символ мистического совершенства.

Мне кажется, это хороший повод поговорить об очень важном моменте. Сатана, как мы на современном Западе понимаем его, изобретен христианством.

В Ветхом Завете он просто "искуситель". В Новом же Завете он уже является воплощением всего зла в мире, некоторые считают, что Сатана произошел от греческого бога Диониса или от Люцифера ("Несущего Свет") других эпох. В этом есть смысл, поскольку христианство считает язычество (старые религии) злом. Христианство все на свете считает злом. Мы же, в свою очередь, относимся к христианству как к величайшей трагедии человечества.

Вудуизм и магия гораздо старше, чем Пан. Мало кто из ученых станет спорить с тем, что вудуизм и магия - ровесники известного нам человечества. И если Африка - Мать нашей цивилизации, то Вуду - Мать всех наших религий.

Цивилизация гибнет?
Среди ужаса и хаоса Зла в Мегаполисе зарождается новая порода людей. Они вскормлены смесью старого и нового - высокой технологии и древних верований. Они создают компьютерные программы днем и занимаются магией ночью. Есть среди них и вудуисты. Некоторые из практикующих вуду были с детства воспитаны в этой традиции. Другие родились белыми и приняли вудуизм и магию в качестве своей новой религии. Днем они изучают физику, а ночью практикуют вудуизм или, как некоторые это называют, занимаются "черной магией". Мы называем этих людей вуду-техами. Другие называют их сатанистами.

У Рашке и ему подобных есть о чем волноваться, но это не Сатана. Они совершенно правы, когда боятся гибели своей цивилизации. Их цивилизация гибнет - ну и что? Без сомнения, древние греки тоже приходили в ужас, когда видели знаки гибели. И римляне. И африканцы, когда белые вторглись в их страны.

Мы, кажется, не осознаем, что любая изменяющаяся или гибнущая цивилизация рассматривает свою гибель как зло. Любая группа людей считает себя лучшими, избранными. Евреи слишком много распространялись о том, что они - избранный народ; Гитлер пытался уничтожить их, потому что считал, что это его народ - избранный.

То, что гибель цивилизации - или, точнее, трансмутация одной цивилизации в другую - связана с разрушением, не должно бы, по идее, удивлять Рашке или кого бы то ни было. Верить в то, что перемены суть зло, значит, не понимать ни истории, ни даже психологии.

Перекладывая вину на кого-то, мы получаем иллюзорное ощущение силы перед лицом неудачи. Когда что-то идет не так, мы сразу же начинаем искать виноватого. И делаем мы это для того, чтобы восстановить свое ощущение силы, потерянное вследствие неудачи. Причем имя "дьявола" дается не только другому Богу - оно дается и его поклонникам.

Вуду и кризис современной цивилизации
Оказавшись перед угрозой гибели старой цивилизации, христиане вернулись к "духовной", но более жестокой форме своей религии. (Я бы, кстати, поспорил о духовных качествах современных христиан: их религиозный пыл, на мой взгляд, - это скорее фанатизм и ненависть к инакомыслящим, чем духовность.) Новый христианин - человек счастливый. В каждом изменении обстоятельств, в каждом событии он видит знак скорого Второго Пришествия и уничтожения врагов. Чтобы доказать истинность своих догм, христианство нуждается в насилии, хаосе и разброде. Без Сатаны, Армагеддона, смерти и разрушения вся эта религия становится обманом. Но ведь разрушение и насилие постоянно происходит независимо от пророчеств - такова природа человека.

Подобный возврат к ортодоксии произошел и у евреев. Нынешняя популярность халахического (т.е. консервативного. Халаха - еврейский религиозный закон) и мистического иудаизма, несомненно, свидетельствует о "поиске корней". Поиском корней занялись многие люди после того, как бунт 60-х годов закончился поражением.

По мере того, как умирает старая католическая церковь, христианство лишается последних следов духовности. Это особенно губительно сказывается на среднем классе, которому и от материализма, и от религии всегда достается все самое худшее.

Именно эти люди, а особенно их дети, чаще всего обращаются к экзотическим религиям, в частности, восточным - буддизму и индуизму. В последнее время к этим религиям прибавилось вуду.

Когда органическая религия - такая, как вуду, - сочетается с высокой технологией, она обретает новое качество (и новые проблемы).

Современный мир уже не предлагает молодежи таких возможностей, как всего несколько лет назад. Многие молодые люди, особенно из среднего и "вышесреднего" класса, теперь "засиживаются в гнезде" - долго живут в родительском доме, холостые и безработные.

Содержать собственную семью, зарабатывать быстрый доллар - это уже "не модно". Модно искать смысл жизни. В поисках смысла жизни имея достаточно свободного времени, молодежь начала забавляться не с игрушками для богатых, как их родители, а с игрушками для бедных. Они поняли, что попытки подражать богатым и сильным мира сего не дали их родителям ничего, кроме еще большего рабства. Иначе говоря, войти в средний класс было гораздо легче, чем стать действительно богатыми и сильными. На общественной лестнице ступеньки имеют разную высоту, что бы ни там провозглашала наша социологическая пропаганда.

Интересно, совпадение это или закономерное явление, что хранителями традиции становятся люди обездоленные и лишенные права голоса? Я имею в виду африканцев, которые в условиях реального христианского ада (пленения и рабства) сохранили свое духовное наследие живым.

Наша современная молодежь, тоже потерявшая свою "родину" - свои мечты, - ищет какую-то опору под ногами. Молодежь ищет что-то такое, что дало бы ей силу. Многие молодые враждебно настроены по отношению к старшему поколению. Им кажется, что старшие убили их мечты своей алчностью, лживостью и лицемерием.

Технология и деньги не освободили их родителей, а, наоборот, еще сильнее поработили.

Жить в виртуальной компьютерной реальности может быть интересно, но такая жизнь не заменит ощущения реального обладания силой. Практика вуду очень активна: командование духами, странные и дикие имена, звуки, запахи, танцы, принесение в жертву животных. Все это рождает реальное ощущение силы, а иногда и реальный ужас. В этом все дело. Большинство из нас уже не знает, что такое реальное приключение. Мы проводим жизнь в кресле. Современный человек оторван от своих корней, он перестал быть охотником - исследователем неведомого.

Продолжая тему "вуду и компьютеры", можно сказать, что у этих явлений есть кое-что общее. И духи экрана, и духи астрала выполняют работу, оставаясь за сценой. Мы видим результаты, но не можем видеть, как происходит процесс работы (даже если знаем язык программирования).

Когда цивилизация начинает коллапсировать, предрассудкам не остается места. Латиноамериканцы, негры (авторы не употребляют слов негры или черные, которые в современном американском обществе считаются оскорбительными. Но, покольку в нашем языке эти слова не несут никакого обидного смысла для тех людей, к котрым они применяются, в переводе мы иногда используем их вместо громоздкого авторского термина "афро-американцы"), азиаты, белые, смешиваясь, образуют генетический винегрет - к ужасу тех, кто привык видеть мировой порядок с колокольни своей единственно верной традиции. Их мировой порядок уходит. Их колокольни рушатся. "Дети" уходят в язычество, вуду, магию и виртуальную реальность. "Новые" символы - это всегда беспокойство, но сказать, что мы живем в беспокойное время - значит ничего не сказать. Нет, это не беспокойное, а кошмарное время! Хотя некоторые из старых стен рухнули, радоваться еще рано. Тогда мы хотя бы видели врага перед собой. Теперь наши враги - это мы сами. Сама наша жизнь становится синдромом приобретенного иммунодефицита. У нас развиваются все новые и новые смертоносные аллергии.

Мы стоим на пороге новой войны; теперь это уже война не поколений, а внутри поколений.

Недавно меня пригласили на то, что у ортодоксальных вудуистов называется религиозным праздником. Группа поющих людей стояла и смотрела, как пара занималась "религиозным сексом". Это был ритуал, атмосферу которого дополняли религиозно-магические символы и присутствие "жреца".

Люди пили жертвенное вино и ели жертвенные пироги. Хотя многие читатели скажут, что секс и религиозная церемония несовместимы, для группы в таком сочетании не было ничего странного. Секс был религией, а религия - сексом. Большинство присутствовавших владело компьютером, а многие работали с высокими технологиями. Они не были удовлетворены "традиционными" религиозными ритуалами и для удовлетворения своих духовных запросов обратились к странным и необычным практикам.

Но пока происходят все эти странные вещи, рядом рождается еще один новый вид религиозного опыта. Это Фундаментализм (с большой буквы), который уже не является чисто христианским движением. Эта секулярная религия основана на простой догме: все, что имело ценность сорок лет назад, и есть Истина. Жрецы фундаментализма верят в то, что все происходит неправильно со всеми и везде.

Одна из форм этой секулярной религии называется "психотерапией". Вот пример ее деятельности: недавно психотерапевты предприняли попытку свести одержимость духами к психиатрическому диагнозу. (название которому придумали просто потрясающее - расстройство состояний одержимости (Possessive States Disorder)

Если одержимость как таковая будет признана патологией, это существенно ограничит эффективность в первую очередь самой западной терапии при работе с людьми, имеющими другую систему убеждений. Представьте себе человека, верящего в духов, который попадет в руки психотерапевта. Врач потребует, чтобы пациент отказался от своего мировоззрения, иначе он будет признан душевнобольным. А если врач еще и имеет полномочия госпитализировать пациента? Так может рухнуть последняя надежда на то, что психотерапия когда-нибудь станет научной методикой лечения. Она навсегда останется тем же, чем и была - то есть религией.

Если относиться к психотерапии как к религии, то ее воинствующее невежество и нетерпимость к другим религиям (целительским моделям) становятся вполне объяснимыми.

Еще одно религиозное свойство новой психотерапии - ее озабоченность "болезненными пристрастиями", главным грехом нашего времени. Любой сильный интерес к чему бы то ни было подлежит тщательному наблюдению: не скрывается ли за ним тайное пристрастие? Психотерапевты, как средневековые охотники за ведьмами, намечают себе жертвы-симптомы, а потом находят их повсюду. Если у человека нет нужных терапевту симптомов, значит, он их искусно скрывает (отрицает). Такой подход, кстати, совершенно неотличим от искомого "греха": болезненное пристрастие к поиску болезненных пристрастий.

Такое возвращение к "основам" всегда происходит в периоды слабости или смуты, пока не проявляются новые мощные энергии. Но невежество этого движения я даже не знаю с чем сравнить. Вуду они воспринимают как безумие, и с их точки зрения, имеют на это полное право - ведь они же специалисты по душевному здоровью. Для этих "ученых" вудуизм - "всего лишь гипноз". Правда, они забывают, что гипноз - весьма неопределенное понятие. Его границы размыты. Если одержимость духом - "всего лишь гипноз", то почему бы не считать, что и вера в Бога - "всего лишь гипноз"? Некоторые, кстати, согласны и с последним утверждением. Но особенную неприязнь у психотерапевтов вызывает в то же время вуду. Что же в нем такого зловещего? Наверное, нежелание отречься от тела ради сознания. И еще понимание жизни как сложного комплекса континуумов, а не примитивного дуализма на уровне "кто не с нами, тот против нас".

Недавно я прочел статью одного латиноамериканского специалиста по душевному здоровью, который утверждает, что сантерия воспитывает зависимость от сантеро и что это нехорошо. Утверждение крайне нелепое, поскольку любой компетентный сантеро дает своему клиенту средства, способствующие укреплению его духовной защиты. Интересно, задавался ли когда-нибудь специалист по душевному здоровью вопросом: а что воспитывает его профессия? Не просто зависимость от терапевта, но зависимость от общего мнения.

Давайте признаемся откровенно: идет борьба за влияние и силу, за место под солнцем. Но все ли средства хороши в такой борьбе?

Можно ли обвинять во всех мыслимых грехах своих конкурентов, объявляя при этом только свою систему "наукой" (как делают психотерапевты) или "духовностью" (как делают христиане). Мне кажется, такие методы ведения борьбы свидетельствует о неуверенности психотерапевтов и христиан в своих силах. Честное соревнование их страшит, и притом им не хватает интеллектуальной целостности. (справедливость требует отметить, что в литературе можно встретить статьи западных врачей с очень положительными отзывами о терапевтических методах вуду и сантерии. Некоторые авторы даже предлагают сочетать западное лечение с традиционными формами терапии)

Хотя далеко не все психотерапевты возражают против "чужеродных" методов лечения, все-таки большинство из них воспринимает пациента, верящего в вуду, как человека психически неблагополучного. Но я очень серьезно сомневаюсь в том, что человек, который чувствует, что он одержим злым духом, согласится считать это всего лишь своей "психологической проблемой". Нет уж, он останется при мысли, что в него вселился демон.

Хотя следующий пример - из несколько другой области, он тоже демонстрирует типичную ошибку ученых: они хотят, чтобы наблюдаемое ими означало для всех то же, что оно означает для них. Иначе говоря: "если все мы видим одно и то же, мы должны понимать это одинаково".

В вудуистской символике широко используется знак креста. Часто это истолковывается как результат глубокого влияния христианства на вуду. Что можно по этому поводу сказать? Конечно, адепты вуду соотнесли пантеон своих африканских духов с христианскими святыми. И вообще, современные формы вуду - это сплав самых разных традиций. Но наличие влияний извне никоим образом не делает вуду какой-то "вторичной" религией. Крест же - древнейший африканский символ, обозначающий перекресток, где встречаются материя и дух. Крест - это место, где сакральное встречается с мирским, профаническим. Кроме того, крест символизирует Космос, четыре стороны света, в которых обитают различные божества.

Если в современных традициях вуду и сантерии заметно влияние христианства и даже ислама, то это всего лишь результат их исторического развития. Вхождению элементов чужеродных религий в структуру религий африканских способствовали многие факторы, но прежде всею - работорговля и колонизация.

Недавно некоторые афро-американцы предложили сменить название их религии: вместо "сантерии" называть ее йоруба. Тем самым они хотели бы подчеркнуть, в основном, африканское происхождение сантерии. Хотя это желание понятно и справедливо, все же между изначальными африканскими религиями и тем, что мы имеем в Америке сегодня, есть достаточно ощутимая разница. Нам кажется, что предложение о смене названий найдет поддержку лишь в черных общинах, в то время как большинство приверженцев сантерии - это кубинцы, пуэрториканцы, бразильцы и т. д. - то есть люди смешанных рас.

Тем не менее, такие ученые, как доктор Нили (Бобби Джо Нили. Современный афро-амереканский вудуизм (черная религия): сохранение и адаптация древней афро-египетской системы мистерии. Беркли, Калифорнийский университет, 1988) считают, что "вудуизм является основой всех афро-американских религий" (в отличии от авторов "Вуду в мегаполисе", Нили понимает под "вудуизмом" африканские, а не афро-американсие религии) независимо от того, кто практикует их. Мы думаем, это относится и к тем белым, которые чувствуют в себе склонность к вуду и на которых в нашем христианском мире навешивают ярлыки "черных магов".

Нили утверждает, что попытка белых клерикалов уничтожить африканские религии провалилась. Буду, как бы оно ни называлось, несет в себе дух Африки, и этот дух сохранился в Западном мире благодаря тому, что были сохранены песни, танцы, магические и целительские методы, ритуалы и язык изначальной религии.

Вуду часто понимают как проявление расового и культурного сопротивления угнетенного класса людей в чужом враждебном обществе.

Слово "диаспора" часто употребляют применительно к еврейскому народу, который оказался рассеянным по всему миру, но сохранил свою изначальную, родную религию, даже если верность ей грозила массовым истреблением. Правда, большая часть евреев все-таки ассимилировалась в новые культуры.

Почему-то потомков порабощенных африканцев в Америке никто не называет "диаспорой". А ведь это слово к ним вполне применимо. И всплеск интереса к вуду в Соединенных Штатах очень напоминает "возвращение" многих евреев к религии своих предков. Под "религией предков" они понимают ортодоксальную практику иудаизма, а не его христианизированный вариант, которому раньше следовало большинство евреев в США.

Американских евреев заставляли принимать христианские ценности, продолжая дискриминировать их как иудеев. Как бы евреи ни старались слиться со своими христианскими угнетателями, те все равно относятся к ним как к подозрительным и опасным чужакам. Евреи продолжают быть объектом ядовитых шуточек и злобных оскорблений. Хотя быть антисемитом сейчас уже не модно, евреев по-прежнему считают "убийцами Христа" и "инородцами". Иногда их даже называют "белыми ниггерами". Евреев учат христианской этике и морали, и психологически они часто чувствуют себя более виноватыми, когда нарушают заповеди христианской религии, а не своей родной!

Африканцев также учили христианству, но, в отличие от евреев, им не позволяли иметь свои особые храмы. Африканская религия формально была запрещена и уничтожена. Большая часть афро-американцев на сегодня приняла христианство и отказалась от своего духовного наследия ради призрачных целей жизни среднего класса. Как и многие евреи, негры приняли религию, порабощавшую и унижавшую их. Христианство является неофициальной государственной религией США, что бы ни гарантировали нам Конституция и Билль о Правах.

Впрочем, не все афро-американцы духовно капитулировали перед своими новыми хозяевами. Некоторые негры сохранили и практиковали свою родную религию в тайне, а сегодня возвращаются к ней открыто. Как и евреям, черным американцам не разрешалось исповедовать свою религию в ее изначальной форме. Евреям и неграм запрещалось официально иметь несколько жен и выполнять жертвоприношения животных. Недавно, однако. Верховный Суд Соединенных Штатов постановил не считать преступлением религиозное жертвоприношение животных, но местные власти кое-где продолжают бороться с этим обычаем.

Мир сегодня стремительно меняется. Афро-американцы начинают выходить из подполья и открывать свои собственные храмы. Там они могут, не боясь никого, петь и бить в барабаны, выполнять ритуалы и вызывать духов. Я бывал в таких храмах. Правда, мне, как белому, не разрешали присутствовать при ритуалах жертвоприношения животных.

В последние годы я встречаю все больше и больше людей, практикующих вуду. Например, я знаком с одной образованной тридцатилетней женщиной, которая использовала вудуистские ритуалы, чтобы отомстить изменившему ей другу. Если бы ее родители, люди среднего класса, узнали, что их по-христиански воспитанная дочь выполняла ритуалы вуду (в том числе приносила в жертву насекомых), они бы умерли от стыда и ужаса. Это лишь один пример того, как образованные белые из среднего класса обращаются к вуду, чтобы получить то, что им нужно, или отомстить врагам. Конечно, это не христианский путь.

Жертвоприношения животных, ритуальные песнопения и танцы, вызывание странных богов - этим не ограничивается то, что называют "черной" магией. Пока средства массовой информации раздувают истерию вокруг перевернутых пентаграмм, рисуемых на стенах, или маньяках, убивающих людей и утверждающих, что их "заставил это сделать Сатана", все больше нормальных людей занимается секс-магией. Они обращаются к этой практике по ряду причин, из которых некоторые просто смешны - с рациональной точки зрения. Например, некоторые используют сексуальные флюиды для "зарядки" золотого или серебряного кольца, которое должно приносить богатство. Для других половой акт - это способ жертвоприношения, цель которого - обретение богатства, отмщение, обретение любовника или просто спиритуализация сексуального опыта. Эти ритуалы, как и многие другие, практикуют не только бедные и неученые, но и очень образованные и богатые люди. Об этом газеты и ТВ не сообщают.

Что ожидает вуду в будущем? Кое-кто предвкушает, что "чужеродные религии", захлестнувшие Америку, войдут в полосу внутренних конфликтов. Некоторые ученые предсказывают коренные перемены в сантерии после того, как она будет переименована в "йоруба". Предполагают, что смена имени приведет к изменению самосознания. Возможны недоразумения между неграми и латиноамериканцами. Черные американцы, обретя собственную религию, станут ближе к Африке и еще больше отдалятся от "белой религии" христианства.

Легализация и реабилитация изначальной африканской религии, несомненно, встретит сильное сопротивление. Но со временем все больше белых станет обращаться к вуду, разрушая монополию христианства в области духовной жизни.

Американским родителям-христианам придется смириться с мыслью о том, что их дети могут выбрать для себя африканскую одежду, жертвоприношения, вызывание духов, сексуальные ритуалы и трансовые переживания.

В отличие от христианства, учащего лицемерию, религиозная культура йоруба не отделяет духовного от практического, и это качество вуду содержит в себе огромный разрушительный потенциал для "старой" американской религии. По мере распространения африканских религий в белом обществе будет усиливаться эрозия ценностей среднего класса. Это может вызвать обратную реакцию, и появятся новые жертвы - приверженцы альтернативных, нехристианских религий. Такие организации, как "Ку-Клукс-Клан" и "Арийская нация", найдут новый объект для ненависти и истребления. Их лозунг религозно-расовой чистоты вновь станет популярным у напуганных, сбитых с толку обывателей.

Глава 6
Глава 8


Глава 8
Христианство, вуду и Дионис

Кристофер С. Хайатт

Боги Эллады, боги Эллады,
Можете ли вы прислушаться в вашем безмолвии?
Могут ли ваши таинственные голоса подсказать нам,
Где вы укрываетесь? Может, на плавучих островах,
Там, где ветры вечно
Прячут вас от глаз тех, что на берегу?
Пан, Пан умер.

"Проклятие посвященного"
И. Б. Браунинг, "Умерший Пан".
(В действительности Пан никогда не умирал. Особенно интересно, что религия Пана, папизм, снова поднимает голову в цитадели, воздвигнутой якобы на его могиле, - и современном Христианском Городе.)

В конечном счете мы познаем душу и дух человека по тому, как он определяет свое отношение к Сверхъестественному. Иначе говоря, мы узнаем о силе человека по тому, как его образ жизни согласуется с его представлением о Боге. Утверждая это, я имею в виду, что Сверхъестественное, непознаваемое. Бог (боги) суть первейшая необходимость - не столько для защиты, или утилитарных нужд, или просто ради "смысла жизни", но для "ощущения жизни". Без Сверхъестественного, без этого "черного ящика" жизнь теряет свое очарование.

Если бы все сущее во Вселенной было познано и могло управляться, то человека, как мы его знаем, более не существовало бы. Следовательно, чтобы познать природу человека, мы должны спросить его, как он определяет Сверхъестественное для себя и как проживает свою жизнь с этим Сверхъестественным. Отсюда следует, что Бог (боги) любой культуры, равно как и Бог (боги) каждого человека, показывают уровень силы или слабости, счастья или страдания в данной культуре или у данного человека.

В этой главе мы рассмотрим три типа богов: христианского Бога, богов Африки и древнегреческого бога Диониса.

Попробуем провести сравнение между ними, используя семиградусную шкалу.

Вначале отметьте, где на каждой шкале находится христианский Бог (если какая-то шкала к нему неприменима, отметьте ее крестиком):

Сила | Слабость | **Не применимо
Порядок | Беспорядок | **Не применимо
Чувственность | Целомудрие | **Не применимо

Спросите самого себя, является ли данный Бог прежде всего всепрощающим, карающим, или "безразличным".
А теперь отметьте, где на каждой шкале располагается человечество с точки зрения христианского Бога:

Сила | Слабость | **Не применимо
Порядок | Беспорядок | **Не применимо
Чувственность | Целомудрие | **Не применимо

Попробуйте проделать те же операции для "африканских богов" - естественно, как вы их понимаете.
Потом для Диониса.
Для развлечения (и для лучшего понимания того, о чем мы говорим), проделайте все то же с Буддой и иудейским Иеговой.

Такой сравнительный метод дает нам карту, иллюстрирующую, каким образом определенная культура или человек соотносит себя со Сверхъестественным.

Прежде, чем отправиться на поиски дальнейших приключений, мы должны подготовиться к этому. Мы часто слышим о том, что человеческое достоинство родилось в лоне христианства и может умереть с исчезновением последнего (Поскольку христианство возникло позднее греческой философии и вудуизма, его нередко считают более совершенным в сравнении с ними. Это типичный пример голословного утверждения. Оно основывается на ничем не доказанной идее прогресса, т. е., того, что все новое более совершенно, чем старое (причем предполагается, что "являющееся результатом развития" и "более совершенное" - синонимы). Другим примером недоказуемой идеи является дарвиновская "приспособляемость". Биологи-дарвинисты утверждают, что выживают лишь наиболее приспособившиеся особи. Это заявление не только тавтологично, но и, в сущности, недоказуемо. Оно основывается на двух произвольных допущениях: что будущее всегда "лучше" прошлого и что "высшее" возникает из "низшего". Но каждый живой вид совершенно самостоятелен. Мы ничем не "лучше" собак или рыб. Мы просто не такие, как они. Легко заметить, что обе эти ошибки основываются на произвольной посылке о существовании во времени некой единой абсолютной начальной точки и единой абсолютной конечной точки. Между тем, цикличная (или спиральная) модель времени приводит нас к совершенно иным выводам). Некоторые даже считают, что из христианства возникла вся современная цивилизация и что упадок этой цивилизации - результат ослабления контроля христианства над человечеством.

Эта картина мира не может обойтись без Сатаны, Люцифера, Дьявола - мерзких слуг Антихриста. Естественным образом в круг недостойных включаются евреи и практически все остальное нехристианское человечество. Католики причисляют к слугам Дьявола протестантов, а те, в свою очередь, считают самим Дьяволом Папу Римского.

Грязь, тьма, черный цвет, а также волосы, половые органы и вообще все, что имеет отношение к человеческому телу (особенно к сексу) - с христианской точки зрения, все это мерзко и принадлежит миру Дьявола.

Какие же ассоциации могли вызывать у христианских рабовладельцев черные африканцы со своими религиями? Естественно, все это была чистейшая дьявольщина!

Вудуизм был атрибутом сатанинской расы; его следовало вытравить из рабов при помощи пыток. Африканцы не могли открыто практиковать свои религиозные культы - и они стали делать это "в подполье".

Интересно также вспомнить, что христиане считали рок-н-ролл одновременно порождением Дьявола и результатом влияния африканской культуры.

В большинстве стран Запада христианство укрепилось настолько успешно, что человеку, кем бы он себя ни считал, до сих пор приходится следовать христианским законам. А христианский закон всегда поддерживался "огнем и мечом". Недавно я смотрел телевизионную передачу, которая была посвящена "миру во всем мире"; так вот, там музыкальный ансамбль исполнял некое произведение "Вперед, христово воинство!". Очевидно, они совершенно не ведали, что творят. Очень важно не забывать о том, что у христианства нет ничего общего ни с Богом, ни с понятием "достоинства". В действительности главная цель христианства состоит в том, чтобы захватить мир и поработить его. Никакая другая религия не беспокоился так об обращении всего мира в свою веру.

Те, кто озабочен идеей "достоинства", зачастую думают о себе как о моралистах либо гуманистах. Но каждый, кто осмеливается хоть немного думать, знает, что у христианства нет ничего общего с человеческим достоинством - наоборот, христианство стало одной из первых религий, которые решили отомстить сразу всему миру, всей жизни. Для этого нужно было только провозгласить, что человек и весь этот мир изначально порочны. Христианство учило, что тело ничто в сравнении с душой. И христианство якобы имело доказательство этого своего утверждения! Какое доказательство? То, что в мире были скорбь и нищета? Но ведь этот факт никак не подтверждает справедливость вердикта "Виновен!", который апостол Павел вынес всему миру! Что действительно продемонстрировал этот "судебный процесс", так это сущность и характер самого судьи.

Будда, например, видел ту же нищету - но он не объявлял по этому поводу, что мир и человечество суть зла. Его решение было куда более здравым: лечить болезнь.

Так по-разному подходят к одной и той же проблеме сильный и уверенный в себе прагматик и "нищий духом" неудачник. У кого же из них больше достоинства? Кто из них более милосерден? Более щедр?

Первый христианин мстит жизни
В словаре понятие мести определено кратко: "Нанесение или причинение ущерба в ответ на причинение ущерба или оскорбление". В чем же заключался тот ущерб, который жизнь причинила Павлу? Чем она его оскорбила? Почему у него развилась такая ненависть к ней? Думается, этим ущербом был сам факт рождения Павла, а оскорблением - его, Павла, слабость. Как в то же время Павел отомстил жизни? Он начал учить людей ненавидеть их собственные тело и разум. И еще он безумно ненавидел женщин.

Кому проповедовал Павел? Тем, кто был слаб. Тем, кто не принадлежал к элите (но к его проповеди прислушивались и те представители элиты, которые были не прочь укрепить свою власть нездоровыми методами). Он проповедовал ненависть и отмщение перед изгоями, преступниками, трусами и теми, кто чувствовал себя слишком слабым, чтобы жить в одном мире со смертью. И они слушали его.

Он обещал им новый мир - "тот" мир после этого, земного, - в котором избранные будут сидеть рядом с Богом и наблюдать за страданиями их врагов. Итак, чему же фактически учил Павел? Отмщению в будущей жизни в обмен на покорность в жизни этой!

Магия веры
Для многих людей настоящий ужас, связанный с упадком христианской религии, заключается в утрате надежды рая и бессмертия. Сам страх потерять рай и вечную жизнь вполне понятен, ибо большинство из нас боится жить с постоянными мыслями о смерти.

Но еще хуже страх вечных адовых мук, основанный на христианской космологии, которая создает непреодолимую пропасть между человеком и Богом. И в создании этой пропасти самое непосредственное участие принимают священники. Человек чувствует себя одиноким, изолированным от своего Бог (Христианская космология во многом основывается на идее точек Абсолютного Начала н Абсолютного конца. Линейное определение времени открывает простор для противопоставления таких абсолютных категорий, как Рай н Ад, Добро н Зло). Чувство одиночества и изоляции требует действия, а результат этого действия (будь хоть оно пугливым поклонением, хоть насилием, направленным против воображаемых недругов) один - опустошенность.

Свою лепту в возникновение страха вносят и понятия абсолютного Добра и Зла. Существует лишь один Добрый Бог и один Злой. У древних греков подобного разделения не существовало. Жизнь была сложной, не менее сложным был и сонм богов. Каждый из них мог вершить добро или зло. Боги не только были способными на все, они были непосредственно существующими - живыми среди живых. Иногда они были настроены дружественно, а порой становились мучителями.

Эллинское мировосприятие не враждовало с реальностью. Жизнь - это континуум, а не набор дискретных категорий. Вместе с тем, монотеизм (особенно в христианском понимании) требует не просто одного Бога, но Бога изолированного от всего и вся. Для монотеиста проблема зла оказывается сложной, "разрешимой" только с помощью веры - то есть в метафизической болтовне.

Монотеизм требует существования не только одного-единственного, изолированного Бога, но и одного типа духа, который "равен в глазах Бога". Греки не считали своих богов равными один другому, как не считали равными всех людей. Существовало множество богов, которому сопутствовало многообразие духа. Люди различались между собой: философ, воин, торговец, земледелец, урод, красавец, благородный гражданин, раб. Переход из одной группы в другую был возможен, но требовал исключительных способностей и активных действий.

Христианская религия разрешила (как ей кажется) проблему неравенства между Божьими тварями, сведя все стандарты к самому низкому общему знаменателю. Каждому верующему втолковывают, что для обретения положения и веса в обществе вполне достаточно тяжкого труда и настойчивости. Но это соответствует истине лишь до определенного предела. Коммунисты поняли это, когда безуспешно попытались создать христианский рай на земле.

Переполнение радостью
Когда я ощущаю радость, окружающие обычно воспринимают меня как доброго человека. Я переполняюсь этим чувством и хочу проявить его вовне. Я даже могу сделать для людей то, чего обычно не соглашаюсь делать. И такие действия воспринимаются другими как доброта. Сама по себе идея переполнения сходна с идеей излучения созидательной энергии Бога, которую провозглашают многие мистики. Иногда, с житейской точки зрения, такое переполнение может быть вредным - например, человек, получивший неожиданный подарок и не имеющий возможности отплатить тем же, может почувствовать себя униженным, - однако это не имеет никакого отношения к самой природе этого явления. Идея переполнения жизнью, энергией и радостью близка и понятна магическому мировоззрению, которое отражается в церемониях вуду. С другой стороны, христианские обряды и церемонии явно излишне обусловлены и изобилуют ограничениями, т. е., лишены переполнения. Они негибки и предполагают сдержанность, что прямо противоречит самой идее Бога, сотворившего мир по своему желанию, посредством своей бурной созидающей энергии. Бог - неиссякаемый источник света и силы. Он всегда сияет, всегда изливается наружу, и его Сила вечно возвращается к нему. Боязливым и мягкотелым последователям современного христианского культа подобные мистические видения кажутся неуместными. Вудуистские же ритуалы основаны в то же время на мистическом мироощущении.

Иногда я совершаю добро из страха - таким образом я надеюсь избежать неудач; в других случаях у меня бывают другие побудительные мотивы. Но независимо от моей мотивации меня воспринимают как доброго человека, а доброта - это то, чего желает практически каждый.

Приведу несколько примеров того, как люди апеллировали к понятию "порядочности", в действительности желая мести.

Случай 1

Один мой коллега доверил свои деньги брокеру, обещавшему вложить их под семнадцать процентов, в то время как большинство вкладчиков в то время получало всего восемь. Мой коллега был человеком жадным и считал, что он заслуживает награды (обычно люди предпочитают это отрицать), поэтому он поспешил ухватиться за представившуюся возможность.

Итак, мой коллега вложил свои деньги, два или три раза получил причитавшиеся дивиденды - и прогорел. Огорченный и расстроенный, он начал жаловаться на свое неумение разбираться в людях. Я с улыбкой согласился, заметив, что в себе он разбирается и того хуже. Но он продолжал расписывать, как он обманулся в брокере, который вроде бы имел соответствующую лицензию, семью и великолепный офис. По его словам, брокер оказался "человеком непорядочным".

В данном контексте "порядочность" подразумевала не доброту, а выполнение обязательств. Брокер был обязан сделать так, чтобы жадность и невежество моего коллеги были вознаграждены. Коллега поверил брокеру и был жестоко разочарован. В этом суть дела. Коллега считал, что его жадность в сочетании с чувством собственной исключительности смогут изменить объективную реальность - и был посрамлен.

Реальность сказала свое веское слово, разочарование сменилось гневом, а гнев породил жажду мести; поскольку месть была невозможна, пришло чувство слабости и бессилия, причем бессилие вылилось в морализаторство - и наконец наступило разочарование, самобичевание, к которым присоединился еще больший гнев. Затем коллега принялся говорить о карме и других абстрактных формах наказания - к нему начали возвращаться силы. Я с изумлением наблюдал за всем этим. Сначала мне казалось, что я выше всего этого, но потом я вспомнил, что в свое время и сам переживал нечто подобное.

В данном случае следует заметить следующее: мораль - заместитель силы. Мой коллега вспомнил о морали ("порядочности") только тогда, когда оказался бессилен отомстить.

Нечто подобное произошло и с другим моим знакомым. На этот раз я предложил отомстить врагу, прибегнув к соответствующему колдовству.

Случай 2

Поначалу приятель пришел в крайнее возбуждение; потом он объявил, что этого делать ни в коем случае нельзя. Под моим напором он признал, что боится еще больше пострадать в результате мести своему врагу. Я поинтересовался, как в то же время он может пострадать, и приятель ответил, что все проклятия, посланные врагу, обязательно вернутся к нему самому (понятно, почему моралисты обожают "творить добро"!).

Затем он заявил, что все равно колдовство не сработало бы. Я сказал, что вполне может сработать, да и в любом случае он ничего не теряет - зато ощущение силы на пару часов обязательно приобретет.

Я предложил рассматривать заклинание как терапевтическое или катартическое средство. Он было согласился, но, как только мы начали колдовать, снова испугался. "Чего ты боишься? Ведь это все равно не сработает" - сказал я. Он ответил, что не надо этого делать и ему будет гораздо лучше, если мы прекратим. Я согласился, но предупредил, что закончу магическую операцию позже, когда останусь один. Приятель огорчился, однако не потребовал, чтобы я отказался от этой затеи.

Итак, вот вам образованный человек (между прочим, доктор философии!), который втайне верит в магию, но на словах отрицает ее и морализирует о насилии, потому что боится возмездия в загробной жизни (отрицая, что верит в нее). Он позволяет мне проделать колдовство - ведь в этом случае врагу будет нанесен ущерб (чему доктор только порадуется). Но мой приятель избежит наказания, поскольку вина будет лежать целиком на мне. Что и говорить, умный парень! Таков современный человек.

В качестве эксперимента я таки выполнил это заклинание от имени моего приятеля. Я надеялся, что он поинтересуется, как все прошло. Как бы не так - он не заговаривал об этом много лет! Однажды он позвонил мне и сообщил, что его недруг попал в автомобильную аварию и получил тяжелые увечья. Я с волнением ждал вопроса о колдовстве - и напрасно. Вместо этого он заявил, что испытывает жалость к своему врагу и что ему крайне тяжело вспоминать, какие ужасные вещи он замышлял когда-то против этого человека. Тут уж я не сдержался и рассказал обо всем. В телефонной трубке повисла долгая пауза, после чего я услышал: "Это все на твоей совести - не на моей!"

Сказав друг другу еще пару фраз, мы попрощались. Два месяца спустя мы встретились за ланчем. Приятель рассказал мне, что его бывший враг снова на ногах, но теперь страдает от хронических болей в спине. Я спросил его, доволен ли он. Он ответил: "Нет". Мой приятель - очень достойный человек.

Итак, месть: "Нанесение или причинение, ущерба в ответ на причинение ущерба или оскорбление". У моего знакомого были все мыслимые основания, чтобы причинить ущерб своему врагу. Однако он не сделал этого. Он даже не подал в суд - ведь судебное разбирательство отняло бы у него немало денег и нервных клеток. Но он убедил себя, что его отказ от мщения продиктован исключительно его собственными моральными убеждениями. Теперь он мог чувствовать себя выше обидчика - и при этом быть в безопасности.

Стоит ли награждать человека, называя его воплощением добродетели, только за то, что он из страха не отомстил своему обидчику? Или добродетельным следует назвать того, кто, будучи способен безнаказанно воздать отмщение врагу, все же не сделал этого? Кто из них христианин? Кто из них более добродетелен? Кто из них сильнее? (Вмешивается Джейсон Блэк:)

Приятель Хайатта заявил, что действие ритуала лежит на его, Хайатта, совести. Я хочу заметить, что в контексте большинства традиционных магических и религиозных систем это совершенно неверно. В любой афро-карибской традиции однозначно подразумевается, что моральную ответственность за действие заклинания несет тот, кто его заказал. Руки мага при этом остаются чистыми. В конце концов, маг не может знать, "оправдано" ли насылаемое им проклятье, или нет, и в этом он должен полагаться на слово клиента. Вся эта чепуха о "карме" и "принципе бумеранга", которую можно найти в современной оккультной литературе, - не более, чем пережиток прошлого столетия и результат влияния теософии. Все это не имеет никакого отношения к подлинной Традиции, к подлинному психическому опыту.

Что же касается противоречивых чувств, которые у людей вызывает магия, то я могу рассказать по этому поводу еще пару историй:

***

Как-то года два назад я сидел в баре, что рядом с моим домом. Рядом со мной устроился человек, которого я до того ни разу не видел. Он был явно настроен поговорить. Он сообщил мне, что работает техником-осветителем в концертных турне; его слова разожгли во мне интерес, поскольку я сам раньше занимался чем-то подобным. Мы немного побеседовали, потом я почему-то завел разговор о явлении религиозного транса на Гаити. Первой реакцией моего собеседника был взрыв презрительного хохота. Он безапелляционно заявил, что любое состояние транса - обычная подделка. Я рассказал ему много случаев, когда заезжие иностранцы, не верившие (подобно моему собеседнику) "во все это", внезапно оказывались одержимыми, начинали изъясняться на языках, которых они в жизни не знали, и даже совершали экстрасенсорные "чудеса", демонстрируя, например, невосприимчивость к пламени. Когда же он спросил, как такое возможно, я начал говорить о квантовой теории. К своему изумлению, я обнаружил, что мой собеседник эту теорию знал досконально; в итоге он с неохотой признал, что современная теоретическая физика действительно не опровергает магию.

К этому времени мой знакомый уже был немного пьян, и его вдруг "прорвало". Он начал рассказывать мне о том, как в ранней молодости работал шеф-поваром в одном хорошем ресторане. У него был свой собственный набор кухонных ножей (очень дорогой). Как-то из набора пропал один особенно красивый и дорогой нож. Ему показалось, что он знает, кто взял этот нож. Он был вне себя от ярости. Наконец, предполагаемый виновник явился на работу и весь день лукаво улыбался разъяренному шеф-повару, вызывая у него еще большие приступы злости. В какой-то момент шеф-повар резал мясо и мысленно представил себе вора; распалившись от своих мыслей, он яростно вонзил нож в мясо, представив, что казнит вора. В ту же секунду из другого конца кухни донесся вопль боли. Шеф-повар поднял глаза и увидел подозреваемого: тот стоял согнувшись и прижимая к животу окровавленную руку. Но в это же время еще один повар что-то резал и так сильно повредил себе палец, что пришлось срочно отправлять его в больницу. Вернувшись на работу после выздоровления, этот человек подошел к шеф-повару, молча вручил ему пропавший ножи с тех пор сторонился его. Итак, оба злоумышленника - и вор, и взявший краденое - прекрасно поняли, кто несет ответственность за их травмы.

Я был поражен: этот рационально мыслящий материалист на самом деле верил в сглаз! Когда я покидал бар, мой новый знакомый чуть не со слезами на глазах умолял меня не заниматься "черной магией".

***

Второй мой рассказ - о том, как много лет тому назад я гадал на картах Таро для своего друга, который хотел знать, будут ли продолжаться его отношения с девушкой. Ответ карт был однозначен: "нет" (так в конце концов и сбылось). На гадании присутствовал наш общий друг. Он заявил, что ни во что подобное не верит, но извинится за свои слова, если предсказание окажется правдой. Как я уже говорил, гадание подтвердилось, но извинений не последовало. Позже я обнаружил, что этот "рационалист" всем рассказал, будто я сглазил отношения тех двоих и, кроме того, натворил немало других черных дел. Потом эти сплетни дошли до моих друзей. Вот так усилиями "рационалиста" я из легковерного чудака одним махом превратился в существо, обладающее зловещей властью, почти равной власти Бога. Ни тогда, ни впоследствии, он не предпринял никаких усилий хотя бы обсудить этот вопрос со мной.

Такое случалось со мной не раз. Надеюсь, что хотя бы молоко в округе из-за меня не скисает.
(Я снова передаю слово доктору Хайатту:)

Первое, чему вы учитесь в журналистике, - это задавать вопросы: "кто?", "что?", "где?", "зачем?", "когда?" и "как?". И получать на них ответы, естественно. Эти шесть вопросов помогут определить недостающее звено в любом повествовании или споре.

Прежде всего выясните, кто говорит, что говорит (можно ли это привязать к каким-либо фактам), где все происходит, зачем, когда и как человек вам это рассказывает. Затем спросите себя: когда человек стремится найти защиту? Где он пускается в предположения? Когда он превращается в метафизика? Как далеко он уходит в метафизику?

Христианин всегда просто утверждает что-либо, а затем "подтверждает" сказанное новыми утверждениями, призывами и запугиваниями.

Религиозный экспериментатор
Чем же отличаются утверждения христианина от утверждений вудуиста, который тоже верит и в Бога, и в духов? Прежде всего я отвечу, почему я предпочитаю вудуизм христианству. Во-первых, религия вуду возбуждает меня; она живая. Во-вторых, она доставляет радость. В третьих, она мне интересна. В четвертых, в ней я чувствую силу. В пятых, я видел и ощущал некоторые вудуистские феномены, которые невозможно объяснить сточки зрения простой психологии или веры.

Когда я попробовал на себе христианство, то ощущал лишь временное избавление от страха, удовольствие от кое-каких приятных фантазий, превосходство над теми, кто не с нами, принадлежность к большой общине и, наконец, скуку. Кроме того, у меня было больше друзей.

Отказаться от христианства было непросто. Легче было веровать. Особенно положительно сказывалась принадлежность к христианской общине в кризисные моменты. Мне практически ничего не нужно было делать для облегчения. Я мог быть одновременно боязливым и ленивым, но все равно чувствовал себя лучше.

Христианство было мне выгодно, но эта выгода не придавала ему истинности. Понятие истины неприменимо к тому, что невозможно опровергнуть. Точно так же истиной не может быть ни наслаждение, ни страдание. То же самое, конечно, можно сказать и относительно вуду.

К сведению читателей, я в целях эксперимента пробовал быть иудеем, нацистом, буддистом, телемитом, поклонником "Золотой Зари", рационалистом, коммунистом, экзистенциалистом, атеистом, демократом, республиканцем, материалистом, психотерапевтом и т.д., и т.п.

Между вудуизмом и христианством есть одно безусловное сходство - наличие пантеона духов. Впрочем, хотя африканские рабы смогли отождествить христианских святых с духами вуду, на этом сходство и заканчивается. С таким же успехом африканских духов можно отождествить с греческими богами. Вудуисты активно используют духов для "хороших" и "плохих" целей, причем один и тот же дух нередко может творить как добро, так и зло; христианин же может молиться своему святому, но не может использовать этого святого для своих целей. В христианстве результат молитвенного обращения всегда зависит от воли Бога или святого. Кроме того, христианин даже помыслить не может, что "хорошего" святого можно использовать для "злых" деяний. Христианин живет в мире абстрактных и абсолютных категорий.

Христиане верят в одержимость и почти всегда считают это явление злом. Как правило, сами они не стремятся стать одержимыми - разве что в отдельных сектах. Впрочем, даже в этих сектах Бог использует христиан, а не наоборот. Верующий христианин никогда не использует Бога для своих нужд. Во время радений "духовных христиан" (в России их яркими представителями являются т. и. хлысты и скопцы) Святой Дух нисходит на верующих и защищает их. Христиане, которые "говорят на языках" (т.е. пятидесятники и другие секты, практикущие глоссолалию) утверждают, что Святой Дух глаголет их устами. Нечто подобное можно обнаружить и в вудуизме, хотя различия здесь куда более очевидны: вудуист одновременно руководит и является руководимым. Христианином же руководят всегда.

Происходящий в вуду обмен между духом и человеком нередко является обменом материального на нематериальное. Грохочут барабаны, начинается танец, бурлит кровь и ром - и вот в участника ритуала вселяется дух. Вначале вудуист привлекает духа к себе, и только потом дух овладевает им. Вудуист осознает: духу необходимо что-то получить от него. Отдав духу требуемое, он взамен получит то, что нужно лично ему. Он питает духа, а дух питает его. Вудуист осознает, что мир между духом и человеком прозрачен. У христианина же существует практически непреодолимый барьер между ним и его Богом.

В христианстве "обменивается" пассивность на помощь, причем этот так называемый обмен осуществляет священник практически без участия верующего. Что более важно, в христианстве кровавое жертвоприношение уже произведено раз и навсегда - Иисус расплатился своей плотью и кровью. Все заранее сделано и оплачено кем-то другим, так что верующему остается только одно - верить. Жалкая участь в сравнении с жизнью вудуиста!

Кроме того, для христианина святотатственна сама мысль о том, чтобы управлять Богом, питать или подкупать его. Во многих христианских сектах вера в то, что Бог нуждается в конкретном человеке, считается святотатством (естественно, за исключением случаев, когда Богу необходимо исполнить свою "Волю"). В христианстве и в западной цивилизации вообще к людям, объявляющим себя агентами Бога или какого-нибудь святого, принято относиться с подозрением - как к мошенникам или сумасшедшим.

Христианин убежден, что чудеса творит Бог; но этот Бог, даже если он на самом деле не мертв, то, по меньшей мере, импотентен.

В вуду "чудеса" творят как духи, так и сами люди. Они являются соучастниками в магии.

Христианам не позволяется заниматься магией, как, впрочем и прорицанием - ведь на все воля Божья. Бог активен, а человек пассивен. Человек сотворен для того, чтобы славить Бога. Вудуисты считают, что человек создан не только для поклонения Богу, но и для самого себя.

С вудуистской точки зрения, мертвые являются частью сообщества живых. Они не уходят навсегда. Мертвые всегда рядом, чтобы отвечать на вопросы, направлять живых и мстить.

У вудуиста совсем другое понимание расширенной семьи. Позиция вудуиста холистична и всеобъемлюща. Это диалектический, вовсе не лишенный возможности примирения дуализм.

Дионис: мост между двумя мирами?
Дионис - не просто выдумка древних греков. Большинство исследователей сходится во мнении, что многие окружающие Диониса ритуалы и понятия существовали еще в догреческом мире под другими именами. Некоторые считают, что культ Диониса просто вобрал в себя ранние формы папизма.

Одни исследователи, основываясь на древнегреческой истории, полагают, что культ Диониса появился около 8 в. до н. э., но прочно утвердился лишь к 7 в. до н. э. Другие ученые считают, что религия (культ) Диониса гораздо старше и что Дионису поклонялись еще до Аполлона. В любом случае мы можем быть уверены, что религиозный культ Диониса был хорошо развит и оказывал значительное влияние как на интеллектуалов, так и на простолюдинов не только в ту эпоху, но и в более поздние времена.

С христианской точки зрения Дионис был высшим воплощением зла. Эту точку зрения очень удачно сформулировал Ницше: "Христианство с самого своего начала, в сущности и основе своей, было результатом неприятия жизни и отвращения к ней, скрывавшегося под личиной... веры в "другую"', "лучшую" жизнь. Ненависть к "миру", осуждение страстей, страх перед красотой и чувственностью, загробная жизнь, придуманная для того, чтобы опорочить эту жизнь, основанная на стремлении к ничто, к концу, к упокоению, к "субботе суббот" - все это всегда поражало меня (наряду со слепым стремлением христианства признавать исключительно моральные ценности) как самая опасная и жуткая форма "воли к упадку" из всех возможных..." ("Рождение трагедии"). Восприятие христианской религии как более "прогрессивной" по сравнению с древними греческими я римскими религиями вызывает сомнение в уровне интеллекта тех мыслителей, которые оказались под влиянием христианства Взрастившие Диониса кормилицы были необузданными вакханками, игравшими важную роль в ритуалах этой религии. В культе Диониса использовались ритуальный секс (в том числе содомический (Согласно мифу, Дионис хотел спуститься о Царство мертвых, но не знал пути, ведущего туда. Некий Просимн пообещал Дионису показать этот путь в обмен на плотские утехи. Согласившись с требованием, Дионис пообещал отдаться Просимну, если тот укажет ему путь, н подтвердил свои слова клятвой. Итак, узнав дорогу в Царство мертвых, Дионис отправился туда. По возвращении он узнал, что Просимн умер. Дабы исполнить клятвенное обещание, Дионис вошел в гробницу и совершил извращенный половой акт: отрубив ветку фигового дерева, он вырезал из нее подобие деревянного фаллоса для мертвеца и сел на этот фаллос. В память об этом событии по всему миру начали воздвигать ритуальные фаллические скульптуры, посвященные Дионису. См. об этом: Артур Иване. "Бог Экстаза". Нью-Йорк, 1988)), одурманивающие снадобья и жертвоприношения животных. Одного этого было достаточно, чтобы новая христианская религия объявила культ Диониса греховным (впрочем, каждая новая религия-завоевательница обязана, с одной стороны, обнаружить ошибки более старых религиозных божеств, а с другой - использовать для себя отдельные их аспекты. Этим занимались не только христиане).

Некоторые атрибуты религии Диониса - музыка, секс, наркотические вещества, спиртные напитки, животные жертвоприношения, одержимость, танцы и экстаз - гораздо ближе к вуду, чем может показаться на первый взгляд. В таком сопоставлении есть определенный смысл, поскольку обе религии по своей природе органичны и чувственны; новая христианская религия и культ Диониса, и вуду объявила злом.

Многие антропологи сходятся во мнении, что все "примитивные" религии имеют общий корень. Это мнение основано на предположении, что все люди имеют сходные потребности и желания и что эти потребности в большинстве своем оказываются низменными и упрощенными.

Однако вопрос о природе этих потребностей и мере их "простоты" остается открытым. Обыкновенные боги плодородия не были придуманы только для улучшения урожая - они сослужили человечеству гораздо более значительную службу.

Антропологи используют чисто утилитарный подход - другими словами, они исходят из того, что боги были нужны человеку с практической точки зрения. Судя по всему, подобный подход удовлетворяет многих, особенно тех, кто называет себя прагматиками и материалистами.

Пожалуй, самое полное "развенчание" религиозного опыта произошло, когда социологи объявили: место Бога заняло общество. Если это соответствует действительности, значит, мы имеем возможность еще раз убедиться в том, что эволюция - или "прогресс" - вовсе не обязательно предполагает улучшение.

Мы же считаем, что всякая истинная религия существует для того, чтобы люди "кайфовали" (да простят нам слово из уличного жаргона). В свое время состояние экстаза, возвышения к Богу было, по крайней мере, не менее важным, чем обеспечение плодородия. Быть полным Бога значило быть полным жизни и силы.

Сила, экстаз и радость
Как в религии вуду, так и в культе Диониса особую роль играют женщины. Они не только выполняют функции прислуги, но одновременно являются активными и сильными участницами, зачинщицами и лидерами мистерий. В основной же массе христианских обрядов и церемоний женские роли совершенно отсутствуют, поскольку христианство на протяжении всей истории считало женщин низкими, порочными и грязными созданиями.

Дионис и его женщины экстатичны - одержимы мощными силами, которые чаще всего бывают силами радостными, силами "веселья винного". Но в христианском мире - мире разврата, порока, боли и страданий - веселье тоже оказывается недопустимым явлением.

Экстаз, иногда называемый "безумием", предполагает утрату контроля. Для христианства это прямая угроза. Боязнь экстаза, или безумия (дьявольской одержимости) в этой религии настолько сильна, что многие христианские писатели считают рок-н-ролл знамением Апокалипсиса, о котором предупреждал святой Иоанн Богослов. Возможно, в определенном смысле христиане правы: мировоззрения действительно меняются - ну и что из этого?

Некоторые элементы культа Диониса - такие, как жертвоприношение животных, экстаз, одержимость, наркотические вещества, вино, оргии, музыка и танцы, - поразительно напоминают составленный Карлом Рашке перечень сатанинской атрибутики в современном мире.

Дионис - бог не только веселья и созидания, но также разрушения, смерти и изменений. Поэтому возрождение вудуизма и обращение к нему белых людей знаменует начало перехода от христианского миропонимания к чему-то совершенно иному. Тем, кто считает христианство более высокоразвитой религией, нежели религию древних греков и вуду, такая точка зрения может показаться регрессивной; мы же считаем, что вудуизм и культ Диониса, наоборот, стоят выше христианства. Следует отметить, что в наше время популярность вудуизма и культа Диониса быстрее всего растет среди людей, занимающихся наукой и высоким технологиям. Вряд ли можно считать это признаком регрессивности.

Распад нуклеарной семьи
Главным пунктом истерии по поводу наступления "сатанизма" является распад нуклеарной (то есть состоящей только из родителей и детей) семьи. Во времена великих перемен повсеместно происходит расшатывание системы власти и владения собственностью, возникают и исчезают различные типы организаций, так что понять страх Рашке и ему подобных вполне можно. Христианство - это все, что они знают. Они предполагают, что христианство и мораль, которой они придерживаются, являются фундаментом всякого прогресса. Для них государство, церковь и нуклеарная семья и есть та Троица, которая, как ничто другое в новейшей истории, способствует торжеству посредственности. Безусловно, так и должно быть: ведь конформизм и посредственность - это как раз то, что нужно.

Нуклеарная семья, нередко определяемая словосочетанием "традиционные семейные ценности", допускает существование вполне определенных линий контроля (владения) и гораздо легче поддается статистическим манипуляциям, нежели семья расширенная. Вся система налогообложения в Соединенных Штатах построена таким образом, чтобы соответствовать этой структуре владения.

Государство всегда интересовалось характеристиками, которые легко поддаются учету. Нуклеарная семья значительно облегчает процессы налогообложения, соцобеспечения и наследования. Но надо помнить о том, что такой тип семьи распространился только после промышленной революции, когда частицы расширенных фермерских семей стали откалываться и направляться в города, чтобы работать на заводах.

Вудуизм и культ Диониса предполагают совершенного иной тип семьи. Инцест не является редкостью, а само понятие семьи оказывается весьма размытым. То, что Рашке называет распадом нуклеарной семьи, в действительности представляет собой процесс возрождения расширенной семьи - то есть семьи, которая включает в себя, кроме родителей и детей, также ближайших родственников и даже умерших предков. Место "домов-крепостей" вновь занимает "большая деревня".

Вудуистское мировоззрение
С точки зрения белого человека, вудуизм - это поклонение духам, богам или демонам. На самом же деле мировоззрение вудуиста - мировоззрение в высшей степени мистическое и холистическое. В нем нет разделения между материальным и духовным миром. И, хотя в религии вуду есть свои "священники", которых называют унганами или бокорами в зависимости от типа используемой ими магии (черной или белой), вудуистская философия учит, что достигнуть прямого контакта с демонами или духами можно и без непосредственной помощи священников и других духовных институтов. В этом смысле вуду более демократично и менее материалистично, чем христианство. Вудуист не верит в первородный грех, как не верит и в то, что был рожден исключительно для поклонения Богу.

В сущности, вудуист - это прагматик и экстатик. Он исполняет свои ритуалы и возносит молитвы, чтобы получить от этой жизни то, что ему нужно, и притом немедленно. В этом смысле он находится ближе к тому, что "белые маги" называют "черной магией". "Белые маги" утверждают, что магией можно пользоваться лишь для духовных целей или из альтруистических побуждений. Если вы занимаетесь магией для личных нужд или чтобы нанести вред другому - значит, это "черная магия". Такие рассуждения являются плодом христианской философии морали, но не имеют ничего общего с реальной магией, как она есть.

Христианская философия морали зиждется на самоотречении, тогда как вуду основывается на самоосуществлении.

Мир вуду - это мир живой. Этот мир не похож на наш, в котором Бог настолько отдалился от своих созданий, что ни Бог, ни создания эти уже не кажутся живыми. Для вудуиста, как и для поклонника Диониса, Бог есть нечто непосредственно существующее здесь и сейчас. Кровь, танцы, музыка, мир мертвых - все это лишь подтверждает непосредственное существование Бога.

Вудуизм не только практичен (его интересует конечный результат), но и экстатичен. Для того, чтобы добиться экстаза, во время которого дух проникает в тело, вудуист использует алкоголь, музыку, жертвоприношение животных и иногда секс. Затем дух овладевает телом и человек перестает быть самим собой. Для христианина это - одержимость, зло. Вселившимся духом может оказаться дух умершего человека или дух божества; как и в культе Диониса, акт одержимости может использоваться для оказания почтения мертвым.

Вудуисты кормят духов умерших и относятся к ним с благоговейным ужасом и восхищением. Эти духи считаются наставниками и мстителями.

Как вудуист, так и поклонник Диониса остро осознают, насколько взаимосвязаны жизнь и смерть. Причем эту взаимосвязь они понимают не только в диалектическом, но и в синтетическом аспекте. Каждое рождение - это не только новое начало, но и новый конец. Когда человек глубже проникает в жизнь и встречается со смертью, возникает нечто, называемое безумием или одержимостью. В этот момент создается что-то новое. Поклонники Диониса вполне осознавая! власть умерших и реальность существования Подземного царства. Как и вудуисты, они знали, что жизнь утверждается в то же время в той странной, иногда ужасающей связи со смертью, которую человек может актуализировать посредством ритуала. Мир иной необходим вудуисту (как и поклоннику Диониса) как условие существования этого мира. Причиной, побуждающей живых устанавливать контакты с мертвыми, является не только страх, но и неуничтожимое присутствие смерти в жизни. Жизнь не отделена от смерти, как это кажется нам, современным людям. Так называемые "примитивные" религии обладают пониманием экстатичности реальной жизни и ее непрерывности.

Где же можно найти экстатическое начало в современном мире? В вечернем футбольном матче по понедельникам? В воскресной церковной службе? В субботнем пикнике? В придорожном баре? По сравнению с миром вуду и Диониса, в нашем современном мире происходит прискорбно мало действительно важных событий. Наши религии требуют, чтобы во время тех скудных ритуалов, которые они могут предложить, мы оставались пассивными наблюдателями. Все наше общество ориентировано на пассивную безопасность. Занятия некоторыми опасными и требующими определенного риска видами спорта подвергаются значительному регулированию и облагаются громадными налогами. Они воспринимаются как забавы для богатых или как знак бунтарства.

Со строго психофизиологической точки зрения, поклонение Дионису и практика вудуизма требуют полного эмоционального освобождения от обыденных характеристик повседневной жизни.

Вудуизм и культ Диониса требуют активного участия, тогда как христианству необходима пассивность. В этих мировоззрениях понятиям сакрального и профанического отводятся диаметрально противоположные места. То, что западный человек называет безумием (то есть активность), для вудуиста священно; то же, что для нас нормально (то есть пассивность, беспомощность и зависимость), для вудуиста лишено всякой ценности. Оргастическое раскрепощение вудуистов и дионисийцев христианину кажется жестоким, злым, бесчеловечным и безумным. Современный психолог, несомненно, согласится с тем, что безумие (Наше современное определение сумасшествия во многом почерпнуто из религиозных верований. Например, сходные характеристики имеют сумасшествие и одержимость демоном. Но если бы нашей религией был вудуизм, то мы, наверное, считали бы безумным человека, который никогда не был одержим демоном) лежит в основе такого поведения. Одержимость демоном, как мы уже говорили, в наше время считается психопатологией.

В качестве эксперимента попробуйте отделить бесхребетных и слабых от безумных и экстатичных. Попробуйте отделить сексуальных от лишенных сексуальности. Попробуйте отделить властность от отказа от всякой власти. Занимаясь этим, вы увидите, что анемичное состояние современного человека отражается в самом стиле его жизни и в его религии. Все, буквально все вокруг нас, по идее, либо аморально, либо незаконно, либо просто опасно.

Хозяин "дома-крепости" всегда считал перемены безумием и рассматривал их как угрозу своей собственности, своей безопасности, поскольку у него не было ни воли, ни средств защитить себя. Вот почему говорят, что христианство - это религия богадельни. (Эту мысль прекрасно сформулировал Гете. В своем письме фрау фон Штайн от 8 июня 1787 г. он пишет: "Я полагаю, что со временем гуманность восторжествует; боюсь только, что при этом мир превратится в одну большую больницу и каждый человек станет сиделкой для другого")

Вуду и культ Диониса пытаются подражать силе и славе Бога. Живой ритуал величествен, он не просто символичен, но реален. Созидание и разрушение, пребывание в жизни и смерти - таковы эти религии. Мир для них - живой и полный смысла, и Бог существует, живет, действует в этом мире, причем не как историческая личность иди бестелесная догма. Бог - это живая реальность.

Глава 7
Глава 9


Глава 9
Духи и теория магии
Во всем мире известны три компонента магии: взаимодействие разума с разумом, взаимодействие разума с материей и общение с бестелесными организмами то есть духами. Все остальное, начиная с астральных планов и заканчивая подъемом энергии кундалини - не более, чем аспекты названных трех разделов.

Эту главу мы начнем с логических рассуждений по поводу существования (или несуществования) духов. Поскольку наша предыдущая книга ("Сделки с Дьяволом") вдруг вызвала яростные нападки со стороны совершенно неожиданных оппонентов, мы решили, что стоит заодно обсудить наш американо-европейский страх перед сверхъестественным.

Мы будем говорить не только о страхе, укоренившемся в сердцах представителей среднего класса иудео-христианской Америки, но и о страхе, присущем эзотерическим и оккультным группам. В частности, у нас есть несколько "предупреждений", основанных на нашем обширном опыте и адресованных потенциальным членам таких групп.

Ранее в этой книге мы уже приводили примеры шизоидной реакции отдельных людей на спиритические явления. С одной стороны, официально признанные религии и (за некоторыми исключениями) эзотерические традиции в той или иной форме занимаются вопросами "жизни после смерти". Протестанты иногда могут потолковать о небесных сферах, у оккультистов есть различные теории реинкарнации, и т.д. В любом случае предполагается существование духов - без них просто невозможно обойтись. Но многие оккультные организации в США (вроде тех, что привлекают к себе белых граждан среднего достатка) восхваляют идею потусторонней жизни и одновременно догматически утверждают, что "посвященные" якобы знают: все "духи" суть на самом деле "юнгианские" архетипы или что-то вроде вторичного раздвоения личности. Судя по всему, столь очевидное противоречие ускользает от внимания большинства членов этих групп, будь то последователи викки, церемониальной магии или Алистера Кроули. Все эти группы заявляют, что занимаются практической "магией", они даже вызывают невидимых разумных существ. Многолетний опыт общения с такими группами позволяет нам с уверенностью заявить: в подавляющем большинстве они не занимаются ничем, даже отдаленно напоминающим магию...

Джексон однажды разговаривал с членом подобной "магической" группы. Темой разговора был полтергейст. Так вот, собеседник Джейсона отстаивал гипотезу, согласно которой причиной всевозможных проявлений полтергейста является "бессознательное" (трудно сказать, что под этим подразумевалось) потревоженных детей - обитателей данного дома. Когда ему указали на то, что значительное количество зарегистрированных и исследованных случаев полтергейста имело место в домах, где либо не было детей, либо вообще никто не жил (там действие полтергейста фиксировалось автоматическими камерами), спорщик в ярости молча выбежал из комнаты.

Почему? Объясните, пожалуйста, почему эта тема оказывает столь мощное эмоциональное воздействие на такое количество разных людей - не только на среднестатистического прохожего, малосведущего в данных вопросах, но и на индивидуумов, заявляющих о своем серьезном интересе к превращению в "адептов"? Ведь любой человек, который воспитан в условиях культуры, подавляющей психические явления и сводящей серьезные разговоры о нечеловеческом разуме к "библейским сказкам" (как это делается в христианской, иудейской и исламской культуре), испытает катастрофический шок, столкнувшись нос к носу с настоящим феноменом. В большинстве же эзотерических групп подход к этим явлениям почти ничем не отличается от церковного. Для таких людей одна-единственная встреча с "привидением" или НЛО может оказаться самым разрушительным впечатлением жизни, потому что такая встреча изменяет абсолютно все.

Просматривая материалы, написанные квалифицированными исследователями психики (психологами, психиатрами, психотерапевтами), мы не раз наталкивались на замечания, свидетельствующие о нежелании упомянутых специалистов рассматривать заявления любителей оккультных наук, поскольку оккультизм, по их мнению, - это "компенсационное поведение, призванное скрыть ощущение собственной неполноценности". К сожалению, это определение оказывается справедливым для девяноста пяти процентов членов всевозможных "магических" организаций. Мы не хотим этим сказать, что не существует действительно умных людей, серьезно занимающихся магией - они есть, и мы с ними встречались. Есть среди них и богатые, и знаменитые. Если такому человеку случается попасть в "магическую" группу, он быстро разбирается, что к чему, и покидает ее.

В принципе, каждому, кто убеждает себя, что магия - явление психологическое, достаточно утром взглянуть на себя в зеркало. Он увидит в нем адепта. Зато столкнувшись с теми, кто провел определенную работу и испытал ее "сверхъестественные" результаты (физически улучшив качество своей жизни), такой адепт, снова заглянув в то же зеркало, увидит в нем неудачника. Конечно, реагировать враждебностью легче, чем изменить свой образ жизни.

У нас было много контактов с последователями викки в Южной Калифорнии. Предводителями всех викканских групп неизменно оказывались крикливые, до неприличия разжиревшие матроны (таких Израэль Регарди называл "женщинами-палатками"), которые на каждом собрании группы ставили перед собой, наверное, единственную цель - растолкать и задавить окружающих. Как правило, это сопровождалось словесным морализаторством (например: "это черная магия!", или "он несет на себе бремя плохой кармы") на уровне воскресной школы? Эти люди провозглашают себя природными мистиками; однако их клиническое ожирение, презрение к гигиене, непременная сигарета во рту и постоянные конфликты говорят совсем о другом. Как-то Джейсону дали прочесть особенно помпезную морализаторскую статью в журнале "Нео-язычник". Придя в раздражение от этого бреда, Джейсон спросил об авторе: "Она, небось, килограмм сто пятьдесят весит?". Друг, показавший ему статью, слегка обиженно заявил, что знает автора и что эта женщина скорее худощава. Тогда Джейсон заглянул ему прямо в глаза и спросил: "И все-таки: что у нее за проблемы?" После короткой паузы друг признался: "Ну-у, у нее небольшое косоглазие и нервное расстройство".

Мы не хотели бы показаться жестокими. Наша цель - просто сказать некоторую нелицеприятную правду о движении "Нью Эйдж" и ему подобных. Если вы решили вступить в магический орден (или церковь) и на первом же собрании оказываетесь среди сплошь одноглазых людей - подумайте хорошенько, не вступаете ли вы на самом деле в общество одноглазых? Сейчас мы говорили о викке; но в качестве примера можно было бы использовать практически любую другую группу, начиная с теософов и заканчивая различными последователями Кроули, "Золотой Зари" или Лавэя (Антон Лавэй - основатель к глава американской "Церкви Сатаны").

Все дело в том, что провозглашаемые этими группами цели или программы ни в коем случае не являются реально осуществимыми. Так и получается, что в одном случае вы сталкиваетесь с располневшими курильщиками, объявляющими о своем "единстве с природой", а в другом - с последователями Кроули, которые, приняв девиз "Делай, что хочешь!", тем не менее страдают в раздумьях, одобрил бы старина Алистер аборты или противозачаточные средства. Тот круг психических атлетов, который когда-то создавал Кроули, сейчас находится под пятой религиозных чудаков, обнаруживших, что их мессия "всего лишь умерший англичанин, который брил себе голову". В группах, основная цель которых - избавить членов от чувства собственной неполноценности, истинное стремление к овладению высшими духовными способностями не приветствуется, ведь это требует значительной работы над собой (чего стараются избегать), и если уж кто-нибудь из участников группы достигнет результатов на этом поприще, остальные всегда найдут "уважительную причину" избавиться от такого энтузиаста.

Эти оккультисты, даже будучи действительно заинтересованными, явно не в состоянии совладать с эмоциональным потрясением, а иногда и вполне оправданным страхом, вызванным спиритическим явлением. Возможные выгоды подобной встречи их не прельщают, поскольку такие люди в большинстве своем давно смирились с жизнью на грани нищеты и с работой где-нибудь в отделе отправки корреспонденции.

Вот еще одна причина враждебности или, как минимум, безразличия к духовным феноменам: желания большинства членов подобных групп не идут дальше того, чтобы нарядиться субботним вечером в причудливые одежды, провести небольшой религиозный ритуальчик и, наконец, вознаградить себя бокалом-другим пивка. В этом нет ничего дурного, если, конечно, работа в группе предусматривает также серьезные мероприятия - только вот до серьезного-то обычно и не доходит. Фактически, опыт восприятия психических или сверхъестественных феноменов оказывается тем, чего в этих группах меньше всего желают. Добавьте к этому ужасающее невежество в отношении литературных источников по психическим явлениям (которые следовало бы поставить на первое место в табель приоритетов) - и вы получите исчерпывающую картину очередного "оккультного движения", под тонкой и прозрачной оболочкой которого кроется обычная пустота.

Все это разительно контрастирует с атмосферой в субкультуре вуду. Как и всякая истинная магия, вудуизм создавался для удовлетворения физических и духовных потребностей. Независимо от того, как совершается ритуал - самостоятельно или с привлечением сантеро, палеро либо бокора, - от него ожидают конкретного (порой жизненно важного) результата. Мы уже рассказывали о некоторых своих впечатлениях по данному поводу - определенная "помощь" оказывалась даже при обработке материала данной книги. Несколько раз Джейсон не мог отыскать в каком-то месте ботанику, хотя и знал, что она существует. И каждый раз где-нибудь в ресторане или на приеме он встречал какого-нибудь незнакомца, который без всяких наводящих вопросов, иногда даже посреди совершенно не связанного с вуду разговора, вдруг упоминал, что видел ботанику там-то и там-то. Джейсон записывал координаты, и работа над книгой получала свое продолжение.

Серьезный разговор о духах мы начнем с цитаты из Карла Юнга, которую мы также использовали в книге "Сделки с Дьяволом":

Однажды я довольно долго обсуждал вопрос их идентификации с другом Уильяма Джеймса, профессором Хислопом из Нью-Йорка. После рассмотрения всех относящихся к делу вопросов он признал, что все эти метафизические явления лучше объясняются с позиций гипотезы о духах, нежели с точки зрения качеств и особенностей бессознательного. Тут, основываясь на моем собственном опыте, я вынужден признать его правоту. Будучи вынужденным сохранять скептицизм в каждом конкретном случае, в целом я должен признать, что гипотеза о духах позволяет получить на практике лучшие результаты, чем какая-либо другая.

Мы думаем, каждому, кто читал работы Юнга и материалы о нем самом (особенно те, что были опубликованы только после его смерти), ясно: Юнг верил не только в буквальное существование духов, но и в значительную часть того, что традиционно считается оккультным знанием. Таким образом, вы можете верить в то, что юнгианские архетипы находятся "только в вашей голове", а вот сам Юнг совершенно определенно в это не верил.

Мы рекомендуем вам также прочесть работы британского писателя Колина Уилсона, особенно "Полтергейст" и "За пределами оккультного"; в них вы найдете не только общее описание истории исследований спиритических явлений, проведенных квалифицированными учеными, но и множество сведений анекдотического характера. Особую ценность этим поистине энциклопедическим книгам придают рассказы К. Уилсона о том, как он пришел к выводу, что духи являются не только ментальным феноменом, но и реально существуют.

Конечно, из этого не следует, что распознать духа всегда просто - как раз нет! Например, "реален" или нет дух, явившийся вам во сне? Для подавляющего большинства людей ответ определяется исключительно их культурной программой.

Наши понятия об "индивидуальности" кажутся нам естественными, но на самом деле они тоже целиком зависят от того, где и как мы воспитывались. Утверждают, что китайские коммунисты "напоминают роботов". Но ведь мы - такие же роботы, как и они - ни на йоту больше, ни на йоту меньше. Мы ощущаем центр нашего сознания внутри нашей черепной коробки и считаем это доказанным фактом. Мы можем ощущать его физически. Но ведь в других культурах исторически складывалось так, что физически ощущаемый центр сознания находился в сердце, или в солнечном сплетении, или даже в печени. Возникает вопрос: действительно ли обиталищем "разума" является головной мозг или эта неуловимая субстанция вообще не имеет "насиженного" места в нашем теле?

Так что давайте исследовать комплекс разума и личности без тела (в нашем понимании) - это и есть дух. Почти в каждой культуре есть описания различных типов и уровней духов - своего рода "нефизическая экология" с хищниками, трупоедами, паразитами и прочими "экологическими нишами". Над таким подходом нередко смеются, называя его неразвитым пантеизмом, однако изучение исторических прецедентов с преследованиями, одержимостью и странными неожиданными встречами заставляет предположить, что старые модели являются наиболее точными из всего, чем мы обладаем на сегодняшний день.

Наша убежденность в том, что личный опыт и исторические факты подтверждают гипотезу существования духов, никоим образом не означает, что мы буквально "верим" в структуру афро-карибского пантеона или в европейскую демонологию. Ничего подобного. Нам доводилось читать опусы нескольких "англо", принявших "в чистом виде" религию ифа африканского народа йоруба. Эти книги с их морализаторскими нравоучениями и формализованной мифологией произвели на нас удручающее впечатление. Путь вуду не имеет со всем этим ничего общего: он прежде всего предлагает непосредственный опыт и направлен на достижение результата. В этом сила и уникальность вуду.

Что касается "магических имен", мы считаем, что они действуют так же, как и любые другие - иначе говоря, если вы, скажем, будете призывать на кладбище Барона Самеди, то рано или поздно возникнет нечто, которое сможет убить вашего недруга и согласится откликаться на предложенное имя (причем откликаться оно будет не только на ваши призывы, но и призывы других). Ну а о том, присутствует ли это нечто в указанном месте изначально, или оно там формируется, как иногда утверждают тибетцы, можно только гадать.

Джейсон уже высказывал на страницах этой книги свое предположение о том, почему он увлекся вуду. Все дело в том, что он проживал в районе, где обитали духи. Как и многие другие люди с врожденными "медиумическими" способностями, он оказался для духов своеобразным маяком, на который "они" слетались. Иначе говоря, случайная встреча с этими существами, откликавшимися на афро-карибские имена, вряд ли могла произойти где-нибудь в Айдахо или на Тайване, а вот в Калифорнии или Флориде - вполне.

В вуду, как и в классическом греко-римском язычестве, общение происходит не с едиными "богами", а с целыми семействами духов, имеющими сходную природу. Если попробовать подсчитать, скольких разных Геде (божеств-лоа смерти, подобных вышеупомянутому Барону Самеди) знают на Гаити, счет пойдет на тысячи. Есть также множество разных Эрзули, как хороших, так и плохих, а число ипостасей Эшу-Элеггвы, если объединить кубинский и бразильский материал, наверное, вообще будет выражаться астрономической цифрой. Если вы решите серьезно изучать самих духов, а не мифологические символы, то вам придется иметь дело с множеством существ, различающихся по степени своего интеллекта, силы и практической полезности - начиная с особей разумом не сильнее мышиного и заканчивая настоящими демонами и богами.

В вуду (как и вообще в любой традиционной магии) человек общается с духами так же, как общался бы со своим другом или деловым партнером, состоящим из плоти и крови. К духам обращаются на обычном языке, приветствуют с должным уважением и платят за предоставленные услуги. Это очень важный момент, который нельзя упускать из виду. Как только вы обнаружите, что дух реален и не относится к "психодраме" (как это любил называть Антон Лавэй), сразу спросите себя, чего в то же время желает данное существо. Традиция поможет вам и в этом. Вообще говоря, обычно духи желают пищи органического происхождения. Они питаются так же, как любые животные. Существующие в современной кровожадной и плотоядной культуре фобии относительно кровавого жертвоприношения (особенно почему-то боятся куриных жертв) являются бессмысленными, иррациональными и восходят к уже упоминавшемуся страху сверхъестественного.

Лос-анжелесский писатель Майкл Вентура в своем замечательном введении к работе Луиса Мануэля Нуньеса "Сантерия: Практическое пособие по афро-карибской магии" (1992) указывает, что реакция ужаса вызывается уже самой необходимостью выполнить этот ритуал, не говоря уже о возможном результате этого действия. Далее Вентура замечает, что в иудео-христианской культурной традиции взаимодействие со сверхъестественным оказалось прерогативой раввинов и священников. Большинство простых прихожан полагает, что самостоятельное призывание имени "Бога" для личных целей является само по себе зловещим действом (разумеется, речь не идет о простой формальной молитве).

Поначалу прочитанное несколько сбило нас с толку - ведь у нас за плечами многолетний непосредственный опыт проведения ритуалов. Но потом Джейсон вспомнил испуг одного человека по поводу книги "Иллюстрированная Гоэция Алистера Кроули". Один из ее авторов, Лон Мило Дюкетт, описывает, как он начертил на земле магический круг и приступил к обряду вызывания духа. Так вот, читателя обеспокоил не предполагаемый результат обряда, а то, что, читая книгу, он вроде как лично участвует в ритуале. Читатель оказался каким-то баптистом, жизненные достижения которого сводились к пению псалмов и беседам с проповедниками, так что даже чтение о таком ритуале показалось ему извращением. Он долго качал головой, бормоча: "Я бы никогда не сделал этого, никогда не сделал этого...".

Сколько же беспокойства добавило к этому кровавое жертвоприношение! Далеко не все ритуалы и обряды требуют этого, но если все же жертвоприношение обязательно, то кровь отдается "богу", а мясо животного участники обряда обычно готовят в пищу и съедают. Широко распространенными подношениями являются также фрукты, овощи, зерно, даже целые готовые блюда. (Читатель должен понять, что древние иудеи не испытывали никаких неудобств по поводу жертвоприношений. К ужасу некоторых современных иудеев-ортодоксов, открытие Третьего Храма немедленно потребовало бы возобновления животных жертвоприношений. Тех, кто этого не знал, обычно потрясает тот факт, что многие из 613 заповедей Ветхого Завета связаны с жертвоприношениями, сексом, браком, рабством и насилием. Мало кто из современных иудеев чувствует себя уютно, соприкасаясь со своей религией в ее изначальной форме.)

Заменителем, конечно, может быть купленное в магазине сырое мясо, однако обстоятельств, при которых допускается подобная замена, достаточно немного.

Позволим себе напомнить вам о приведенном ранее описании полтергейста, преследующего конкретного человека. Все древние авторы соглашаются с тем, что производство кинетической энергии и манипулирование физической материей подразумевают существование некоторого тела. Нечто подобное можно сказать и по поводу куда меньшего количества энергии, необходимого для того, чтобы воздействовать на чей-то разум, или наслать на кого-нибудь болезнь. Много ли энергии требуется для образования кровяного тромба или передачи вируса?

В свете всего вышесказанного хотелось бы подчеркнуть, что в магии любое жертвоприношение не является символическим. Магия - это технология взаимодействия с феноменальным миром на желаемом уровне (физическом или каком-то другом). Магия оказывает влияние на этот мир. Духи - это тоже организмы, и, хотя они не едят прямо у вас на глазах, они все равно желают чего-то. Иногда этим "чем-то" оказывается некое действие (например, половой акт или курение), в котором они поучаствуют для собственного развлечения. Маг получает ответные дары. Он временно разделяет с духом способность преодолевать время и пространство при помощи ясновидения и прорицания. Зафиксированы случаи, когда благодаря техникам вызывания духов у мага происходили глубокие эмоциональные перемены, изменения в "везении", в интеллектуальных способностях и талантах.

Мы даем духам возможность воспользоваться физическим измерением, а они в обмен позволяют нам вкусить выгод эфирного. Это честный обмен, ничем не напоминающий ту рабскую зависимость, которой так опасается иудейско-христианско-исламский церковный истеблишмент.

Мы говорили о том, что магия - это технология; это действительно так, но не в том смысле, как это понимает наша викторианская материалистическая культура, и не в смысле квантовой физики. Она включает в себя взаимодействие разума и материи, которое мы, западные люди, обычно не приемлем - разве что в фантастическом мире "веры". Но магия - это не только технология, но одновременно и искусство (в этом смысле она подобна, например, архитектуре). Как искусство, магия требует прирожденного таланта, а в то же время особого рода психических (медиумических) способностей. С этой точки зрения, особое значение имеет следующая глава. Рекомендуем вам не пожалеть усилий, чтобы овладеть описанными в ней техниками, особенно методикой вызывания состояния транса.

Глава 8
Глава 10


Глава 10
Техника прорицания
Хотя порицание является неотъемлемой частью любых форм магии, в вудуистских традициях ему придается еще более важное значение. Ведь каждое прорицание - это призывание богов.

В своей изначальной форме многие традиционные африканские методы прорицания невероятно сложны. В Новом Свете они значительно упростились, но все равно многие правила и тонкости прорицания передаются только устно от учителя к ученику. Таким образом, это действительно секретное знание.

Поскольку наша книг а предназначена для практика-самоучки, не воспитанного в традициях сантерии или макумбы, мы отобрали только такие методики прорицания, которые достаточно эффективны, будучи относительно простыми.

В афро-карибских традициях используются пять основных методов прорицания:

1. Карты Таро. Они применяются в основном магами острова Гаити, а также (в меньшей степени) в макумбе и сантерии. Используются также "испанские игральные карты", которые произошли от Таро. Мы не будем здесь рассказывать о Таро - такой рассказ потребовал бы отдельной книги. Вы можете купить себе колоду карт (новички особенно любят стандартную колоду Райдера - Уэйта) и любое руководство для начинающих. Тем, кто интересуется высшими техниками прорицания и магическими связями карт, рекомендуем обратиться к книге Кристофера С.Хайаттаи Л.М. Дюкетта "Путь тайного любовника: Тантра, Таро и Святой Ангел-Хранитель".
2. Маятник. Этот инструмент не очень распространен в традиции вуду. Но он до сих пор широко используется для общения с духами в Африке. А поскольку маятник очень прост и удобен и легко сочетается с любым другим методом прорицания, мы решили включить его в нашу книгу.
3. Оби. Четыре кусочка ореха кола. Поскольку этот орех - достаточно редкий товар, его можно чем-нибудь заменить. Оби - один из самых фундаментальных и простых методов общения с духами.
4. Лос караколес (раковины каури). самая сложная и древняя система прорицания. Мы представим ее в очень упрощенной форме, разработанной специально для этой книги.
5. Одержимость (измененное состояние сознания). Это самая трудная вещь для людей нашей культуры. Мы будем говорить в основном об аутогипнотических техниках, потому что одержимость духом чаще происходит (и это желательно) в групповых ситуациях. Но мы скажем пару слов и о феномене одержимости, а также дадим советы о том, как ею пользоваться, и особенно - как от нее потом освободиться.

Применения маятника

Маятник, или отвес - это хорошо сбалансированный грузик, подвешенный на нитке или тонкой цепочке. Можно сделать маятник самому: из колец или гаек. Главное - хорошо его сбалансировать. Авторы этой книги пользуются профессионально сделанными маятниками из латуни или меди. Маятник должен иметь форму пули или луковки. Иногда внутри маятника имеется пустое пространство - для "свидетеля". "Свидетель" - это примерно то же, что "связующее звено" в оперативной магии.

В оккультных магазинах, ориентированных на "нью-эйджерскую" публику, нам приходилось встречать маятники из кристаллов кварца на цепочке. По нашему мнению, такие маятники практически бесполезны, так как они плохо сбалансированы и слишком легки. Если вам действительно нужен маятник, советуем не торопиться и найти хороший, профессионально сделанный. Стоят они недорого - обычно до 20 долларов.

Теоретически в применении маятника нет ничего сложного, но на практике вам понадобятся время и терпение, чтобы "войти в курс дела". Главное - нужно сопротивляться искушению "заставить" маятник говорить вам то, что вы хотите услышать.

По нашему опыту, для общения с духам лучше всего использовать ту руку, которой вы пишете, хорошо закрепив ее (то есть поставив локоть на стол или, если вы сидите на полу со скрещенными ногами, на колено).

Маятник нужно "обучить". (На самом деле это, скорее, ваше сознание учится пользоваться маятником.) Для этого нужно немного качнуть его вперед-назад по прямой линии, направленной от вас. Затем попросите маятник показать вам то движение, которое будет означать "да". Обычно это круговое движение по часовой стрелке, но не всегда. Затем попросите показать движение, означающее "нет". Если это не получается, можете сами сказать маятнику, что круги по часовой стрелке означают "да", и специально покрутить маятник в этом направлении. Аналогичным образом поступаем и для "нет".

У большинства людей с практикой ответы маятника становятся все более разборчивыми. Некоторые стразу же становятся мастерами работы с маятником, но таких людей мало. А бывают и такие, у которых вообще ничего с маятником не получается. В этом случае следует отложить маятник до той поры, пока человек не почувствует непреодолимое желание попробовать еще раз. Мы знаем людей, которые поначалу были неспособны работать с этим инструментом, но через некоторое время неожиданно стали настоящими профессионалами - без какой-либо практики!

Показателем эффективности любой прорицательной системы является точность предоставляемой ею информации. Если вы еще не уверены в этом или любом другом методе, вы должны проверять ответы, а не просто считать их заведомо правильными. Это называется "тестированием" прорицания.

Маятник также широко используется в комплекте с доской уия, на которой по дуге или по кругу расположены буквы алфавита и цифры (а также слова или символы "да" или "нет"), от которых к центру доски тянутся прямые линии. Маятник держат над такой доской и задают вопросы. Ответы на них слагаются из букв и цифр, на которые поочередно указывает маятник. Иногда этот процесс (радиэстезия) длится очень долго и утомителен для руки. Доски уия иногда бывают в магазинах. Можно сделать доску и самому.

Оби

Оби - это четыре плоских предмета, которые можно легко перемешивать. Две стороны каждого предмета должны четко различаться. Обычно одна сторона темная, а другая светлая. Традиционные оби - это четыре дольки ореха кола или четыре кусочка свежего кокосового ореха. Мы используем в качестве их заменителя стеклянные кругляши для оформления цветочных композиций и аквариумов. На одну сторону этих темных кругляшей мы приклеили светлые бумажные круги (краска на стекле плохо держится). В крайнем случае можно взять и просто четыре монеты.

Задаются вопросы, ответами на которые могут быть не только "да" и "нет", но также "да" и "нет" в различных степенях. Если бросать оби несколько раз, можно получить довольно подробные прогнозы.

При одном бросании возможны пять вариантов выпадения оби. Каждый вариант имеет свое название и значение.

Обычно оби бросают один раз на один вопрос, но допускается и серия вопросов.

Важное исключение из предыдущего правила:

Если выпадает Алафия (Мир) или Этава (Борьба), вы обязательно должны бросать оби еще раз, чтобы завершить ответ. Но это применимо только к первому бросанию. Трясут оби не более двух раз. Допустим, что при первом бросании выпала Этава, а при втором - Алафия. Это и будет ответом (борьба становится миром). По этому вопросу больше оби не бросают.

Процесс прорицания довольно прост. Добейтесь медитативного и серьезного состояния сознания и совершите очищение комнаты, в которой будете работать. В Бразилии иногда выкладывают по кругу цепочку или шнур, чтобы обозначить священное пространство, в котором будут бросаться оби. В сантерии оби часто ритуально очищают в чаше с освященной водой. Попросив духов (или конкретного духа) прийти и ответить на ваш вопрос, встряхните и бросьте оби и прочтите ответ. Можно совмещать использование оби и маятника, чтобы получать более подробные ответы.

Значения оду

Пять вариантов раскладов при бросании оби называются оду. Ниже приводятся прорицательные значения оду:

АЛАФИЯ (Мир)
В широком значении - спокойствие и безмятежность. Читатель может предположить, что это самый благоприятный из всех пяти оду, поскольку он состоит только из "позитивной" энергии. Это не совсем так. Алафия - расклад несбалансированный. Да, покой - это хорошо, но в слишком сильной степени он приводит к вялости и несобранности. Тем не менее, это хороший знак, особенно если он появляется после "Борьбы". Если же Алафия выпадает при первом бросании, ответ не может считаться законченным; оби следует перемешать и бросить снова.
ЭТАВА (Борьба)
Как и следует из названия, Этава символизирует конфликт. Это может быть конфликт между людьми или борьба с трудной ситуацией. Недоразумение, путаница, вещи не на своих местах. Как и Алафия, Этава считается неполным ответом при первом бросании, поскольку любой конфликт должен чем-то заканчиваться.
ЭИФЕ (Равновесие)
Это самый благоприятный из всех пяти оду. Означает совершенное равновесие сил тьмы и света, создающее гармоничную, уравновешенную ситуацию. Просим вас отметить это важное различие между вуду и христианством: в вуду (а также в китайском даосизме и тантрическнх традициях Индии и Тибета) предпочтительным является равновесие света и тьмы, а в христианстве (а также исламе) - чистый свет без всякой тьмы.
ОКАНА (Немного хорошего, немного плохого)
Этот оду означает обычный, средний уровень. Общее значение: все идет более или менее хорошо. Но ситуация может в любой момент измениться к худшему.
ОЙЕКУН (Тьма)
В переводе с языка йоруба ойекун означает "сумерки", но, как нам кажется, слово "тьма" точнее передает значение этого оду. Это полная противоположность Алафии, высший уровень отрицательной энергии. В традиции сантерии этот оду указывает на самые худшие влияния. При выпадении Ойекуна рекомендуется сразу же прекратить прорицание, зажечь свечу и попросить предков о защите. В лучшем случае Ойекун может означать, что на вопрос нет ответа.

Значения омо-оду

Если первыми выпадают Алафия (Мир) или Этава (Борьба), нужно бросать оби еще раз, чтобы завершить ответ. При этом образуется комбинация из двух раскладов. Такие комбинации называются омо-оду, что означает "дети оду".

Начнем с омо-оду, получающихся при первой Алафии:
АЛАФИЯ + АЛАФИЯ. Это, с одной стороны, мощнейшее присутствие "светлого" элемента, а с другой стороны - опасность самоуспокоения, лени, инертности, опьянения. Если речь идет о выполнении какой-то задачи, то требуется трезвость (во всех смыслах) и сосредоточение.
АЛАФИЯ + ЭТАВА. Период мира, созерцания, отдыха и планирования перед испытанием или борьбой. Если хотите выйти победителем из грядущей трудной ситуации, рекомендуется иметь ясную голову и быть эмоционально холодным.
АЛАФИЯ + ЭИФЕ. Хороший расклад. Ясная голова и уравновешенность. Рекомендуется настрой "чему быть, того не миновать", причем "быть" - скорее всего, добру.
АЛАФИЯ + ОКАНА. Как бы спокойно вы ни готовились в период Алафии, Окана нарушит весь налаженный процесс одним маленьким непредвиденным препятствием. Расклад в основном отрицательный. Требует большой осторожности. Скорее всего, от тех действий, о которых вы спрашивали, придется воздержаться до лучших времен.
АЛАФИЯ + ОЙЕКУН. Внезапное, неожиданное бедствие. Выйдя за газетой, можно попасть под машину. Требуется предельная осторожность. Это расклад также предупреждает, что темные элементы невозможно выявить или просчитать наперед.

А вот омо-оду, получающиеся при первой Этаве:
ЭТАВА + АЛАФИЯ. Покой и удовлетворение придут после тяжелой работы и борьбы. Вы должны заслужить свою награду.
ЭТАВА + ЭТАВА. Борьба после борьбы. Прежде чем желанная цель будет достигнута, требуются неустанные усилия. Любая слабинка приведет к поражению. Другое значение этого расклада: все идет не так, что бы вы ни делали.
ЭТАВА + ЭИФЕ. Борьба или усилия ведут к совершенному равновесию и успеху.
ЭТАВА + ОКАНА. Как бы упорно вы ни работали, все ваши планы будут разрушены из-за какой-то мелочи. Неудача и упадок духа после тяжелой работы. Стремление к совершенству - и посредственный результат.
ЭТАВА + ОЙЕКУН. Вы боретесь и боретесь, но неизбежно встречаете поражение. Ваша энергия направляется против вас же. Найдите достойный способ отступить или хотя бы уклониться от борьбы.

Лос Караколес, или "доска ифы"

Гадание на раковинах каури - центральная прорицательная техника в сантерии (напомним, что сантерия - это магические традиции Кубы, Пуэрто-Рико и Виргинских островов, распространившиеся ныне в США) и бразильской макумбе. Берет начало в культуре йоруба.

Гаитянское гадание на каури происходит из других районов Африки. К тому же Гаити на протяжении почти столетия было изолировано от внешнего мира (Соединенные Штаты и Европа не признавали государства, возникшего в результате успешного бунта рабов). Поэтому о тамошних методах прорицания известно гораздо меньше.

В самом простом варианте первоначальной формы гадания на каури использовались шестнадцать раковин. Кроме того, из особого мешка наугад вытаскивали несколько других предметов, которые должны были указать на положительный или отрицательный аспект расклада.

Все гадательные операции в Африке обычно выполняются на красивом резном деревянном подносе ("Доске"), с одной стороны которого изображена голова покровителя прорицания Ифы, а в США - на специально освященном соломенном коврике. В Бразилии сакральный крут обозначают цепочкой или шнуром.

Перед гаданием призывают одного из Владык Перекрестков (см. главу 11), а затем бросают раковины - один раз или больше. Раковины подпилены таким образом, что имеют две четко выраженных стороны (как монеты). Есть вариант этого метода, когда шестнадцать плоских кусочков металла прикрепляются к цепи, которая встряхивается и затем выкладывается в форме подковы. Насколько нам известно, этот метод сейчас практикуют только в Африке, но возможно, он до сих пор в ходу и в некоторых районах Бразилии.

Если используются раковины каури, то их зубчатые щели считаются "ртами духов", и подсчитываются только те раковины, которые выпали "ртом" кверху.

С каждым числом (от 1 до 16) (точнее с каждым оду, которых в полном варианте прорицания может быть не 16, а 256), получаемым при подсчете раковин, выпавших "ртом" кверху, связаны определенные "изречения" и мифологические рассказы (Ср. "афоризмы" н комментарии к гексаграммам китайской "Книги Перемен" Сами "изречения" см. в Приложении). Кроме того, каждому числу соответствуют особые очистительные заклинания, эббо. Как сообщают специалисты, эта прорицательная система содержит не менее пятисот "тайных" значений, которые и по сей день передаются только устно.

Вот почему мы создали этот упрощенный метод прорицания, который соответствует духу системы и доступен для начинающего. Еще раз подчеркиваем, что мы представляем здесь новую, адаптированную версию "Доски Ифы", а не тот метод прорицания, которому вас научил бы посвященный сантеро или жрец макумбы.

Приготовление оракула

Вам понадобится шестнадцать раковин каури. Вообще-то раковин должно быть восемнадцать, но две из них не используются при гадании. Они считаются стражами оракула. Для прорицателя, не имеющего должного посвящения, шестнадцати вполне хватит. Раковины должны быть маленькие, сантиметра полтора-два. Большие каури, которые продаются в сувенирных лавках на морских курортах, не подходят.

Верхнюю часть раковины ("горб") надо сточить напильником, чтобы раковины могли с равной степенью вероятности падать на одну из двух плоских сторон.

Кроме того, вам понадобится собственно "Доска" - круглый или квадратный поднос с бортиком (чтобы раковины при бросании не разлетались во все стороны). Овальный или прямоугольный поднос не подходит, поскольку его поверхность должна быть разделена на четыре правильных равных части. Оптимальный диаметр "Доски" - от фута до двух.

Нарисуйте на ней (или приклейте) следующий чертеж. Его разделы, цвета и символы были получены в ходе сеанса с маятником. Таким образом, мы представляем прорицательную систему, полученную посредством прорицания!

В верхнем левом углу находится символ Легбы, Владыки Перекрестков, опекающего двери и дороги и передающего информацию. Символ рисуется белым на черном фоне. Этот сектор "Доски" представляет положительную, доброжелательную, мужскую энергию. Он особенно важен при вопросах, имеющих отношение к коммуникациям, путешествиям, контрактам и "белой магии".
В нижнем левом углу находится символ Эрзули (в гаитянском воду - богиня любви) - черный на оранжевом фоне. Это положительная женская энергия. Данный сектор важен при вопросах, связанных с позитивным аспектом энергии Венеры.
В верхнем правом углу находится символ Эрзули Дантор, или Эрзули Же-Руж ("Красноглазой"), отрицательной женской энергии. Он нарисован черным по белому. Этот сектор "Доски" связан с проблемами гнева, ненависти, ревности, угнетения.
В нижнем правом углу находится символ Барона Самеди (в гаитянском воду - Владыка Смерти), отрицательной, агрессивной мужской энергии. Он рисуется черным по красному. Этот сектор важен при вопросах, связанных с "черной магией", победой в соревновании, разгромом противников, а также при всех вопросах, имеющих отношение к смерти. Интересно, что Барон Самеди также и целитель, поэтому эта четверть "Доски" связана и с восстановлением здоровья после болезни.

Значения оду

Значения, которые мы здесь приводим, основаны на традиционных шестнадцати "изречениях". Напоминаем, что на языке йоруба выпавшие при прорицании расклады и их значения называются оду.

Каждое прорицательное значение - оду связано с числом от 1 до 16. Это число тех раковин каури, которые при бросании упали "ртами" вверх.

1. "Ни то, ни се". В данной ситуации не происходит ничего существенного: ни хорошего, ни плохого.
2. Вероятны разногласия, соревнование, конфликт (возможно, с участием близких друзей или любимых). Рекомендуется терпение и спокойствие.
3. Конфликт или спор с очень неприятным исходом. Подразумевается возможность насилия, несчастного случая или самоубийства. По возможности избегайте любых конфликтов. Сейчас хорошо бы заниматься какой-либо уединенной деятельностью.
4. Тайна. На вопрос невозможно ответить правильно, поскольку обстоятельства "покрывают" его. Поступки с бессознательной мотивацией. Мир сновидений, неподвластный логике. Развивайте интуицию и консультируйтесь у духов.
5. Жизненная сила, кровь, здоровье. В другом толковании - самые простые и банальные мотивации. Задействованы фундаментальные силы вашей жизни - как физические, так и духовные.
6. Поиск или защита правды. Никакие уловки (ваши или других людей) не смогут скрыть истину. Кроме того, этот оду предупреждает: берегитесь обмана!
7. Серьезная проблема имеет глубокие корни. Вам придется столкнуться с фундаментальными причинами какой-то старой проблемы.
8. Сила вашей мысли - важнейший фактор в данном вопросе. Разум может управлять обстоятельствами и изменять их (даже ваше телесное здоровье). Сила ума торжествует над материей.
9. Вас губит то, что вы любите больше всего. Речь может идти о сексуальной связи, пристрастии к наркотикам и т. п. Рекомендуется отказаться от такой любви. Возможно также, что вас предает ваш лучший друг. Берегитесь!
10. Источник проклятия. Вам нужно найти причину своего невезения или "плохой кармы". Избавьтесь от прошлых грехов. Устраните из своей жизни источник плохой энергии и неприятных событий. Возможно, вас прокляли в самом буквальном смысле слова. Тогда вам придется снимать проклятие магическими способами.
11. Вы пытаетесь что-то сделать без должной подготовки или при помощи неадекватных средств - внутренних либо физических. Подойдите к задаче более сознательно и выберите правильные инструменты.
12. Конфликт, перерастающий в настоящую войну. Если хотите победить, расслабляться сейчас нельзя ни на минуту. Все это может быть применимо как к внешнему, так и к вашему внутреннему миру.
13. Требуется физическое или духовное очищение. Уделите должное внимание своим мыслям, пище и окружающей среде. Чтобы приобрести силу, все это следует постоянно очищать.
14. Вы находитесь в коллективе, где вам завидуют. Следите за своими словами и не поворачивайтесь ни к кому спиной.
15. Возбуждение, религиозное переживание, очень впечатляющее (возможно, радостное) событие. Позитивное или негативное, это переживание может изменить вашу жизнь.
16. Вы станете умнее и удачливее, если поищете другие источники советов и информации. Ответы уже находятся на поверхности, но у вас еще нет всей необходимой информации. Раскиньте пошире сеть для сбора информации. Прислушивайтесь ко всему.

Как пользоваться оракулом

Перед тем, как брать раковины, тщательно вымойте руки, мысленно представляя себе, как при этом очищается и ваш дух.

Поставьте "Доску" на алтарь или на пол. Поприветствуйте Владыку Перекрестков (см. главу 11) и попросите его быть посредником в вашем диалоге с духами, чтобы отвечали вам четко и правдиво.

Если вы гадаете для другого человека, надо дать ему возможность подержать раковины в руках и подумать о своем вопросе. Затем раковины возвращаются к прорицателю. Он держит их в обеих руках, сложив ладони как для молитвы, а затем высыпает на поднос.

После этого прежде всего нужно сосчитать раковины, которые "говорят" (то есть лежат зубчатым "ртом" кверху). Это число и будет общим результатом гадания, дающим общий ответ на вопрос. Ответ, как и в И-Цзине, может быть прямым либо даваться в форме совета.

Теперь обратите внимание на четыре сектора "Доски". Посчитайте говорящие раковины в каждом секторе. При этом в каждом секторе получается отдельный ответ. Если раковина упала на разделительную линию между секторами, ее учитывают для общего ответа, но НЕ учитывают ни в каком секторе.

Тот сектор "Доски", в который попало больше всего говорящих раковин, указывает на доминирующую в данной ситуации энергию. Соответственно, сектор с наименьшим числом таких раковин означает слабейшую энергию. Сектор с самым положительным оду может указать выход из трудного положения.

Итак, раковины вместе с "Доской" образуют нечто вроде очень упрощенной астрологической карты. В сложных случаях прорицание можно повторить два раза или больше, но НЕ СТАРАЙТЕСЬ ПОЛУЧИТЬ ТОТ ОТВЕТ, КОТОРЫЙ ВАМ ХОТЕЛОСЬ БЫ ИМЕТЬ. Духи очень не любят таких вещей.

Предположим, что вы получили благоприятный оду в качестве общего ответа, но большая часть говорящих раковин находится в верхнем правом секторе, управляемом Эрзули Дантор. Это означает успех, но успех, добытый ценой большого эмоционального напряжения и в жесткой конкурентной борьбе. Точный оду этого сектора расскажет вам подробнее о природе и причине напряжения.

С практикой вы научитесь получать развернутую картину ситуации, совсем как при прорицании Таро, и давать подробные советы, как при использовании И-Цзина.

Одержимость (измененное состояние сознания)

В христианской культуре одержимость духом считается одной из самых ужасных и опасных вещей. Дух - это всегда бес. Единственное исключение - "впускание Иисуса в свое сердце", хотя мы не видим тут принципиальной разницы в механизме самого процесса.

Одержимость в традициях вуду почти всегда происходит во время групповых ритуалов, часто после многочасовых предварительных церемоний. Хотя нормальный западный человек считает, что одержимость - это обман или, в лучшем случае, что-то вроде гипноза, документально зафиксированы случаи, когда скептические наблюдатели сами подвергались одержимости, присутствуя на вудуистских ритуалах в Гаити, Бразилии и других местах. Почти во всех таких случаях скептики забывали о том, кто они такие, ощущали невероятный подъем сил и иногда становились нечувствительными к огню - в зависимости от того, какой дух ими овладевал. Они начинали говорить на местном наречии (независимо от того, знали ли они его раньше) и могли давать собравшимся советы, производить исцеления и т.п., как настоящие медиумы. Придя в себя, скептики-христиане обычно ощущают крайнюю растерянность или гнев.

Такую одержимость духами, которую материалистические ученые долгое время считали психозом, а христианские миссионеры - происками дьявола, сейчас многие этнологи признают нормальным, здоровым явлением. Она распространена во всех культурах, где ее не подавляют и не запрещают, как в нашем обществе.

Уэйд Дэвис, автор "Змея и радуги", был достаточно честен, чтобы признать, что он был свидетелем необъяснимых явлений (в том числе и одержимости), и достаточно смел как ученый, чтобы признать, что наука не может опровергнуть существование духов.

В "Божественных всадниках", отчете о своем изучении Гаити, кинорежиссер Майя Дерен рассказывает, как она несколько раз переживала спонтанную одержимость духом Эрзули и выступала в роли этой богини перед участниками празднеств. После каждого одержания она не помнила абсолютно ничего. Госпожа Дерен явно сама не знает, что и думать обо всем этом, поскольку эти замечательные факты она поместила в самый конец книги, в приложения.

Одержимость обычно начинается с онемения конечностей, иногда в сочетании с непроизвольными конвульсивными движениями. Если такое случается, человека не следует трогать: нужно только следить, чтобы он не причинил сам себе вреда. Иногда все этим и кончается и полной одержимости не происходит. Если же другая личность все-таки проявляется в теле медиума, руководитель ритуала должен потребовать, чтобы она назвала свое имя. Если дух согласен сотрудничать, можно начинать задавать ему вопросы. Если дух неуправляем, или дезориентирован, или враждебно настроен, главный маг должен властно и непреклонно заставить его уйти. Традиционно для этой же цели используются колокольчики и опрыскивание специальной освященной жидкостью. Это древний метод, известный всем древним культурам и скопированный (как и многие другие языческие практики) христианской церковью.

Человек, подвергшийся воплощению духа, после этого может чувствовать себя физически изможденным, иногда даже целый день. Очень важно, чтобы духа вслух попросили покинуть человека и не воплощаться снова, пока его не попросят об этом в ходе соответствующего ритуала.

Для мага-одиночки испытать одержимость маловероятно, да и, пожалуй, нежелательно. Но если вы все же захотите попробовать, то прежде всего придется преодолеть присущее нам всем подсознательное иудео-христианское сопротивление трансовым состояниям.

Техники аутогипнотической медитации в сочетании с магическим ритуалом могут улучшать психическое функционирование и порождать интереснейшие психофизические реакции, которые антропологи называют "экстатическими". Эти переживания относятся к той же категории, что и путешествия в "мир духов" в традиционных культурах. Редко, но случается и настоящий "внетелесный опыт".

Чтобы научиться самогипнозу, требуется время и терпение, хотя сама техника довольно проста. Ее можно изучать при помощи специальных аудиокассет или под руководством профессионального гипнотизера. Мы рекомендуем кассетами пользоваться как можно меньше, а использовать ваш собственный голос. Вашей целью не является полное достижение сомнамбулического состояния, да оно и бесполезно, если вы работаете в одиночку.

В этой книге уже описывались методики, которыми авторы пользуются в совместной работе. Сейчас мы расскажем о гораздо более простой технике, которую применяет С. Джейсон Блэк при самостоятельной работе.

Сядьте на стул с прямой спинкой (не ложитесь!) перед столом. Можно сидеть, скрестив ноги, на полу, но только в том случае, если вы сможете так сидеть целый час без малейшего неудобства.

До начала этого упражнения выполните очистительный ритуал. На столе должен быть устроен магический алтарь. На нем должны гореть свечи, даже если дело происходит днем. Центром алтаря (какие бы другие предметы на нем ни находились) должен быть кристалл, отражающий свет свечей. Джейсон использует полированный шар из кристалла кварца на медной подставке. Поскольку такой шар довольно дорог, можно заменить его кристаллом кварца. Важно, чтобы кристалл отражал свет, а кварц делает это лучше, чем обычное стекло.

Повернитесь лицом к кристаллу, зафиксируйте на нем взгляд и скажите себе шепотом, что вы не можете отвести от него глаз. Скажите себе, что с каждым дыханием, с каждым словом, которое вы произносите, вы глубже и глубже входите в транс. Скажите себе, что ваше тело становится жестким, застывает, не может двигаться, но не чувствует никакого напряжения.

В качестве звукового фона, если хотите, чтобы таковой был, можно использовать записи песнопений тибетских монахов. Они есть в продаже и весьма полезны для данной цели.

По ходу дела вы обнаружите, что ваше дыхание несколько раз менялось. Вам следует контролировать дыхание (замедлять его) только в самом начале процесса. Чем глубже вы входите в транс, тем больше будет меняться ваше дыхание (самым неожиданным образом), "не пересекаясь" при этом с вашим психическим состоянием. Пусть так и происходит. Дыхание может стать быстрым, поверхностным или замедленным. Подобные явления описаны в книгах по тантрической йоге.

Продолжая смотреть на кристалл, скажите себе, что ваше сознание поднимается из тела на высший, причинный план бытия. Затем скажите себе, что вы будете считать до десяти, и на счет "десять" откроются все ваши духовные и психические центры. Считайте медленно, по одному счету на дыхание.

Позвольте трансу углубиться. Некоторое время ничего не делайте. Просто сидите, пока сидится. У Джейсона эта стадия занимает от сорока пяти минут до часа.

Когда почувствуете, что транс углубился, снова скажите себе, что вы будете считать до десяти. Убедите себя в том, что кристалл - это ворота в мир духов и через него вы сможете связаться с нужным вам существом (если это и есть ваша цель). Досчитав до десяти, вы войдете еще глубже в транс и пройдете через ворота в царство духов.

После этого расслабьтесь. Вам предстоит разговаривать с духом. Не старайтесь предугадать то, что вы увидите.

В любое время вы можете позволить себе немного пошевелиться, чтобы воспользоваться маятником или прочесть нужное призывание из книги. Делайте это медленно, чтобы не нарушать состояния транса. Затем вернитесь в расслабленное сидячее положение.

Когда вы решите, что ритуал-медитация достиг цели, попрощайтесь с духом и попросите его сделать работу по вашему поручению. Затем скажите себе, что вы будете считать от пяти до одного и на счет "один" придете в полностью бодрствующее состояние, сохранив при этом силу или знание, полученные в трансе.

После этого хорошо бы ритуально очистить место медитации.

Если вы будете терпеливы и уделите этой практике достаточно времени (по меньшей мере три раза в неделю), то не пожалеете об этом. Поначалу будет неинтересно. Несколько попыток не удовлетворят ваши ожидания. Не обращайте на это внимания! Если вы потренируетесь пять дней из семи, то уже к концу первой недели получите очень интересный опыт.

Ключи к успеху в этой работе - терпение и желание.

Глава 9
Глава 11


Глава 11
Владыки перекрестков
Пришло время поговорить о самом важном классе духовных существ любого вудуистского пантеона. Этих существ так много и они играют столь важную роль в практике магии, что мы посвящаем им отдельную главу.

Этот дух (поскольку в зависимости от угла зрения Эшу воспринимается то как единая сущность, то как целый класс ("семья") существ, само это имя должно восприниматься соответственно как собственное или нарицательное. В последнем случае мы будем писать эшу со строчной буквы. То же правило применимо к помба-жирам и к каждому из ориша (см. начало следующей главы)) известен под многими именами: Эшу, Элеггва, Элегба, а также (на Гаити) Легба, Калфу и Барон Каррефур. К нему следует обращаться в начале любого ритуала и вообще в начале любого дела. Все эшу - духи-шутники с детским чувством юмора и по-детски жестокие. Исключением является гаитянский Легба, который выглядит как старик. Нередки изображения Эшу в виде мальчика или юноши, и уже это много говорит о его "характере".

Все эту имеют солярно-фаллическую природу, часто изображаются с эрегированным мужским членом или с каким-нибудь предметом, символизирующим его. Они - хозяева дверей, дорог, перекрестков (все это места, где физическое встречается с духовным) и покровители магии. Их можно отождествить с греко-римским Гермесом-Меркурием (но не с солидным Ютом). Кроме того, мы нашли много параллелей с египетским богом Сетом.

Днем Эшу в традиции сантерии-лукуми чаще всего называют понедельник (в отличие от Гермеса-Меркурия, день которого - среда), но дни, соотносимые с разными духами (не только с Эшу), могут быть разными даже в разных частях одной страны. То же, кстати, относится и к католическим святым, "маскирующим" духов. Святые-маски у одного и того же духа могут быть разными в Нью-Йорке, Лос-Анджелесе и Бразилии.

Что касается Эшу, то "его" святым часто бывает св. Антоний. Эшу также ассоциируется с ангелом-хранителем. В Бразилии всех эшу отождествляют с христианским Дьяволом (о причинах мы поговорим чуть позже).

Цвета эшу - черный и красный.

В вудуизме духов называют двумя разными собирательными именами: в сантерии-лукуми - ориша, а в гаитянском воду - лоа. В любом случае они считаются эмиссарами Бога-Творца, которые оставлены на Земле для взаимодействия с человеком. Бога-Творца называют по-разному. Одно из его имен - Олодумаре. Согласно мифу, завершив творение, он почувствовал отвращение к физическому миру и отвернулся от него. Поэтому к этому Богу бессмысленно взывать: он не отвечает никому.

О богах существуют многочисленные и пространные легенды, которые мы не будем пересказывать: об этом уже написано немало хороших книг. Отметим только, что сюжеты мифов очень сильно (до полной неузнаваемости) варьируют, но качества и силы, приписываемые конкретным духам, во всех странах практически одинаковы.

С Эшу связан интересный миф: когда-то он оказал услугу Олодумаре, и Создатель обещал выполнить любое его желание. Эшу не раздумывал ни минуты. "Я хочу, - заявил он, - делать все, что мне вздумается". И Олодумаре даровал ему это право. Поэтому Эшу, единственный из всех духов, свободен от ограничений. Все эшу не только открывают двери и поддерживают общение людей с богами; они также выполняют самые черные проклятия и приносят смерть. При этом они никогда не чувствуют за собой вины и не бывают наказаны. В отличие от других духов, которые управляют определенными элементами мира или аспектами жизни, у эшу нет своего "царства". Они ходят, где хотят, и делают, что им вздумается.

Чтобы заклинание сработало, маг всегда нуждается в помощи эшу. Если одно из этих существ невзлюбит мага, тому не будет удачи.

Эшу всегда надо приветствовать и призывать - независимо от того, является ли он главным агентом данного заклинания или нет (в этом смысле Эшу очень близок к индийскому Ганеше). Один из вариантов призывания из традиции лукуми мы приводим ниже. Его можно слегка изменять, подставляя имя того конкретного эшу (но только эшу, а не представителя другого класса духов!), который призывается в данном случае.

ПРИЗЫВАНИЕ ЭШУ

IBAROKOU MOLLUMBA ESHU IBACO MOYUMBA IBACO MOYUMBA. ОМОТЕ CONICU IBACOO ОМОТЕ АКО MOLLUMBA ESHU KULONA. IBARAKOU MOLLUMBA OMOLE КО IBARAKOU MOLLUMBA OMOLE КО. IBARAKOU MOLLUMBA АКО ESHU KULONA IBARAKOU MOLLUMBA. ACHE ESHU KULONA IBARACOU MOLLUMBA OMOLE КО АКО ACHE. ARONG LARO AKONG LAROLE КО АКО ACHE. ARONG LARO AKONG LAROLLE ESHU KULONA A ESHU COMA KOMIO ACHE. AKONKA LAR AKONKO LAR АКО ACHE IBA LA GUANA ESHU. LAROLLE AKONKO LARO LAROLLE E LAROLLE AKONKO AKNONKO LAROLLE AKONKO LAROLLE AKONKO LA GUANA E LAROLLE.

Призывание составлено на искаженном языке йоруба, который на Кубе называют "лукуми". Произносить этот текст гораздо легче, чем кажется поначалу, поскольку в нем много повторов и он весьма мелодичен. Слово аче (порт. аше), которое встречается в призывании несколько раз, означает первичную жизненную силу, которая известна всем магическим традициям. Это то же, что прана йогов или барака (барака в исламе - "благословение", магическая энергия, исходящая от Аллаха и передаваемая им через святых и пророков обычным людям. Ею обладают Черный Камень Каабы и другие святыни - пещи, принадлежавшие святым, их могилы и др.) арабских святых.

После любого призывания принято просить духа не навредить вам и не направить действие заклинания в неправильное русло. Если вы знакомы с европейской магией, этот момент должен быть вам понятен.

Есть несколько способов символического представления эту в ритуале. Простейший способ - гаитянский. На полу или земле мукой или подобной субстанцией рисуется равноконечный крест с различными завитушками, форма которых зависит от того, какой в то же время дух вызывается и в каком регионе происходит колдовство. Пример такого креста см. на доске для прорицания по раковинам в предыдущей главе.

В Соединенных Штатах, где преобладают кубинские формы магии, Эшу обычно называют Элеггвой или Элегбой. Его образом, как правило, служит "голова", вручную сделанная из цемента, с глазами, ушами и ртом из раковин каури. Такие "головы" лепят на цилиндрическом стержне. Затем стержень вынимается, и внутри "головы" образуется выемка.

Когда сантерия-лукуми была еще преимущественно деревенской традицией, новую "голову" Элеггвы обычно освящали ("оживляли") на перекрестке. Для этого надо было выкопать яму в центре пыльного перекрестка и опустить в нее "голову". Затем над ямой перерезали горло петуху, чтобы его кровь "впиталась" в фигурку. Петуха после этого клали в ту же яму и закапывали вместе с "головой" на определенное количество дней.

Этот ритуал очень трудно выполнять в условиях современного города. В качестве альтернативного варианта, которому следуем лично мы, можно купить неосвященную "голову" в ботанике или сделать ее самому и выполнить ритуал, состоящий из вышеприведенного призывания и жертвоприношения. Вместо петуха берется голубь или другая птица, которую легко можно приобрести. Ее нужно зарезать над "головой", дать крови высохнуть, а затем попросить конкретного духа-эшу вселиться в фигуру. В цилиндрическую выемку, оставляемую в "голове", помещают и запечатывают цементом семь камней иди монет, представляющих семь планет астрологии. Когда "голова" высохнет, ее нужно выкрасить в черный цвет (поверх засохшей крови), не закрашивая только раковин на месте глаз и рта. После этого образ Эшу считается "заряженным".

"Головы" обычно изготовляются вручную магами-сантеро. Бывают разного размера - от больших, с футбольный мяч, до таких, которые можно спрятать в кулаке. Помещать такой талисман лучше всего в углу, в шкафу или у двери. Духа следует спросить посредством прорицания, в какой части дома он хочет жить. Полученному ответу надо следовать. Этот "личный" Эшу будет отвечать за ваши личные магические ритуалы и защищать ваш дом. Ему нужно давать сладости и (если попросит) маленькие игрушки, ром и сигары. При важных церемониях Эшу предпочитает свежую кровь жертвенной птицы.

Если вы живете в районе, где нет ботаник, и не можете вылепить "голову" из цемента, можно купить свежий кокосовый орех, срезать верхушку и вылить жидкость. Это будет "голова". Приклейте на нее раковины, изображающие глаза, рот и уши. Освящение выполняется точно так же, только семь камней помещаются прямо в пустую скорлупу ореха. Такую "голову" красить не нужно. Когда творятся заклинания, требующие помощи Эшу, в пустой орех помещают записки с просьбами или определенные талисманы - все это с соблюдением особых правил.

В Бразилии Эшу изображают в виде дьявола в полный рост. Статуэтки часто делают из железа. Часто представителями эшу выступают графические изображения - его сигили ("печати").

Ниже мы приведем некоторые из сотен имен отдельных членов семьи эшу. Это двадцать один эшу, или элеггва, традиции сантерия-лукуми. Мы взяли эти имена из небольшого буклета, изданного одним англо, который был посвящен в Африке в религию Ифы (Аво Фа'локун Фатунмби. Эшу-Элегба, Ифа и Посланец Богов. Нью-Йорк, 1992). Миджин Гонсалес-Уипплер также опубликовала подобный список, но он не совпадает со списком Фатунмби. Наш список составлен на основе этих двух:

Эшу Оро | - Эшу силы устного слова.
Эшу Опии | - Хранитель сакрального пространства.
Эшу Алакету | - Владыка божественной чувственности.
Эшу Исери | Эшу трав и целительства.
Эшу Гого | - Эшу платы и справедливости.
Эшу Вара | - Эшу личных отношений.
Эшу Ижелу | - Владыка барабанов.
Эшу Айеде | - Приносит послания от духов.
Эшу Одара | - Владыка трансформации.
Эшу Жеки Эбо Да | - Эшу священных подношений.
Эшу Агонгон Гожа | - Эшу одежды и внешнего вида.
Эшу Элекун | - Эшу-охотник или хищник.
Эшу Аровоже | - Покровитель путешествующих по океану.
Эшу Лалу | - Эшу танца.
Эшу Пакута Си Эва | - Творец и разрушитель красоты.
Эшу Кеве Ле Дунже | - Эшу сладостей.
Эшу Элебара | - Эшу силы.
Эшу Эмалона | - Эшу "любых необходимых средств" или "необычных мер".
Эшу Ларойе | - Посланец богини любви Ошун.
Эшу Анапаки | - Эшу памяти о прошлом.
Эшу Окобуру | - Наделяющий силой. Окобуру на языке йоруба означает "злая дубина".

Теперь приведем несколько имен из поистине огромного бразильского пантеона (или демонологии) эшу. Это духи, к которым особенно часто обращаются приверженцы макумбы-кимбанды. Соответствующие им сигили можно рисовать на земле, носить с собой в качестве талисманов или использовать для сосредоточения, как индийские янтры.

ЭШУ РЕЙ

Рей означает "царь". Это самый сильный эшу, старший над своими собратьями. Его следует вызывать только при самых важных операциях и в большие праздники. Если он появляется на церемонии незваный, приходится затрачивать много усилий, чтобы он не причинил никому вреда и удалился с миром. Но если уж его вызывают, то причина должна быть очень основательной. Нельзя вызывать этого эшу по мелким личным нуждам!

Лучше всего соприкасаться с этим мощным и опасным существом следующим образом: обратиться к нему по серьезному поводу, принести ему жертву и попросить его и его "семью" об общем покровительстве. Имя Эшу Рея можно использовать при призываниях других эшу в качестве слова силы. Но вы должны ясно дать понять, что на самом деле вы вызываете не его!

Призывание:
Накела энкрузильяда тем ум рей
Эссе рей и сеу Транка Жира
На утра энкрузильяда тем утру рейну
Э ду Лусифер и ди Помба-Жира.

ПОМБА-ЖИРА

Помба-Жира и ее сестры - это спутницы или "помощницы" эшу (слово "жены" к ним никак не подходит). Помба-Жира означает "кружащаяся голубка", потому что, когда она появляется на церемониях кимбанды, одержимый ею человек начинает танцевать и кружиться, как пьяный. Помба-Жира обычно похотлива, бесстыдна, сластолюбива и свободна от всех запретов. Она имеет много общего с суккубами европейской демонологии, но, в отличие от них, не злобна. Но Помба-Жира - сущность такая же неуправляемая и непредсказуемая, как и Эшу.

Она любит алкогольные возлияния и секс; поэтому, когда ее приверженцы занимаются тем или другим, она воспринимает это как подношения лично ей. К ней можно прибегнуть для осуществления грез любви (или, точнее, похоти). Более негативный аспект ее силы может быть использован магом для того, чтобы его враг потерял над собой контроль и встал на путь саморазрушения.

Призывание:
Дона Помба-Жира и мока бонита да энкрузильяда.
Эла вем, Эла вем,Эла вем
Фирмар понтуш на мадругада.
Эла дейшу суа фигейра
Татаре Эшу мульер.
Эла и Помба-Жира да энкруза
А мульер ди Лусифер.

ЭШУ ТРАНКА-РУАС

Эшу Транка-Руас помогает магу перекрыть путь его врагам. Транка-Руаса вызывают, когда маг имеет соперникови ему очень нужно победить, а также когда маг узнает, что кто-то пытается ему вредить. Сила этого духа делает того, против кого направлено заклинание, неспособным к борьбе и к выполнению черных замыслов.

Призывание:
Эсса банда и ди кимбанда
Эсса банда лье шаму
Бота фогу на фунданга
Дерруба кем деманду.
Эшу и короаду рей
Вива Эшу Транка-Руа
Сеу поиту и сегуру на энкрузильяда
И Ганга ке вем ди риба
фирмар понту на мадругада.
Эшу кер бебер кашака
Кер фарофа на энкрузильяда
Эшу кер вер Помба-Жира
Самбанду на мадругада.

ЭШУ МАРАБО

Марабо, как и Транка-Руас, - один из самых "популярных" эшу. Он приносит удачу и вредит, вызывает и исцеляет болезни. Как и все эшу, он меркантилен, и всегда нужно стараться, чтобы он был удовлетворен платой за свои услуги.

Призывание:
Поэйра, поэйра,
Поэйра ди Эшу Марабо, поэйра
Поэйра ди Эшу Марабо, поэйра
Поэира да энкрузильяда Поэйра, поэйра.

ЭШУДА КАПА ПРЕТА

Эшу да Капа Прета - один из самых зловещих и опасных членов "семьи". Он специализируется на самой черной магии. Его имя переводится как "Эшу в черном плаще".

Его стихия - смертельные проклятия, психические атаки, духовное порабощение. При обращении к нему особое внимание следует уделять подношениям (нужные подношения определяются посредством прорицания) и ритуальному очищению места.

Призывание:
Эшу да Капа Прета
Ком эле нингем поди
Тем шифрес кому капета
И барбиша комо боди.

***

Все призывания, которые приводятся в этой главе, необходимо повторять несколько раз. На церемониях макумбы их произносят речитативом или поют под аккомпанемент барабанов. Многие имена эту - это искаженные слова языков йоруба или конголезских, которые практически невозможно перевести. Сами тексты призываний перевести можно, но содержащаяся в них энергия при переводе потеряется. Например, призывание Эшу Марабо в переводе звучит так:

Пыль, пыль,
Пыль Эшу Марабо, пыль,
Пыль Эшу Марабо, пыль,
Пыль перекрестка,
Пыль, пыль.

Эти призывания, как и молитвы на иврите или латыни, от частого употребления стали "священными", и духи "узнают" их звучание.

Глава 10
Глава 12


Глава 12
Некоторые другие "семьи"
В этой главе мы поговорим об ориша, вызываемых в ритуалах лукуми и макумбы. Печати-сигили, которые мы приводим, почти все португальские, поскольку этот аспект культа не особенно прижился на Кубе. Имейте в виду, что каждый из вудуистских духов, а не только Эшу, имеет много "путей" или, как еще говорят, представляет собой целую "семью". Если где-то вы увидите описания или печати конкретных духов, в чем-то отличающиеся от наших, это не означает ошибку. Просто есть разные шанго и огуны.

Ибежи, или Божественные Близнецы Таэбо И Каинде

Таэбо и Каинде - сыновья-близнецы Шанго (бога грома) и Ошун (африканского аналога Венеры), о которых мы поговорим ниже. Эти близнецы вечно молоды, мудры и при этом игривы; они мастерски решают любую проблему. Особенно хорошо они излечивают болезни, ментальные и эмоциональные расстройства.

Таэбо и Каинде могут также приносить удачу в азартных играх, пока им это не надоест. Часто к ним взывают в тех ситуациях, когда спасти может только "чудо". В этих случаях для Ибежи устраивается алтарь с изображениями двух мальчиков-близнецов или святых Космы и Дамиана. Затем в их честь устраивается "вечеринка" с тортом, мороженым и другими лакомствами, которые любят дети. Этот ритуал может вылиться в настоящую вечеринку, на которую приглашаются и другие гости. Если Близнецы останутся довольны праздником, чудо обязательно случится.

Кровавое жертвоприношение уместно только в том случае, если Близнецы его специально "закажут". Самым обычным приношением являются одинаковые тарелки с конфетами или пирожными, оставленные перед образами или талисманом Ибежи.

Цвета Близнецов - такие же, как цвета их родителей, Шанго и Ошун.

Призывание:
Вамуш комер каруру, дойш, дойш.
На прайя тем каруру.
Вамуш комер каруру, дойш, дойш.
Но боске тем каруру.
Вамуш комер каруру, дойш, дойш.
Но террейру тем каруру.
Вамуш шамар аш крианкаш
Пра комер мунгаза
Вамуш шамар аш крианкаш
пра сарава но конга.
Вамуш шамар о Жоаозиньо
Мариазинья и Сиприану
Вамуш шамар о Зезиньо
О Манезиньо и о Мариану.

Шанго

Есть изрядная доля иронии в том, что этот самый "мужественный" из духов маскируется женственным, субтильным образом святой Варвары. Но так получилось просто потому, что в иконографии Варвары присутствуют символы, соотносимые с Шанго. (Нечто подобное произошло со многими афро-американскими богами. Так, на Гаити маской Радужного Змея Дамбалы стал св. Патрик, поскольку в иконографии последнего присутствуют змеи (св. Патрик, согласно легенде, своим магическим жезлом изгнал из Ирландии ядовитых змеи)). В своем "натуральном" виде Шанго изображается как красивый, очень мускулистый мужчина с двусторонним топором.

Его цвета - красный и белый, а день - пятница.

Шанго, возможно, самый популярный из всех ориша. Он почитается под одним и тем же именем и в одном и том же облике повсюду от Лос-Анджелеса до Гаити. Он приносит удачу, любовь, силу (физическую, моральную и сексуальную). Он любит пить допьяна, но иногда запрещает своим почитателям делать это. Он любит женский пол и имеет талант к магии. Поэтому он бывает очень полезен в любовных заклинаниях. Кроме того, он - Владыка грома и огня, может вызывать бурю.

Обычно Шанго подносят сладости, яблоки (самые красные, какие только можно найти), гранаты и пальмовое масло. Из кровавых жертвоприношений он предпочитает петухов, индеек и перепелов. Принимает и черепах.

Призывание:
Абринду а минья эижира
Ком Замби и ком Шанго!
абринду а минья энжира
Ком Замби и ком Шанго!
Сарава, сеу Алафим!
Сарава, сеу Агоао!
Сарава, сеу Алафим!
Сарава, сеу Аганжу!

Ошун

Ошун - это богиня любви из пантеона йоруба и покровительница золота. Она мать Близнецов Ибежи и один из самых "популярных" духов. Женщины ее вызывают, когда творят любовные заклинания, а мужчины - когда хотят добыть богатство. Ее настроение часто меняется, и ее нужно постоянно ублажать, иначе Ошун может отобрать назад все, что она даровала. Если вы что-то пообещали ей и не выполнили, то горько пожалеете об этом!

Сферами магии Ошун также являются плодородие и питание. В человеческом теле Ошун управляет пищеварительным трактом и половыми органами.

Ее цвета - белый и желтый, день - суббота, католическая маска - Богоматерь Каридад дель Кобре, покровительница Кубы.

В доме она обитает в спальне, а в природе - у свежей проточной воды. Приношения Ошун и заклинания ее именем имеют наибольшую силу, если выполняются у реки или ручья. Не следует выполнять ритуалы, связанные с Ошун, у моря, поскольку это уже царство ее сестры Йеманжи.

Иконографически Ошун представляется в виде прекрасной женщины с медной кожей и длинными волосами. Ее священным металлом, наряду с золотом, является медь (которая, кстати, магически связана и с греческой Венерой).

Призывание:
Мамаэ Ошун
Папаи Огун Бейра Map
Эставам бринканду на арея
Ком о розарио ди Йеманжа
Аруэ минья маэ
Минья маэ ме энсину а надар
Минья маэ и райна ду мар
Тем арея. Тем арея
Адукьяба но мар
Мамаэ Серея.

Огун

Огун - это бог-воин. Владыка железа. Он управляет всеми конфликтами и соревнованиями. Его маской обычно является св. Петр (в Бразилии - св. Георгий). День Огуна - четверг. Сфера его магии - инструменты и оружие, от мачете до молотков.

Цвета Огуна - зеленый и черный. В качестве приношений он любит сигары и ром. Алтарь Огуна украшается миниатюрным оружием и сельскохозяйственными инструментами, которые продаются в ботаниках. В Бразилии этот дух часто изображается в виде римского воина, поэтому такого рода фигурку можно поставить на алтарь.

Огуна вызывают, чтобы он помог решить проблемы, связанные с камнем, металлом или большими машинами. Он предохраняет от несчастных случаев. Как и все духи, в сфере своих интересов он может действовать не только во благо человека, но и во вред.

Призывание:
Огун, Огун, ди Тимбире
Огун ди мана Замби дао Луанда
Аш авиш кантам кванду эли вем ди Аруанда
Тразеиду пемба пара сальвар фильош ли Умбанда
О жапониш, олья аш косташ ду мар
О жапониш, олья аш косташ ду мар.

Ошоси

Ошоси - покровитель охотников, а также птиц и зверей. Богов-охотников можно встретить в пантеоне любой культуры. В Бразилии различных ошоси обычно изображают в виде индейцев с луками. Цвета Ошоси - фиолетовый, красный, зеленый и синий.

Ошоси - предводитель кабоклу, или индейских духов. В традиции вуду духов местности и духов умерших индейцев вызывают в качестве союзников. Даже в белом американском обществе в эпоху расцвета спиритизма духами-наставниками многих знаменитых медиумов были "краснокожие".

У Ошоси много масок, но особенно популярна бразильская маска этого духа - св. Себастьян. Интересно, что на католических изображениях св. Себастьян пронзен стрелами, в то время как Ошоси сам выпускает стрелы из своего лука. Во всех ботаниках можно приобрести штампованные металлические талисманы Ошоси с изображением лука и стрелы.

Ошоси предлагают зерно и любые блюда из зерна, пальмовое масло, птицу.

Как хозяин стрелы (символизирующей воздух), Ошоси помогает магу усилить бдительность и восприимчивость, победить в судебной тяжбе и послать психоэнергетическую "стрелу" его врагам. Как Охотник, он помогает магу найти потерянные, украденные или просто нужные вещи.

Призывание:
Эу теньо треш флешас
Треш флешас ди гинэ
Ума и ди Ошоси
Утра и ди гинэ
И утра и пра кем кисер.

Йеманжа

Йеманжа - богиня моря. Она покровительствует плодородию и изобилию. В традиции лукуми она надевает маску разных иконографических форм Богоматери. В Бразилии же" где люди не боятся демонстрировать свои отношения с богами-ориша, повсюду можно увидеть иконы и статуэтки Йеманжи в виде наяды иди молодой женщины в синем одеянии с жемчужными украшениями.

В лукуми цветами Йеманжи считаются синий и белый, в макумбе - "хрустальный". В качестве даров она принимает многие фрукты, особенно любит арбузы. Из животных ей можно предложить голубей, живую рыбу и ракообразных.

В магии к Йеманже обращаются, когда проблема связана с морем. Эта богиня защищает тех, кто трудится в море, и распоряжается богатством, имеющим морское происхождение. Кроме того она покровительствует вообще всем женщинам и вникает во все женские проблемы. Связана с луной и имеет атрибуты, обычные для лунных богинь.

Призывание:
Су филью ду мар.
Даш ондаш ду мар
Да эспума ду мар
Минлия маэ Йеманжа
О, Виргем Мария,
Кому эш линда флор,
Селесте армония,
Дулсиссимо амор.
Манда эм носсош лареш
Ринья душ мареш,
Да Терра и дош Сеуш,
Эм рисош энкобреш.
Мария ош сеуш донс,
Тесуро дош погреш
Рикеза дош бонс.
Манда эм носсош лареш
Ринья душ мареш,
Да Терра и дош Сеуш.

Глава 11
Глава 13


Глава 13
Кокаин, зомби и котлы с кровью:
Темная сторона вуду

С. Джейсон Блэк

Когда доброжелательно настроенные авторы пишут о вуду - гаитянском, кубинском или бразильском, - они стараются подчеркнуть, что рассказы недостаточно информированных свидетелей незаслуженно очерняют и саму религию вуду, и практикующих ее людей; что алтари, с которых стекают реки крови, и смертельные проклятия, которые все насылают на всех, - это лишь дутые сенсации, распространяемые невежественными журналистами и религиозными фанатиками.

Сенсации обычно и на самом деле оказываются дутыми. Но есть и такие вещи, которые трудно отрицать (точно так же, как трудно отрицать многие факты о христианах-фундаменталистах).

Многие американцы еще не забыли наше вторжение в Панаму и арест генерала Норьеги. Но мало кто сейчас вспомнит (поскольку средства массовой информации упомянули об этом лишь вскользь), что было найдено в доме генерала после ареста.

Когда военные начали обыск в доме Норьеги, они нашли большую комнату, в которой из мебели был только длинный стол, уставленный свечами, странными статуэтками и уже совершенно непонятными предметами, среди которых были какие-то полотняные мешочки. В мешочках оказались различные порошки. Предположив, что это наркотики, военные забрали их на экспертизу. Но эксперты пришли к заключению, что порошки - безобидная (с их точки зрения) смесь лекарственных трав и благовоний. Вскоре об этом эпизоде забыли, хотя позже выяснилось, что у генерала на службе состояло несколько магов из Бразилии, Кубы и Пуэрто-Рико.

Использование магии для прихода к власти и удержания ее - вещь не такая уж исключительная. Американцам об этом мало что известно, но это только потому, что большинство журналистов либо не верит в магию, либо настолько невежественно, что не может заметить следов колдовства, даже когда смотрит на них в упор. Недавно, впрочем, было (наконец-то!) признано, что один из бывших президентов Бразилии был приверженцем кимбанды. Ну, а о семье Дювалье на Гаити всем известно, что они практиковали темную сторону культа вуду и были связаны с вудуистскими тайными обществами.

По этому поводу я хотел бы кое-что вам рассказать. Один мой друг, психолог, который приехал в Бразилию сразу после того, как "Малыш" Дювалье бежал из Порт-о-Пренса, сообщил мне, что бывшие тонтон-макуты нашли теплый прием в некоторых частях Бразилии. Очевидно, свою роль сыграли и их офф-шорные банковские счета. Во всяком случае, мой друг клялся, что сам видел несколько человек, которые либо чем-то мешали гаитянцам, либо плохо работали на их предприятиях (он побоялся расспрашивать), и были введены в состояние зомби. Они подверглись воздействию токсического вещества, которое описал в своей книге "Змей и радуга" Уэйд Дэвис в сочетании с магическим ментальным программированием. Этих людей можно было увидеть каждый день. Они либо носили тяжелые грузы (дело было в сельской местности), либо просто тупо и неподвижно стояли целыми часами. Никто не делал секрета из того, что случилось с этими несчастными. Слухи о зомбировании лишь укрепляли авторитет хозяев и отпугивали чересчур любопытных.

Я никогда не встречал ничего подобного в прессе, да и не ожидаю встретить. Мне обо всем этом рассказал человек, который утверждает, что был очевидцем. Других доказательств правдивости этого рассказа у меня нет - кроме того, что подобные истории можно услышать во всех концах Земли.

О ныне покойном (и никем не оплакиваемом) тиране Уганды Иди Амине также было известно, что он широко пользовался услугами черных магов. О нем писали больше, чем о других, поскольку в деде был замешан еще и ритуальный каннибализм.

Я читал опубликованный рассказ очевидца, который утверждает, что Амин похитил одного оскорбившего его человека и передал его в руки самого сильного и популярного во всей Африке наемного мага. Колдун привязал несчастного к столу и медленно снял с него кожу заживо, чтобы поймать его душу и сделать ее рабыней Амина. Тело же было мумифицировано и хранилось в сундуке в качестве "связующего звена", удерживающего на привязи душу.

Большинство людей, когда слышит такие истории, заявляет, что все это глупые и несмешные шутки. Не знаю, абсолютно ли правдив данный рассказ. Но я знаю совершенно точно, что все в то же время так и делается в традиционной африканской черной магии - делается по сей день! Да всего лишь год назад (Книга датирована 1995 годом.) по нашему американскому телевидению сообщали о том, как беспомощные беженцы из Африки были похищены и убиты в ходе как раз такой церемонии.

Не так давно (об этом тоже сообщали в нашей стране) с Бразилии чуть не линчевали семью мэра одного из городов. Люди узнали, что мэр входил в черно-магический круг, ответственный за истязания детей (вероятно, с них также снимали кожу, но об этом умалчивалось). Головы жертв хранились в котлах для дальнейшего использования в магии. Все средства массовой информации называли эти ритуалы "сатанистскими", но к реальному историческому сатанизму они не имели никакого отношения. Это была одна из темных форм афро-американской магии.

Все это подводит нас вплотную к пало-майомбе.

Если традиция лукуми берет начало в основном от йоруба, а гаитянское воду - от дагомейских народов Африки, то пало-майомбе, или пало-монте, - это магия, пришедшая из Конго. Она вовсе не всегда черная, но для операций этой магии всегда нужны останки мертвецов. Ее инициированные приверженцы называются палеро или тата н'киси (последнее означает "отец духов").

На Кубе церемония инициации проводится следующим образом. Маг-претендент ночью идет на кладбище и выкапывает там труп. Череп, фаланги пальцев и голени он отделяет от трупа и уносит с собой в церемониальную комнату, где затем происходит призывание духа мертвеца. (Не будем сейчас вдаваться в метафизические рассуждения на тему "можно ли вызвать человеческую душу после смерти".)

Если дух соглашается служить магу на протяжении всей жизни последнего, то для останков мертвеца готовится специальный контейнер. Он будет новым "домом" духа. Обычно это железный котел с могильной землей и другими компонентами, на которых лежат череп и остальные кости. Между магом и духом составляется стандартное соглашение, из текста которого ясно следует, что внутри котла создается целая микрокосмическая вселенная. Описание этого микрокосма удовлетворило бы, между прочим, любого герметиста эпохи Возрождения. Котел носит название нганга или пренда. Первое слово - африканское, второе испанское, и оба они означают "драгоценность".

Пало-майомбе - это сложная и старинная система магии, и я бы хотел подчеркнуть, что подавляющее большинство палеро никогда НЕ участвует в таких зверствах, о которых я расскажу ниже.

Почти десять лет назад один парень из Техаса загадочно исчез в городе Матаморос (Мексика), куда поехал с друзьями по колледжу на уикенд. Его повсюду искали, и в конце концов нашли на одиноком ранчо за городом братскую могилу, в которой тело техасца было зарыто вместе с множеством других трупов. Оказалось, что в этом районе долгие годы работал очень сильный палеро из Флориды. Он обслуживал местные кланы наркодельцов, обеспечивая им магическую защиту.

Звали его Адольфо Луис Констансо. История этого человека рассказывается в потрясающей книге "Захороненные тайны" лауреата Пулитцеровской премии Эдварда Хьюмса. Констансо был (по его словам) инициированным палеро кубинского происхождения. Его с детства обучали кровавой магии. Этот совершенно фантастический персонаж был личным советником нескольких известнейших и влиятельнейших людей Мексики - от кинозвезд до политиков высшего уровня.

И еще он был монстром, регулярно заживо сдиравшим с людей кожу, чтобы прокормить своего духа-раба в мерзком котле нганга. Я прочел несколько рассказов о нем, и каждый автор (со слов людей, знавших колдуна) настаивает, что его заклинания действительно "работали". Его предсказания сбывались. Если он делал для кого-то талисман, этот человек взмывал к вершинам успеха. Мистер Хьюмс - журналист респектабельный, а не автор сенсационных книжонок о "странном мире психических феноменов", но и он явно был потрясен рассказами о Констансо, из которых складывалась весьма достоверная и непротиворечивая картина.

Ясно, что Констансо был настоящим чудо-экстрасенсом, и родился он в среде, где такой талант мог быть оценен, развит и сфокусирован. Использовал же он свой дар точно так, как использовали его все маги прошлого - для достижения богатства и власти. Жутко подумать, что, если бы он не совершил непростительную ошибку, убив американца, ему и по сей день никто не мог бы помешать творить черные дела. И даже как-то странно сравнивать "магов" и "ведьм" из американских оккультных лож с этим мощным и богатым монстром.

Вы, может быть, удивитесь, но страх перед вервольфом до сих пор существует в современном мире. Ученый и кинорежиссер-документалист Душан Герси в своей книге "Лица в дыму" приводит рассказы многих людей, в том числе военных, каждый из которых клянется, что он поймали убил волка-оборотня, терроризировавшего его округу. Во всех рассказах - классическая концовка: загнанный в угол зверь принимает форму страшного монстра, а после смерти превращается в человека. Оставляя в стороне правдивость этих рассказов, Герси подтверждает, что раны и смерти, причиненные вервольфами были вполне реальными. И он сам видел труп разоблаченного оборотня.

На Кубе, в Южной Америке, Мексике и некоторых юго-западных районах США слухи о вервольфах до сих пор распространены. Есть множество свидетелей. Есть увечья и смерти, позволяющие утверждать: что-то происходит. В основном говорят об оборотнях, но многое указывает и на то, что "волк" не реален; он лишь частица мага, но частица, которая может творить зло. Сам маг часто лежит в трансе в нескольких милях, а животную форму принимает его дух. О такого рода практиках упоминается в книгах Карлоса Кастанеды.

Мир совсем не таков, как нас учили. Когда завеса падает, он оказывается гораздо более странным и опасным, чем мы хотели бы верить.

Глава 12
Глава 14


Глава 14
Заклинания
В этой главе мы дадим общий очерк практической магической работы в вудуистской традиции. Если вы знакомы с литературой по магии, то обнаружите, что эти техники очень похожи на методы европейского колдовства.

Поскольку наша книга задумывалась как введение в афро-карибскую магию для человека "со стороны", мы опустили в ней многие темы, требующие глубокого знания магии и афро-американских культур. Например, во всех формах вуду существуют мощнейшие системы магии растений, и большая часть этих знаний передается только устно. Вы не сможете стать травником, прочитав одну или даже много книг - этому нужно посвятить годы жизни.

Кроме того, отметьте для себя, что не существует непреодолимого барьера между гаитянской магией и магией, скажем, лукуми. И в Нью-Йорке, и во Флориде есть иммигранты с Гаити, посвященные в сантерию, и есть сантеро, которые одновременно являются палеро. Вудуисты не обращают внимания на то, кто из них к какой секте относится: для них главное - эффективность магии. Людям, воспитанным в белом христианском мире, труднее всего отказаться в то же время от разделения по принципу "наше - не наше". А вот любой бокор или палеро без малейших колебаний может использовать материалы из "Ключиков Соломона" или любого другого европейского гримуара, если ему покажется, что этот материал будет полезен. Мы бы рекомендовали вам такое же отношение к делу. Практикующий вуду должен быть не догматиком, а прежде всего прагматиком!

Хотя в этой книге в основном упоминаются имена духов йорубанского происхождения, вы не обязаны ограничиваться только этими именами и этими духами.

Символика нашей "доски" для прорицания (см. главу 10) - гаитянская. Легба относится к семье эшу, Эрзули - "родственница" Ошун, Барон Самеди - это дух, во многом похожий на Эшу Да Капа Прета, а Эрзули Дантор - "сестра" Помба-Жиры. Шанго и Огун имеют на Гаити те же имена и качества, что и в Бразилии.

Начнем с важнейшего теоретического принципа магии. Он заключается в следующем: вещи, которые умом или чувствами воспринимаются как подобные, являются подобными в реальности. Эта немыслимо древняя идея лежит в основе учения о "соответствиях", разработанного магами-герметистами и врачами Европы.

Приворотное заклинание
Прежде всего нужно создать связующее звено между силой заклинания и объектом - то есть человеком, на которого оно направлено. Чем ближе это связующее звено будет к объекту, тем лучше. Наиболее эффективны телесные выделения этого человека; на втором месте стоят частицы одежды, которую объект носил долгое время; на третьем месте - его подпись или текст, написанный им; наконец, сгодится изображение человека или даже просто его образ в сознании мага.
Предположим, у вас есть какое-то физическое связующее звено - хотя бы фотография человека. Положите ее в подходящий по размеру сосуд вместе с кусочком магнитного железняка (продается в ботаниках) или магнита. Залейте оба предмета медом. Затем вызовите одного из Владык Перекрестков и попросите его помочь вам войти в контакт с необходимыми силами, которые заставят колдовство работать.
Зажгите рядом с сосудом свечу и обратитесь к тому духу, который будет помогать в этой операции. Позаботьтесь о том, чтобы было сделано должное приношение. Не поленитесь (это общее правило для всех заклинаний) вслух объяснить, чего вы хотите и, если нужно, - почему вы этого хотите. Скажите это в то же время вслух, как будто обращаясь к человеку, присутствующему в этой же комнате. Не предполагайте, что дух читает ваши мысли.
Повторяйте приношение пять дней подряд. Свеча должна постоянно гореть, пока вы находитесь дома.

Приворотное заклинание (второй вариант)
Это упрощенный вариант того же заклинания. Напишите имя объекта вашей страсти на куске бумаги и положите его на блюдо. Залейте его медом или сиропом, вызывая при этом Ошун и зажгите свечу в ее честь. В идеале свеча должна сгореть до конца за один раз. Если это невозможно по соображениям пожарной безопасности, жгите ее, пока вы дома. Гася свечу, не задувайте ее, а придавливайте фитиль пальцами.

Приворотное заклинание (третий вариант)
Это заклинание полезно при сложных случаях, когда вы влюблены без всякой надежды на успех. Обратитесь к Близнецам Ибежи - Таэбо и Каинде - и предложите им пирожных. Расскажите им о вашей проблеме, сообщите имя и приметы того человека, на которого нужно воздействовать. Подождите хотя бы один день. Затем возьмите немного конфет и смелите их в порошок. Рассыпьте его на полу или на земле там, где ходит объект заклинания или там, где он проводит много времени.

Приворотно-управляющее заклинание
Сделайте "голову" Эшу из свежего кокосового ореха, как описывалось в главе 11. Если не можете найти раковины каури для лица Эшу, можете нарисовать глаза, рот и уши краской. Поместите имя или изображение (а лучшей то, и другое) объекта заклинания внутрь "головы" и призовите нужного эшу.
Этому духу следует предложить ром, сладости и сигары. Если заклинание особенно серьезно, можно принести в жертву птицу - например, голубя.
Вообще говоря, это заклинание можно использовать в любой ситуации, когда необходимо оказать воздействие на другого человека. Какого эшу вызывать, зависит от того, желаете ли вы приворожить любимого человека или победить врага. Это заклинание, как, впрочем, и все другие, требует затрат времени и материальных средств. Перед "головой" вы должны каждую ночь в течение недели (или даже дольше) сжигать свечу, повторяя вызывание духа и заново излагая свою просьбу.

Заклинание, вызывающее раздоры
Вам потребуются "связующие звенья" от двух человек, между которыми вы хотите вызвать ссору. Положите "звенья" в сосуд и залейте их уксусом. Неправда ли, это напоминает приворотное заклинание - только вместо меда употребляется очень неприятная на вкус субстанция! Духа тоже призывают более сурового, например, Эшу Да Капа Прета.

Заклинание для обогащения и процветания
Выполните вызывание Ошун. Используйте свечи ее цветов (см. главу 13) и, если возможно, с изображением ее католической маски - Ла Каридад Дель Кобре. Такие свечи можно приобрести в ботаниках и магазинах религиозных товаров. Можно также использовать зеленые свечи, смазанные специальным "маслом, притягивающим деньги" (такое масло продается в ботаниках и оккультных магазинах).
Перед свечами на блюде разложите подходящее приношение для Ошун и расскажите ей о ваших нуждах и желаниях. Возьмите кусочек серебра или золота, или хотя бы доллар, и смажьте его тем же маслом. Вложите драгоценный металл или деньги в бумажный пакет или конверт и носите с собой. Зажигайте свечи и произносите призывание каждую ночь в течение хотя бы недели, и вы увидите, что ваше благосостояние начнет улучшаться.

Заклинание для процветания
Выберите подходящего духа. Возьмите немного денег, а лучше - изделие из чистого серебра или драгоценный камень. Пролейте кровь жертвы на этот объект (во имя выбранного духа), а часть крови - на талисман, несущий на себе знак этого духа. Носите талисман на себе и выполняйте вызывание духа по крайней мере три ночи в неделю.

Очистительное заклинание
Его выполняют, чтобы избавиться от неудач или плохих ощущений. Очистите комнату, в которой вы спите, окропив четыре угла пола "Флоридской водой" - легким одеколоном с цитрусовым запахом, который продается в ботаниках и магазинах для латиноамериканцов. Эта "вода" не оставляет пятен, а ее запах быстро улетучивается. Если достать ее невозможно, используйте другое благовоние или одеколон по вашему выбору.
Затем возьмите либо живого голубя (если вы считаете задачу достаточно серьезной), либо два яйца. Проведите тем или другим по всему своему телу - начиная со ступней вверх через голову и вниз к другой стороне, а потом вверх-вниз вдоль задней и передней стороны туловища. Делая это, просите духа принять всю грязь из вашего духовного и физического тела. После этого убейте птицу, сломав ей шею (не перерезайте горло!) и положите ее в простой бумажный мешок без рисунка (или положите в такой же мешок яйца вместе с шестью центовыми монетами). Этот пакет незаметно оставьте на перекрестке двух улиц, прислонив его к зданию.

Очистительно-защитное заклинание
Выполняется во имя Легбы, Элеггвы или Эшу. Возьмите образ или символ одного из этих существ - например, крест Легбы - и поместите его так, чтобы его было хорошо видно, в то место, которое вы хотите защитить. Приобретите бутылку "Флоридской воды" или просто святой воды из католической церкви. Выполните вызывание Эшу. Затем возьмите бутылку и обойдите очищаемое пространство, обильно разбрызгивая жидкость. Делая это, визуализируйте барьер из белого света, перекрывающий путь разрушительным энергиям. Обратитесь к духам перекрестков и попросите их защищать вас и наказывать тех, кто собирается причинить вам вред.

***

Все это - не более, чем общие схемы заклинаний. Их можно расширить и усложнить. Самый важный элемент в этой форме магии - это прямое сообщение с миром духов, поэтому в нашей книге мы так много внимания уделили различным методам прорицания. Когда вы овладеете этими техниками, развоплощенные разумы сами смогут учить вас магическим практикам.

Глава 13
Глава 15


Глава 15
Инициация и самоинициация

Кристофер С. Хайатт

В практике вуду инициация (посвящение) - очень важный вопрос. Мы на собственном опыте знаем, что человеку, воспитанному вне этой традиции, очень трудно стать ее официальным членом. Но наличие инициации напрямую связано с эффективностью и безопасностью практики. Сейчас широко распространено мнение, что каждый человек должен следовать своей "родной" традиции, хотя может экспериментировать с другими. Но эта позиция не имеет никакого серьезного обоснования. На всем протяжении человеческой истории люди переходили из "родных" традиций в "чужие" и достигали в них высоких уровней реализации.

Оба автора этой книги за свою жизнь получили посвящение в ряд эзотерических групп, претендующих на то, что они практикуют магию. Мы оба экспериментировали в рамках этих групп и наблюдали их жизнь "изнутри". И мы обнаружили: то, что в них практикуется, - это смесь множества различных традиций.

Возьмем "Герметический Орден Золотой Зари", который многие считают вершиной Западной эзотерической магии. Является ли "Золотая Заря" оригинальной системой? Конечно, нет. Это сплав множества традиций, в том числе греческой, римской, египетской, иудейской и христианской. Последователи "Золотой Зари", однако, не соглашаются с тем, что их учение - смесь традиций. В ход идет их главный козырь, енохианская магия, переданная духами Доктору Ди через Сэра Эдварда Келли. Но так ли уж самобытно енохианство? Этот вопрос является предметом жарких споров вот уже много десятилетий и до сих пор остается открытым. Если же оставить енохианскую магию в покое, то в учениях и практиках "Золотой Зари" (и многих других подобных школ) очень много заимствований, подозрительных пророчеств и даже явного надувательства.

Тем не менее, мы считаем "Золотую Зарю" вполне рабочей системой. При правильном использовании она поможет вам изучить магию и встать на путь духовного и личностного развития.

Мы знаем сотни людей, которые были инициированы в систему "Золотой Зари". Правомочность каждой из этих инициации можно оспаривать, поскольку происхождение самой "Золотой Зари" сомнительно. Но это не главное. Часто главным результатом обучения в школах "Золотой Зари" становится диплом. Какой процент учеников действительно обучается практической магии? Этого мы не знаем.

Если "Золотая Заря" просуществует еще несколько столетий, о ней будут рассказывать чудесные истории, а подлинная история окажется никому не нужна, как никому не нужна подлинная история христианской церкви.

Часто доказательством аутентичности традиции (конечно, наряду с доказательствами силовыми) является продолжительность ее существования. Чем дольше что-то просуществовало, не утратив работоспособности, тем оно аутентичное и святее. Наша человеческая жизнь так коротка, и нам так легко уверовать в то, что освящено веками. А чтобы было еще легче, существует наука история, которая связывает события прошлого так, как нужно для настоящего.

Но мы отвлеклись от главного вопроса: можно ли считать, что индивидуумы, "формально" инициированные в "Золотую Зарю", чем-то лучше тех, кто практикует эту систему без инициации? (В данном случае "лучше" означает "эффективнее".) Ответа мы не знаем. Лично мы сомневаемся, что неинициированные "хуже". Но ведь очень многие верят в то, что без связи с невидимыми Учителями (связи, которой вас чаще всего наделяют помпезные глупцы) ваша магия будет либо злой, либо бессильной.

Инициация подразумевает образование связи с эфирным телом Организации, которое должно, по идее, придавать вам энергию и защищать от опасных сил. То есть, предполагается, что, если вы обладаете связью, силы будут узнавать вас. Если же связи нет, то, будь вы сколь угодно сильны, вы рискуете нажить себе большие неприятности. Никто не станет защищать чужака или еретика.

Часто инициация фактически представляет собой индоктринацию. В этих случаях ее главная цель - заставить индивидуума поверить в чудеса, приписываемые Организации. Это особенно характерно для христианства. С каждым новым шагом, с каждым новым духовным саном вы теоретически становитесь все более сильным, но при этом все менее опасным для иерархической структуры Организации. Не правда ли, любопытно?

Конечно, многих ошибок можно избежать, если идти испытанным, нахоженным путем. Но при этом редко создается что-то новое и лучшее. Что же касается эфирного тела... Это сложный вопрос. Израэль Регарди, один из главных экспертов в этой области, полагал, что правильно выполненная самоинициация в принципе может заменить инициацию, сопровождающуюся "выдачей диплома":

Когда я говорю, что ученик-одиночка может инициировать сам себя, то подразумеваю следующее. Он должен быть таким же требовательным и беспристрастным, как если бы он был инициирующим учителем в храме "Золотой Зари", подотчетным высшей духовной власти. Таким образом, ответственность за прогресс ложится целиком на самого кандидата.

Надо понимать, что градусы и дипломы - это одно, а компетентность - совсем другое. Мы знавали психотерапевтов-самоучек без диплома, более талантливых, чем большинство их коллег с высокими научными степенями. Диплом, однако, действительно подтверждает одобрение выдавших его властей - а для большинства людей это важнее, чем компетентность.

Для основателей "Золотой Зари" тоже очень важна была "легитимность" - этим и объясняются те сложные маневры, к которым они прибегли, чтобы предъявить публике документы, обосновывающие их чудесные истории. (Автор мог иметь в виду: 1) Старинную рукопись с описанием ритуалов розенкрейцерской инициации, обнаруженную при загадочных обстоятельствах в 1887 году и расшифрованную С. Л. Макгрегором Мазерсом. Хотя считается, что эти ритуалы и сама рукопись имеют германское происхождение, из текста явственно следует, что написан он англичанином. 2) "Книгу священной магии Абра-Мелина Мага", натканную якобы в 1458 году, но переведенную тем же Мазерсом с единственной известной французской рукописи восемнадцатого века)

Конечно же, документы нужны как доказательство того, что вы - специалист в своем деле. Но, если разобраться, то фактически наличие документов свидетельствует только о том, что эти документы были вами получены. Никакой документ не может гарантировать компетентности его владельца. Когда я вхожу в кабинет врача, то всегда ищу взглядом его диплом на стене. И это естественно: я нездоров, чувствую себя неуверенно и хочу убедиться, что пришел к настоящему специалисту. Но только после общения с врачом я смогу судить о его компетентности. Таким образом, его диплом для меня не имеет реального значения. Я сам решаю, способен ли данный врач лечить меня - ведь на карту поставлено мое здоровье.

Если я болен серьезно, то всегда стараюсь получить дополнительные консультации. Могу обратиться к экстрасенсу или специалисту по "альтернативной медицине". В этом случае бумаги для меня вообще ничего не значат. И опять-таки, я полагаюсь только на себя, когда надо принять окончательное решение. Если мне будет нужно хирургическое вмешательство, я поищу хирурга с хорошей репутацией (основанной на проценте его успешных операций).

Я знавал одного врача, который все свои дипломы и лицензии повесил в туалете. Имея многолетний опыт медицинской практики, он таким образом выражал свое отношение к бумажкам, подтверждающим его право работать с пациентами.

Итак, самоинициация. Регарди считал, что некоторые люди слышат "зов" определенных традиций. Это может случиться по-разному: в сновидении, посредством "воплощения духа" или благодаря множеству мелких "совпадений". Рассуждая о самоинициации в степень Неофита "Золотой Зари", Регарди отмечает, что

...инициация вне официально учрежденного Храма была разрешена лишь двум ученикам. Они должны были доказать самим себе - и никому другому, - что они всецело посвятили себя Великому Деланию, что они были достаточно преданными этой цели, чтобы врозь или совместно несколько месяцев посвятить практике Среднего Столпа...

При условии прилежной и интенсивной практики обоим ученикам предстояло пробудить в себе психо-духовную энергию, которая могла бы ускорить их внутреннее развитие.

И далее:

Фундаментальное требование таково: инициируемый должен быть инициируемым, а не мирянином из общего стада. С ним должно произойти нечто такое, что освободило бы его от клейма "ординарности". Конечно, лучше всего бы ему получить спонтанный мистический опыт... Но, поскольку такого рода достижение не может явиться "по приказу", остается только полагаться на проверенные временем методы развития и роста.

Мы с мистером Блэком имели многочисленные мистические переживания и большой опыт индивидуальной и совместной работы. Нам кажется, что наша практика удовлетворяет критериям, установленным Израэлем Регарди, - во всяком случае, практика Западного вуду. (Мы говорим "Западное вуду" или "городское вуду" во избежание недоразумений. Мы оба воспитаны в лоне Западной эзотерической традиции и практикуем ее много лет. Естественно, наше происхождение и наш духовный опыт сказываются на нашем понимании вудуизма.)

Некоторые люди не могут или не хотят получить инициацию из-за своего неукротимого и свободолюбивого характера" Они должны быть только "сами по себе". Другие находят инициацию очень утомительным делом. Они не любят работать в группе, посещать собрания и т. п. Такие тоже должны идти своим путем. Они покупают книги, изучают их, практикуют, делают ошибки, исправляют их, вносят новшества и в конце концов создают свои собственные системы. В наше время так много хороших книг и так много сильных одиночек, с которыми можно делиться опытом и информацией, что уже нет необходимости искать организованные формы инициации.

Лично я по натуре - одинокий искатель, но мне приходилось и получать формальные инициации. В одном случае я принял официальное посвящение из уважения к своему учителю. Во всех остальных случаях я просто хотел увидеть, что же там, за занавесом. К сожалению, чаще всего за занавесом не было ничего.

Путь одиночки связан с одной проблемой: если вы когда-нибудь захотите получить подтверждение своего уровня от официальных организаций, то вряд ли его получите, даже если ваш уровень высок, - а иногда в то же время потому, что он слишком высок. Даже если вас и примут в свой круг, то все равно будут коситься, как на чужака - если только у вас не окажется силы и желания устроить в этой организации "переворот" и взять власть в свои руки.

"Свои" и "пришлые" - это особая тема, которой посвящают свои исследования многие антропологи и социологи. Именно "пришлые", "чужаки" всегда были новаторами, реформаторами, создателями новых систем и обновителями старых. Каждый бунтарь, добившийся успеха, становится новым диктатором, которого должны затем свергнуть новые, более молодые силы.

Если вы решите получить посвящение в "чужую" традицию, вам придется пройти через особенно тяжелые испытания. Мне все это знакомо. Я принимал традиционные инициации, полутрадиционные и обходился вообще без инициации. Традиционные оставляют в сознании более глубокий след. Иногда это важно, но глубокий след в сознании оставляют многие события - например, первая любовь. Я получал подобные эффекты и самостоятельно.

Формальное членство в инициатической группе имеет еще одно преимущество. Оно позволяет вам ощущать превосходство по отношению к "непосвященным". Кроме того, вам всегда будет чем занять свое время: в группах надо карабкаться вверх по иерархической лестнице, сдавать экзамены и стараться быть в милости у авторитетов.

В вуду же больше ценится репутация, завоеванная реальными достижениями, чем "сдача экзаменов" и посещение формальных мероприятий. Это относится и к магам, и к прорицателям. Репутация и достижения важнее званий, дипломов и инициации.

Большую роль играют целостность, чуткость к зову и опыт - который, как известно, подразумевает и ошибки (а выявить ошибку в магии гораздо труднее, чем в хирургии). Практикующий вуду должен быть хозяином своих поступков. И вопрос о личной ответственности стоит острее, если практикующий маг не принадлежит к сообществу и не может сваливать свою вину на других членов группы или учителя.

Многих современных людей такая перспектива пугает. Ведь духовный иерарх - священник, жрец и т.п. - нужен не только для того, чтобы выполнять для паствы некоторую работу, но и для того, чтобы людям было кого обвинять в своих грехах.

Поясню на примере: жадный хочет иметь еще больше денег, но не хочет сам шевелить мозгами, поэтому он нанимает брокера. Если брокера постигнет неудача, клиент будет проклинать его не только за его неудачу, но и за свою жадность. Мотив переплелся с методом до полной неразличимости. В результате виноват брокер.

Только став целостным, человек перестает винить других за свои слабости.

Метод самоинициации

Для тех, кто хочет практиковать вуду, но не желает инициации или не может ее получить, мы предлагаем метод самоинициации, который нам помог. Учтите, что вы сами должны решить, что вам нужно. Мы не отвечаем за то, что делаете вы. Вы заплатили за эту книгу - тем самым вы заплатили за наши знания и опыт. Что вы будете делать с этой книгой, решать вам. Это ваша ответственность. Помните: хотя пути вуду следуют миллионы, это не оправдание для безответственных действий.

Прежде всего для самоинициации понадобится хороший набор инструментов для прорицания. Затем устройте магический круг и алтарь: подберите цвета, приобретите нужные образа, инструменты и талисманы. Совершайте жертвоприношения и ритуалы хотя бы раз в неделю в течение месяца. Обращайте внимание на сновидения, происходящие с вами совпадения и т. п. Неплохо вести дневник.

Во многих шаманистских традициях человек, который имеет основания считать, что он "призван" к практике магии, отправляется в лес и там, используя спонтанные трансовые состояния, изучает магические искусства от самих духов. Другими словами, он уходит в лесное уединение обычным человеком, а возвращается с обширными знаниями, полученными неизвестно от кого. Нечто подобное имеется не только в шаманизме, но и во всех религиозных традициях, в том числе и в христианстве.

Поскольку мы говорим о "вуду в мегаполисе", лесное отшельничество может быть неосуществимо. Поэтому у нас есть более простой метод. Вам понадобится небольшое помещение с алтарем. Обращаться вы будете главным образом к какому-либо духу перекрестков - например, к Элеггве. Накройте алтарь белой тканью и запаситесь хотя бы одной свечой и ароматическим маслом или "Флоридской водой" для окропления фигуры или сигиля.

Следующее упражнение нужно выполнять вечером и утром. Начните с ритуального омовения. Набрав воды в ванну, скажите над ней:

Господь Бог Адонай, сотворивший человека из праха
по образу и подобию Своему,
сотворивший и меня, недостойного,
соблаговоли, молю Тебя, благословить эту воду,
чтобы был я здоров телесно и душевно,
чтобы все заблуждения и болезни оставили меня.
О Господь Бог, Всемогущий и Невыразимый,
Который вывел Свой народ из земли египетской
и провел его посуху через Красное море!
Сделай так, чтобы я очистился этой водой
от всей моей нечестивости
и появился перед Тобой невинным.
Аминь.

Погрузитесь в воду и представьте себе, как с вас смывается вся ментальная и физическая грязь.

Подойдите к алтарю и вызовите Легбу (Эшу). Попросите, чтобы он представил вас духам и даровал вам возможность говорить с ними. На этой стадии вам нужно будет применить техники самогипноза. Затем ложитесь в постель, если это вечер. Сновидения записывайте в специальный дневник. Если ритуал выполняется утром, просите духа подавать вам знаки. Через месяц появятся очень интересные результаты.

Предупреждаю: вы должны быть готовы к тому, что какие-то переживания окажутся пугающими, но, если у вас достанет храбрости вытерпеть все, вы будете вознаграждены и ваша жизнь изменится к лучшему.

Глава 14
Приложение


Приложение
Еще немного об афро-американских
религиозных традициях

От переводчика

Вуду (воду)

Считается, что слово вуду происходит от воду, что на языке африканского народа фон (Дагомея, нынешние Бенин и Нигерия) означает "дух, божество". В креольских языках Нового Света это слово имеет много различных написаний (voudou, voudoun, vodoun, vaudau, vaudoun и т.п.) и читается как воду или водун. В английском языке оно трансформировалось в вуду (voodoo) или худу (hoodoo). Итак, что же такое вуду-воду-худу?

"American Heritage Dictionary" трактует это понятие следующим образом:

Вуду
1. Религия, практикуемая главным образом в карибских странах, особенно в Гаити. В ней элементы римско-католической обрядности сочетаются с анимизмом и магией дагомейских рабов. Верховный Бог в этой религии управляет большим пантеоном духов, обожествляемых предков и святых. Все они общаются с верующими при посредстве сновидении, трансовых состояний и ритуальной "одержимости". Также воду.
2. Заклинание, фетиш, проклятие, содержащее магическую силу для последователей религии вуду.
3. Человек, практикующий религию вуду; жрец или жрица. Также худу.

Вуду (а особенно худу) в современном американском сленге обозначают вообще магию (особенно "черную"), или "колдовство". Поэтому некоторые последователи афро-карибских традиции считают эти наименования оскорбительными. С. Джейсон Блэк и Кристофер Хайатт, напротив, не стыдятся слова вуду, но в своей книге делают различие между вуду в широком понимании этого слова и "гаитянским вуду", или воду.

Вудуистские традиции негаитянского (преимущественно кубинского) происхождения известны также под названиями сантерия и лукуми. Южноамериканским аналогом вуду является макумба. Об этих направлениях мы расскажем в следующих разделах, а пока что остановимся на гаитянском вуду, или воду.

Воду как афро-карибская религия - "продукт" работорговли. Белые хозяева запрещали черным рабам, завезенным на остров Гаити, практиковать их родные африканские религии. Рабов, у которых находили "фетиши", ждали жестокие пытки и казнь, в лучшем случае - побои и суровое наказание. Негров насильственно крестили. В результате католицизм просто "наложился" на африканские верования и ритуалы, которые в течение нескольких столетий продолжали практиковаться в глубокой тайне. Дагомейские божества-лоя надели "маски" католических святых. На негритянских алтарях появились христианские статуэтки, свечи и другие культовые предметы.

Справедливость требует отметить, что многие приверженцы воду и сейчас не отказываются от католических элементов в своей религии, считая, что последние придают ей дополнительную силу.

Воду по сей день широко практикуется на Гаити. Вместе с гаитянскими эмигрантами эта религия распространилась во многие другие страны. Особенно большие общины водуистов за пределами Гаити существуют в Новом Орлеане, Майами и Нью-Йорке. Всего в мире, по разным оценкам, в настоящее время насчитывается от 50 до 60 миллионов последователей гаитянского воду (вуду).

Лоа

В воду, как и в христианстве, существует много различных сект. Каждая из них придерживается своего собственного духовного пути и почитает свой пантеон божеств-лоа. Лоа (в дословном переводе это слово означает "тайна" или "таинство") очень многочисленны и активны в этом мире. Часто во время ритуалов они "овладевают" верующими, то есть на время вселяются в них. Водуисты считают, что любая вещь является продолжением или проявлением того или иного лоа и служит ему.

Божества дагомейского происхождения относятся к классу Рада. Есть и другой класс - Петра. Это лоа, вошедшие в пантеон значительно позже. Чаще всего они являются обожествленными духами исторических личностей или местными божествами.

Водуисты признают существование единого изначального Верховного Существа, которого называют Гран Me. Он создал мир, но слишком далек от мира, чтобы ему стоило поклоняться (впрочем, это отнюдь не догма; многие верующие считают, что в лице младших божеств они поклоняются в то же время Верховному Богу).

Старшим среди лоа является Великий Змеи Данбала-Ведо (Данбал-ла, Дамбалла). Еще до эпохи рабства африканцы почитали питона Дангбве как воплощение божества. Эта змея была безопасна для человека, и дагомейцы верили, что тому ребенку, которого она коснется, самим Богом суждено стать жрецом или жрицей. После переселения в Америку рабы заменили питона на боа.

Данбала-Ведо не говорит, а только шипит. Считается, что лянгаж, сакральный язык воду, на котором ведется литургия, происходит в то же время от шипения Данбалы. Верующие, одержимые Данбалой, теряют способность ходить и начинают ползать, как змеи.

Согласно водуистскому мифу о творении, Данбала создал все воды Земли. Движение его семи тысяч колец образовало горы и долины Земли, а также звезды и планеты неба. Данбала выплавил металлы и послал на Землю стрелы-молнии, от ударов которых возникли священные камни и скалы. Когда Данбала сбросил свою кожу под солнцем, излив при этом воды на Землю, солнце засияло в воде и создало Айда-Ведо (Радугу). Данбала полюбил Радугу за ее красоту и сделал ее своей женой.

Айда-Ведо воплощается в небольшой змее (гораздо меньше Данбалы), которая живет в основном в воде и питается бананами. Ее яркую расцветку воспроизводит декор водуистских храмов. Особенно старательно расписывают центральную колонну храма, которая представляет мировую ось и символически соединяет Небо, Землю и Нижний Мир.

Но Айда-Ведо - это лишь одна из манифестаций Эрзули, богини красоты, любви, богатства и процветания. В своей ипостаси "Госпожи Эрзули" она является луной и супругой солнца-Легбы. В лунном качестве Эрзули чиста и девственна. От прикосновения ее огненного супруга кожа Эрзули опалилась, поэтому ее изображают в виде прекрасной темнокожей негритянки. Эта легенда чем-то напоминает библейское предание о Царе Соломоне и Царице Савской.

Есть и другие ипостаси Эрзули, в которых она представляет силы не только любви и благожелательности, но и ревности, раздоров и мести.

Хотя Данбала и является водуистским божеством-первопредком, есть еще один важнейший лоа, без которого просто невозможно никакое общение между любым божеством и человеком. Это Легба, имеющий множество разных лиц и имен.

Как Папа Легба, или Легба Ати-Бон ("Легба Доброго Дерева"), он представляет Восток и Солнце; управляет дверями, воротами, окнами (и вообще проходами и дорогами), а также Новым Годом (и вообще любыми началами и начинаниями). Никакое божество не сможет участвовать в водуистском ритуале, если Легбу не попросят открыть для него "дверь". Никакой лоа не сможет действовать без разрешения Легбы. Изображаемый в виде человека, разбрызгивающего воду, и старика, опирающегося на палку или костыль, Легба персонифицирует ритуальную воду и водуистские таинства; в этом качестве он ассоциируется с Данбала-Ведо.

В результате синкретизации Легба стал отождествляться со Св. Петром, привратником рая. (Многие функции и иконографические атрибуты сближают Легбу с римским Янусом и индийским Ганешей, но это уже тема для отдельного исследования.) Многие водуисты также отождествляют Легбу с Христом, сыном Солнца и Луны. Крайне любопытно, что бразильский аналог Легбы, Эшу, ассоциируется, наоборот, с христианским Дьяволом. Это поразительное и святотатственное с точки зрения правоверных христиан сопоставление имеет, однако, под собой некоторую почву: функции Мессии-Освободителя и Сатаны-Искусителя пересекаются, например, в мифологической фигуре Прометея. Амбивалентность божества до сих пор является запретной темой для христианского мышления, но в шаманизме, западном оккультизме, индо-тибетском тантризме и водуизме это аксиома: Бог и боги имеют как "светлую", так и "темную" стороны.

Темная сторона Легбы - это Мэтр Каррефур ("Владыка Перекрестков"), он же Легба Кафу, покровитель колдовства, жестокий и непредсказуемый трикстер ("шутник"), лунное божество.

В водуизме также почитаются:
Агве - бог моря,
Эринле - бог лесов,
Огу Баланжо - бог целительства,
Огун - бог войны и железа,
Папа Зака - покровитель сельского хозяйства
и многие другие лоа.

Особый класс лоа составляют Геде, духи смерти и могил, необузданных желаний и разврата. Но, кроме того, Геде "отвечают" за сохранение и обновление жизни и защищают детей. Самыми популярными формами Геде являются Геде Ниббо (Нимбо), Геде Мазака, Барон Самеди и Барон Семетьер. Они изображаются как белобородые старики в длинном пальто и высокой шляпе. Непременные атрибуты - череп, гроб, крест и трость или костыль (фаллический символ). Люди, одержимые Бароном Самеди (обитателем кладбищ), отпускают сальные шуточки, жадно набрасываются на еду, курят сигары и выпивают огромные количества алкоголя.

Ритуалы

Приверженцы воду обычно составляют религиозные общины, или "общества" (сосьете). Центром общины является храм (унфор или умфо), в котором совершаются ритуалы. Главного жреца называют унган, а жрицу - мамбо.

Водуистские ритуалы, как и божества, делятся на два класса: Рада и Петра. Для тех и других характерны барабанный бой, пляски, песнопения и вхождение в транс. Ритуалы Рада следуют более традиционным африканским образцам и делают акцент на мягких, положительных аспектах лоа. Верующие надевают специальные белые одежды. В жертву приносятся животные (петухи, козлы и быки) - Данбала научил своих последователей причащаться священной кровью.

Ритуалы Петро берут свое начало в магических церемониях индейцев (карибов и араваков) и акцентируют насильственные и смертоносные стороны божеств. Само слово Петро предположительно происходит от имени Дона Хуана Фелипе Педро, жреца воду и бывшего раба, который создал более жесткий стиль ритуального танца. Церемониальные одежды для Петро - красного цвета. В жертву приносятся свиньи.

Для всех водуистов дорого слово Гвинея, которым OHИ обозначают прародину афро-американцев. В Гвинее есть священный город Ифе, водуистская Мекка. Реальный город Ифе находится в южной части Нигерии, но водуистский Ифе - это скорее некое легендарное место, где когда-то первые откровения от лоа были переданы людям. Вся культура - религия, государство, общество, сельское хозяйство, искусство - происходит из Ифе. Но главное сокровище Ифе - это искусство прорицания. Ифе излучает духовную силу. Когда священные барабаны нуждаются в божественном обновлении, их "посылают в Ифе"; это очень торжественная церемония, символизирующая смерть, погребение и воскресение.

В водуистском храме имеется алтарь, а часто и особые помещения для уединенной медитации посвященных. Алтарный камень, называемый пе, всегда уставлен свечами, амулетами, ритуальными погремушками и прочими священными атрибутами. На него также кладут приношения - пищу и деньги. Раньше в специальных пустотах внутри пе жили змеи, символизирующие Данбалу.

Кроме того, на алтаре стоят небольшие сосуды-гови, в которых содержатся души лоа или почитаемых предков. Водуисты считают, что человек состоит из пяти компонентов: нам, зэтуаль, кор кадавр, гро бон анж и ти бон анж.

Кор кадавр - это смертная плоть. Нам - это "дух плоти", даваемый Данбалой и Айда-Ведо, который позволяет телу функционировать, пока оно живо, а после смерти уходит в землю как чистая энергия. Зэтуаль - это личная звезда судьбы данного человека, которая пребывает на небесах. В водуистской религии она не играет особо важной роли. Гро бон анж и ти бон анж - это две составляющие "души"; в буквальном переводе эти термины означают "большой добрый ангел" и "малый добрый ангел".

"Большой ангел" входит в человеческое существо при зачатии как часть жизненной силы, которая присуща всему живому. Он поддерживает жизнь в теле, а в момент смерти возвращается в космический резервуар энергии и впоследствии становится духом-лоя. Без гро бон анж у человека нет жизненной силы. Водуисты верят, что черные маги могут отделить "большого ангела" человека от тела и закрыть в специальный сосуд, а затем использовать для собственных нужд.

Ти бон анж, или "малый добрый ангел", - это душа человека, его аура, источник его личности. Именно "малый ангел" совершает путешествия в сновидений и покидает тело, когда оно одержимо духом-лоя. Ти бон анж представляет собой совокупность всего знания и опыта данного человека; эта часть души еще более уязвима для злой магии, чем гро бон анж.

После смерти "малый ангел" остается возле тела в течение девяти дней, и в это время колдун может поймать его и сделать "астральным зомби", или ".зомби души". Если душа благополучно переживает этот рискованный период, жрец совершает ритуал отделения души от плоти и высвобождает ее, чтобы она жила в темных водах в течение одного года и одного дня. Затем семья умершего ритуально "поднимает" его душу, которая теперь называется эспри ("дух"), и помещает ее в гови. Духов, содержащихся в гови, одевают, кормят и почитают, как божественных существ, а затем выпускают на свободу, чтобы они жили в деревьях и камнях до следующего рождения. После шестнадцати воплощении духи возвращаются к Данбала-Ведо, то есть становятся частью великой космической энергии.

Это самое упрощенное изложение водуистских представлений о смерти. В разных сектах существуют различные точки зрения на конечную судьбу "добрых ангелов" и соответственно различные сложные обряды для того, чтобы помочь им перейти в нужное состояние и избежать магического порабощения.

Зомби

"Зомби" - пожалуй, одно из самых известных явлений, связываемых с водуизмом. Образ зомби - мертвеца, воскрешенного черным магом и превращенного в послушного раба, - очень популярен в современной массовой культуре. Далеко за пределами Гаити различные оккультные (и даже политические) группировки выдвигают против друг друга обвинения в "зомбировании" людей. Вместе с тем представления о "зомбировании" у каждого свои.

Слово зомби, вероятно, происходит от конголезского нзамби ("дух мертвеца"). Но настоящий мертвец - мозг которого прекратил функционировать - не может быть возвращен к жизни. Знаменитый исследователь гаитянского воду и зомби Уэйд Дэвис высказал предположение, что зомби - это человек, похороненный заживо, который только выглядел мертвым из-за сильной наркотической интоксикации. Дэвис опросил множество унганов (жрецов воду) и двух человек, которые считали себя зомбированными. Расследование показало, что при создании зомби действительно используются сильнодействующие яды, которые вводятся в тело жертвы через открытую рану или подмешиваются в пищу. Этот яд, или "порошок зомби", содержит различные токсические вещества растительного и животного происхождения, а также человеческие останки.

Воздействие порошка зомби очень мучительно для человека и заканчивается комой. Не все потенциальные зомби выживают. Но тот, кто вытерпел все физические мучения и вошел в "смертеподобное" состояние, сохраняет сознание; его хоронят абсолютно неподвижного и окоченевшего, но все понимающего. Через день или два бокор (черный маг), отравивший человека, извлекает его из могилы и возвращает его к жизни при помощи галлюциногенной смеси сладкого картофеля, тростникового сахара и так называемого "огурца зомби" (Datura stramonium). Избитый психологически, а часто и физически, дезориентированный и запуганный до полуживотного состояния, зомби начинает отзываться на новое имя, и бокор вводит его в "новую жизнь". В африканских племенах бытует поверье, что тот, кто при жизни был лентяем, рискует после смерти стать зомби. Тогда ему будет суждено вечно работать на бокора. Зомби - идеальные рабы: послушные, бессловесные и лишенные обычных человеческих эмоции. Все их чувства притупляются; кроме того, зомби лишены памяти. Обычно их заставляют работать на полях или на стройках. Некоторых зомби делают бухгалтерами и даже продавцами в магазинах. Им требуется очень мало пищи. Но нельзя давать зомби соль, потому что она возвращает им способность речи и пробуждает "домашний инстинкт": зомби устремляется обратно в свою могилу, подальше от влияния бокора.

Как уже упоминалось, колдуны-бокоры могут создавать и так называемых астральных зомби, захватывая душу (ти бон анж) умершего. В отличие от обычного зомби (тела без души), астральный зомби - это порабощенная душа без тела. Она вынуждена постоянно скитаться, выполняя задания бокора,

Чтобы этого избежать, родственники иногда "убивают" любимого покойника вторично, протыкая ему сердце или отрезая голову. Считается, что бокора также отпугивают ооли - особые кунжутные зерна, помещенные в гроб. До самых похорон родственники следят, не отрезаны ли у покойника пучки волос или ногти - это явные признаки того, что колдун все-таки побывал у тела.

Одержимость

Общение человека с богами происходит посредством "одержимости" (посесьон). Когда их призывают боги могут войти в гови или "оседлать лошадь" - то есть как бы "одолжить" на время сознание и тело человека. Одержимый теряет осознание себя как личности и полностью становится "оседлавшим" его лоа, со всеми его характерными признаками и желаниями. Молодые девушки, одержимые старыми духами, преображаются физически и становятся дряхлыми и слабыми. И наоборот, слабый человек, в которого вселяется молодой, крепкий лоа, начинает плясать и прыгать, начисто позабыв о своих болезнях. Даже расовые признаки человека могут изменяться в соответствии с персоной бога или богини. Жрец-унган или жрица-мамбо служит посредником, призывая лоа и помогая им уйти после того, как их работа окончена. Лоа могут исцелять, прорицать, давать житейские советы и духовные наставления и инициировать новых членов общины.

Сантерия (лукуми)

Сантерия - это синкретическая религия, сложившаяся на Кубе, в которой смешались африканские и католические элементы. В отличие от воду, африканские корни сантерии - не дагомейские, а в основном йорубанские. Йоруба - это племена, живущие вдоль реки Нигер на территории современных Бенина и Нигерии. Насильственно обращенные в колониях в христианство, рабы из йоруба практиковали свою родную религию втайне, используя католических святых как прикрытие для почитания африканских богов-ориша. Само название сантерия происходит от испанского слова санто, что означает "святой".

"Сантерия" долгое время была уничижительным названием, которое сами последователи этого культа не употребляли. Африканские рабы на Кубе называли себя лукуми - как и их предки в Африке. Название же йоруба дали этому африканскому народу его северные соседи, а затем официально утвердили британские колонизаторы. Так или иначе, кубинские йоруба и самих себя, и свою религию долгое время называли лукуми. И лишь сравнительно недавно, когда к культу ориша стало приобщаться все больше белых (преимущественно испанского происхождения), многие его последователи стали соглашаться с названием сантерия, которое сейчас широко известно.

С Кубы сантерия распространилась в другие латиноамериканские страны - Венесуэлу, Панаму, Пуэрто-Рико, Колумбию, Мексику, а также в США, где существует мощная кубинская диаспора. Самые крупные центры сантерии в США - Майами, Нью-Йорк и Лос-Анджелес. В Европе много сантеро (так называют приверженцев сантерии, хотя часто под этим словом подразумеваются только жрецы) в Испании, Франции, Германии, Швеции и Великобритании. Всего в мире, по некоторым оценкам, может насчитываться от 75 до 100 миллионов человек, в той или иной степени связанных с религиозными и магическими практиками сантерии (лукуми).

Естественно, при таком количестве последователей и при таком их географическом разбросе у этой религии возникло очень много вариаций. В каждой общине существуют свои варианты имен богов и связанных с ними мифов, ритуалов, методик прорицания и т.д. Мексиканская сантерия придает большее значение своим католическим корням и особо почитает местные ипостаси Богоматери (особенно Гваделупскую Божью Матерь). Кубинская же сантерия больше гордится своим африканским происхождением.

Ориша

Йорубанское слово ориша раскладывается на две части: ори ("голова", или "сознание") и ша ("выбранный"). Таким образом, ориша - это "выбранная голова".

Согласно теологии йоруба, существует единый вездесущий Бог, в котором все вещи и явления являются составными частичками, как бы "клетками" тела. Если продолжить эту аналогию дальше, то отдельные органы тела, в которых клетки объединены общей функцией, - это "боги", или ориша. Для удобства обсуждения этого непостижимого явления люди говорят, что каждый ориша является личностью и имеет свою историю, свой характер и свои атрибуты. Каждый человек при рождении "выбирает голову", то есть приобщается к тому или иному энергетическому потоку ориша. Эта концепция в целом идентична водуистской концепции лоа. Йорубанские ориша, как и дагомейские лоа, могут воплощаться в избранных ими людей. При этом "одержимые" люди проявляют личные качества своих ориша, проявляют совершенно сверхчеловеческую силу и ловкость, потребляют нечеловеческие количества пищи, алкоголя и табака, предсказывают будущее с потрясающей точностью и эффективно исцеляют больных.

Как уже упоминалось, имена ориша могут довольно сильно отличаться в разных местах. Дело в том, что они могли по-разному звучать еще в различных диалектах исходного языка йоруба. В креольских диалектах разных латиноамериканских стран эти имена подвергались различным искажениям, а в США, в англоязычном языковом окружении, - еще сильнее изменялись. Кроме того, у каждого ориша есть различные функциональные аспекты, что также может отражаться в форме их имен. Поэтому, перечисляя важнейших ориша сантерии, мы будем приводить в скобках наиболее распространенные варианты имен, но вариантов может быть гораздо больше.

Олоруи (Олофин, Олодумаре)

Сантеро, как и водуисты, верят во Всевышнего Бога-Творца, но он считается принципиально непостижимым и слишком удаленным от мира, чтобы ему стоило поклоняться (впрочем, далеко не все с этим согласны). Во всяком случае, непосредственно Богу-Творцу Олоруну в сантерии не поклоняются, и он никогда не воплощается в людей.

Обатала (Ошала)

Первый из богов, владыка мира, отец всех ориша и творец человечества. Персонифицируется как белокожий всадник в белых одеждах. Это ориша мира, гармонии и чистоты. Ему принадлежит все белое и чистое на Земле - например, снег, небо, кости... Обаталу призывают, когда нужно обеспечить здоровье, мир и гармонию. В некоторых "путях" (направлениях) сантерии Обатала проявляется как божество женского пола или андрогинное.

Оддудуа

Божественная супруга Обаталы обычно изображается в виде черной женщины с младенцем у груди и символизирует материнство. Согласно мифу, у Обаталы и Оддудуа было двое детей: сын Аганью и дочь Иемайя, богиня луны и женственности, изображаемая в виде красивой желтокожей женщины. Аганью и Иемайя поженились и родили сына по имени Орунган.

Орунган был так красив, что Аганью умер от зависти. Повзрослев, Орунган изнасиловал свою мать. Иемайя прокляла его, и он умер. После этого Иемайя поднялась на вершину горы и умерла там от горя. Но перед смертью она родила еще четырнадцать ориша. При этом из ее чрева хлынули воды, вызвавшие большой потоп. Место, где Иемайя встретила смерть, стало в последстии священным городом Ифе (который почитается и в религии воду).

Иемайя (Йемалья)

Это одна из важнейших богинь сантерии. Ей поклоняются как щедрой подательнице жизни и богатства. Она - воплощение вскармливающей энергии. Йемайя может успокаивать, как океан в хорошую погоду. Но когда она гневается, как океан в шторм, то может быть ужасной. Итак, Йемайя - это мать, которая любит своих детей, но не поступается своей властью над ними. Кроме того, она владеет секретами древней мудрости, скрытыми в море. Ее часто призывают в ритуалах, связанных с плодородием, а также в любых ритуалах, связанных с женскими проблемами.

Ошун (Очуи)

Богиня любви, сексуальности, красоты и дипломатии, хозяйка "сладких вод". Благодаря своей красоте и кротости она может решать труднейшие задачи. В человеческом теле защищает область живота. Сфера Ошун - удовольствия и счастье. Как и Йемайя, Ошун очень щедра, но, когда разгневается, трудно ее успокоить. Ее часто призывают для решения проблем, связанных с любовью и деньгами.

Oгун (Оггун, Огум, Огу)

Ориша-кузнец, бог металлов (особенно железа), машин и инструментов, войны и оружия. Соединить все эти аспекты Огуна может понятие "жизненной силы". Как создатель инструментов, Огун является покровителем самых разных областей деятельности человека - от техники до хирургии. Согласно мифу, когда боги впервые пришли на землю, путь им преградил густой кустарник, но Огун своим знаменитым тесаком быстро прорубил дорогу.

Огун также является покровителем этики и правосудия. В нигерийских судах до сих пор можно присягать, положив руку не только на Библию или Коран, но и на кусок железа (металла Огуна).

Кроме того, Огун символизирует лес - его излюбленное место пребывания. Огун - это архетипический "зеленый человек", или "лесной человек", и вообще сам лес.

Шанго (Чанго)

Шанго, когда-то бывшего четвертым царем йоруба, а ставшего богом грома, почитают по обе стороны Атлантики. Он насылает бури и мечет молнии, вызывая очистительный ужас.

Элеггва

Среди ориша особняком стоит Элеггва, уступающий по силе только Обатале и соответствующий водуистскому Легбе. Элеггва - бог входов, дверей, дорог. Только благодаря ему другие ориша могут приходить на землю. Во всех домах, где живут последователи сантерии, у дверей помещается образ Элеггвы.

Еще один важный ориша - Орунла, хозяин Доски Ифы, священной системы прорицания.

Каждый ориша может появляться в различных ипостасях, и только жрец знает, какого ориша призывать в каждом конкретном случае. Христианские святые, отождествляемые с ориша, не обязательно должны быть с ними одного пола. Сантеро объясняют, что после своей смерти боги тоже пере воплощаются в новых телах.

Эгуны

Очень важную роль в сантерии играет культ эгунов - умерших предков (по семенной линии или по линии религиозной преемственности). Сантеро считают, что существуют "созвездия энергии", из которых души снова и снова воплощаются в человеческих телах. Души из одного созвездия воплощаются в членах одного и того же рода, племени, народа. Это объясняется тем, что родственные энергии стремятся держаться вместе. Вот почему в нас проявляются характерные черты наших предков.

С эзотерической точки зрения (которую выражает знаменитый современный учитель сантерии Афолаби), поскольку время - понятие условное, можно сказать, что в определенном смысле все воплощения всех душ существуют "одновременно" и "всегда". С другой стороны, условна и "отдельность" душ. Вот почему многие люди часто ощущают, что в прошлой жизни они были знаменитыми людьми. Они действительно были ими! Каждый из нас был (есть и будет) каждым из нас. Поэтому, почитая предков-эгунов, последователи сантерии фактически почитают какую-то часть своего большого "Я".

В то же время, эгуны, как и живые люди, имеют некоторую степень автономности. И для верующих они не являются лишь абстрактными аспектами. Они остаются любимыми отцами, матерями, дедами и т.д. Они "живы", хотя и не совсем так, как живы мы. Они могут чувствовать себя плохо или хорошо. И им небезразлично, какие мы в нашей нынешней жизни.

Прорицание

Из пяти "вудуистских" методов прорицания, о которых рассказывают Хайатт и Блэк, лишь два являются специфически афро-американскими. И практикуются они не в гаитянском воду, а в сантерии. Речь идет об оби (бросании четырех плоских двусторонних фишек - обычно кусочков ореха кола или кокоса) и караколь, или "Доске Ифы" (бросании шестнадцати фишек - обычно подпиленных раковин каури). Оба этих метода могут называться по-разному в разных странах или городах. Как у ритуала прорицания, так и у методик толкования существует очень много локальных вариаций.

Сантерианское прорицание - чисто жреческое искусство. Это не салонное развлечение и даже не просто предсказание будущего, а способ образования магических связей. В ходе сеанса могут выпасть оду (прорицательные фигуры), смертельно опасные для вопрошающего и требующие немедленного магического вмешательства опытного бабалао. Поэтому авторы всех публикаций о сантерии призывают читателей ни в коем случае не пробовать обращаться к оду самостоятельно, без должной подготовки и инициации. Для мирян существуют другие, более безопасные прорицательные системы (И-цзин, Таро и др.). Впрочем, Блэк и Хайатт дают в своей книге адаптированные варианты караколь и "Доски Ифы", которые могут осваивать люди, не посвященные в сантерию. Надеемся, всем понятно, почему мы не намерены здесь приводить дополнительной информации о теории и техниках прорицания. Серьезные читатели обязательно так или иначе найдут доступ к этому знанию. Здесь же мы ограничимся тем, что приведем один из вариантов оригинальных имен шестнадцати оду и их "изречении":

1. Окана Соде - "Если нет ничего хорошего, то нет и ничего плохого".
2. Эйиоко - "Стрела между братьями".
3. Оггунда - "Споры приводят к трагедиям".
4. Эйоросун - "Никто не знает, что лежит на дне моря".
5. Оче - "Кровь течет по венам".
6. Оббара - "Царь не лжет. Из лжи рождается правда".
7. Одди - "Где была сначала вырыта яма (могила)". ^
8. Эйеунле - "Голова несет тело".
9. Осса - "Твой лучший друг есть твой злейший враг".
10. Офун - "Где родилось проклятие".
11. Оюани - "Нельзя нести воду в корзине".
12. Эйила чебора - "Когда война, солдаты не спят".
13. Метанла - "Где рождается болезнь, там плохая кровь".
14. Меринла - "В семье разлад, зависть окружает тебя".
15. Манунла - "Что продвигает тебя, то и парализует".
16. Медилоггун - "Ты родился, чтобы быть мудрецом - если бы ты только слушался советов!"

Если при бросании раковин ни одна из них не "говорит" (то есть не выпадает никакого оду, потому что все раковины легли "ртами" вниз), это очень плохой знак. Для вопрошающего это может быть смерть или, во всяком случае, трагедия и большие неприятности.

Магия

В результате прорицания выполняющий его жрец-бабалаво может обнаружить, что на его клиента враг наслал порчу (билонго). В этом случае жертва должна отреагировать контр-колдовством, или эббо, в соответствии с указаниями бабалаво. Если эббо причиняет врагу больший ущерб, чем первоначальное билонго причинило жертве, это лишь укрепляет репутацию жреца и привлекает к нему новых клиентов. В качестве средств против порчи могут использоваться травяные ванны, масла, различные растения. Часто пострадавшему предписывается носить ресгардо, защитный талисман, аналогичный вудуистскому гри-гри. Ресгардо представляет собой ладанку, наполненную травами и посвященную какому-либо ориша.

Прекрасным защитным средством считается вода, в которой растворяются злые духи. Поэтому все верующие держат под своей кроватью небольшой сосуд с водой. Воду надлежит сменять каждые сутки, но нельзя выливать на пол или в кухонную раковину.

Кроме того, для защиты жилища от злой магии используются кожура чеснока и бурый сахар. Их сжигают на небольшой сковородке над горячими углями вместе с благовониями и другими травами. Густой дым, называемый саумерио, должен заполнить весь дом и проникнуть во все щелочки, где могут прятаться злые духи.

Травы и вообще растения играют особую роль в сантерии. Многие из них связаны с конкретными oриша. Одни и те же травы могут использоваться и для лечения, и для магических целей. Травы, благовония, очистительные жидкости, талисманы и предметы сантерианского культа продаются в специальных магазинах - ботаниках.

Важнейшим растением является священное дерево сейба (Bombax ceiba). Целебными и магическими свойствами обладают практически все части этого растения. Дереву поклоняются как божеству женского пола; ему предлагают пищу, деньги и жертвенных животных. Сейбу очень легко оскорбить; сантеро даже никогда не переступит через тень дерева, не спросив его разрешения. Из корней сейбы делают чай, а листья помогают лечить венерические болезни и воспаления мочевого тракта; кроме того, листья помогают при анемии. Чай из коры пьют от бесплодия.

Ствол дерева и земля вокруг него (и даже тень дерева) способствуют злым заклинаниям, поскольку привлекают духов. Если сантеро хочет причинить кому-то вред, он должен три раза обойти голым вокруг сейбы в полночь и потереть ствол кончиками пальцев, мягко прося дерево помочь ему справиться с врагом.

В целом магия сантерии - это контагиозно-симпатическая африканская магия, приспособленная для западной городской жизни (хотя в ней используется все больше неафриканских элементов). Применяется она прежде всего для решения различных житейских проблем, достижения успеха в любви и бизнесе, привлечения удачи, денег и здоровья, а также для защиты от злой магии, в первую очередь от пало-майомбе.

Пало-майомбе

Пало-майомбе - религия, происходящая из Конго. Иногда ее называют просто пало, что в переводе с испанского означает "палка" (знахари конголезской традиции широко используют различные части растений). "Майомбе" - это название местности в западном Заире. Приверженцев этого культа, распространенного на Кубе и в южных штатах США, называют палеро или майомберо.

По некоторым подсчетам, из миллионов африканцев, попавших в обе Америки с 1500 до 1870 гг., около 40 процентов были выходцами из Центральной Африки, из районов культурного влияния цивилизации Конго. Таким образом, конголезские корни афро-американских религий не менее крепки, чем йорубанские или дагомейские, но пока что широкой публике известно о них гораздо меньше.

Майомберо пользуются славой патологически злых существ, склонных к черной магии, некромантии, мести и извращенным убийствам. Говорят, что черная магия является для них просто способом выживания во враждебном мире. Воздаяния майомберо избегают, "подкупая" богов - предлагая им пищу, напитки, деньги и принося в жертву животных. Считается, что за плату эти маги готовы наслать порчу или смерть на кого угодно.

Многие приверженцы сантерии так боятся майомберо, что даже говорить о них осмеливаются только шепотом. Со своей стороны, колдуны уважают ориша и стараются не вступать с ними в прямой контакт.

У пало-майомбе, однако, есть две ветви: "добрая" ("христианская") и "злая" ("иудейская", или "некрещеная"). "Христианские" майомберо используют в своих ритуалах католическую святую воду и работают с силами Бога, которого они называют Самбия, и "добрыми" духами мертвых. "Некрещеные" колдуны работают с силами дьявола (Кадиемпембе) и духами самоубийц, преступников и ведьм (ндоки).

Кроме того, все палеро прибегают к помощи сил природы, особенно моря и лесов, и используют магические силы растений, особенно дерева сейба.

Одна из самых важных для палеро вещей - это его нганга - магический котел, изготовленный собственноручно. В котле хранятся человеческие черепа, кости, кладбищенская земля, пыль с перекрестков, ветки, травы, насекомые, скелеты небольших зверей и птиц и острые специи. После сложных ритуалов этот котел становится "микрокосмом". В нем живут духи мертвых, выполняющие задания мага. За хорошую работу палеро дает духам кровь петуха.

Палеро почитают Самбию (Бога-Творца), своих предков, вообще всех мертвых и духов природы (аналогичных ориша в сантерии). Природные духи воспринимаются приверженцами пало-майомбе как "чистая энергия". Этим духам нельзя приказывать, их невозможно "обуздать" или умилостивить; они имеют свои правила, и эти правила нельзя нарушать. Особенно почитаем Нсаси (Чанго). Палеро утверждают, что этот ориша происходит не из Нигерии, а из Конго. Для Нсаси готовят особый котел, который называется Сьеие Райос ("Семь Молний").

Палеро знают много способов прорицания. Некоторые пользуются раковинами, но не по сантерианской методике. Другие предпочитают обращаться к магическому зеркалу, витити менсу.

Макумба

Под этим словом чаще всего собирательно подразумевают бразильские аналоги сантерии и вуду: кандомбле, умбанду и кимбанду. Но для тех, кто делает различие между "белой" и "черной" магией в афро-бразильских традициях, макумба - это синоним в то же время "черного" направления, или кимбанды.

Хотя различные формы макумбы, как и сантерии, имеют йорубанские корни, в бразильских религиях гораздо заметнее присутствует влияние народов Конго и таких неафриканских элементов, как спиритизм Алана Кардека ("кардекизм", как утверждает "Харперовская энциклопедия мистического и паранормального опыта" (1991) - самая популярная в Бразилии религия) и восточные культы.

Африканские рабы, которых португальцы начали завозить в Бразилию в середине XVI века, как и их собратья на Карибских островах, не отказались от своей исконной религии, но продолжали практиковать ее в католической "упаковке". Кроме того, негры обнаружили много близких им элементов и религиозно-магических культах местных бразильских индейцев. К тому времени, как рабы в этой стране завоевали свободу (1888), уже пятнадцать поколений бразильцев - черных, белых и индейцев - выросло на преданиях о том, как вмешательство богов-ориша помогало людям обрести любовь, сохранить брак, вылечить больного ребенка или отомстить врагам. Сегодня представители всех бразильских рас и классов, внешне исповедуя католицизм, втайне верят в тот или иной вид духовного контакта с богами.

Об афро-бразильской религии и магии есть очень добротная книга на русском языке (перевод с английского):
Кэрол Л. Дау. Афро-бразильская магия. Киев, "София", 1997.

Ее обязательно должен прочесть каждый, кто хочет получить больше информации о различных направлениях, божествах, храмах, ритуалах и магических заклинаниях макумбы.

Кандомбле

Кандомбле - это традиция, которая находится ближе всего к сантерии. Она основана на религии йоруба и сохраняет йорубанские названия божеств.

Первый центр кандомбле открыли в 1830 г. в Сальвадоре, старой бразильской столице и нынешней столице штата Баия, три бывшие рабыни. В эпоху рабства, когда мужчинам приходилось целыми днями работать в поле, негритянские женщины приняли на себя жреческие функции. Многие негритянки становились любовницами белых хозяев и благодаря этому укрепляли свои позиции духовных лидеров, убеждая португальцев, что свобода поклонения африканским богам способствует сексуальности. Первые три жрицы ("матери святых") обучали других женщин ("дочерей святых"); мужчинам не находилось места в этой иерархии. Даже сегодня мужчины в кандомбле исполняют скорее политические, чем духовные функции.

Церемонии кандомбле во многом напоминают ритуалы воду и сантерии: такие же призывания богов, молитвы, жертвоприношения и "одержимость" верующих богами-ориша. Все афро-бразильские традиции придают особое значение исцелению духа; последователи кандомбле считают, что величайшее духовное исцеление происходит в тот момент, когда человек становится единым целым со своим ориша при посвящении в культ. Самые сильные ориша - такие, как Шанго или Огун, - воплощаются в людей наиболее насильственным и интенсивным образом. Часто жрец просит ориша снизойти на вновь посвящаемого помягче. За такое милосердие божеству предлагается подношение - например, жертвенный голубь.

Аналогом Легбы или Элеггвы в кандомбле являются эшу - изначальные природные силы, божественные трикстеры, которые служат посланниками богов. Их призывают, чтобы они позволили войти другим духам. В сантерии некоторые манифестации Элеггвы также носят имя Эшу; это боги злого умысла, неожиданностей, жизни и смерти.

Один из главных праздников кандомбле, приходящийся в Рио-де-Жанейро на канун Нового Года, ежегодно транслируется по бразильскому телевидению. Это праздник Йеманжи, богини вод. В сумерках 31 декабря более миллиона участников ритуала, одетые в белое, устраивают миниатюрные личные алтари со свечами на пляжах. Жрицы, или мао ди санту ("мать святого"), очищают и посвящают в сан новых жриц. В полночь все верующие заходят в океан и каждый опускает на воду свой собственный деревянный кораблик, украшенный цветами, свечами и фигурками святых. Если кораблики тонут, это означает, что Йеманжа (она же Дева Мария) принимает подношение своих детей и обещает помогать им в наступившем году.

Умбанда

Умбанда - синкретическая религия, возникшая в начале XX века и состоящая из католических, африканских, индуистских и буддийских элементов. Кроме того, в практике умбанды важную роль играет спиритизм Адана Кардека - учение о том, что общение с развоплощенными духами и получение информации о своих предыдущих воплощениях не только возможно, но и необходимо для духовного исцеления человека.

Умбандисты боятся непосредственного контакта с ориша, полагая, что такого рода взаимодействие - слишком интенсивное переживание для смертных, и предпочитают общаться с духами божественных предков и другими духами-наставниками. В Умбанде боги упоминаются под именами католических святых и имеют многие черты, свойственные индейским божествам.

Религиозные церемонии начинаются с призывания эшу для защиты от злых сил. Затем жрецы ("матери и отцы святых") входят в состояние "одержимости" и приглашают всех присутствующих принять в себя духов. Духами-наставниками обычно являются индейские или африканские предки или умершие дети. Самые популярные бразильские духи-наставники - Прету Велью (Старый Негр) и Прета Велья (Старая Heгритянка), которые когда-то были мудрыми африканскими рабами-знахарями. Как и в сантерианско-водуистской "одержимости", люди, принимающие в себя духов, приобретают на время их характерные качества - например, становятся сгорбленными стариками. Кроме того, одержимые исполняют шаманские танцы, кружатся под барабанный бой и песнопения, курят сигары и трубки (табак - священное растение для индейцев).

Умбандисты верят, что исцеление физического тела невозможно без исцеления духа. Раскрытие сознания для вхождения духа посредством экстатического транса совершенно необходимо для духовного роста. Духи входят в тело через голову и воспринимаются физическим телом через "третий глаз", расположенный в центре лба. Духи никогда не умирают, но вечно путешествуют по иным мирам, иногда вновь воплощаясь в физическом теле. Самые просветленные духи учат и исцеляют через медиумов умбанды. Каждый раз, когда медиум принимает в себя духовного наставника, дух и сознание медиума поднимаются на более высокий план бытия.

Кимбанда

Обычно применительно к злонамеренным духам умбандисты употребляют слова "низшие" или "необузданные", а не "злые". Они верят, что все духи со временем развиваются и обретают высшее сознание. Приверженцы кимбанды используют темную сторону низших духов для черной магии. Иногда слово макумба используется как синоним кимбанды.

Как и последователи умбанды и кандомбле, кимбандисты призывают различных эшу, обращаясь к их "трикстерским" и колдовским аспектам. Эшу Рэй ("Эшу-Царь"), Эшу Мор и Эшу Перекрестков часто отождествляются соответственно с Люцифером, Вельзевулом и Астаротом. Особенно сильный ужас вызывает у бразильцев Эшу Транка Руас ("Закрывающий пути"). Если молитвы, обращенные к этому темному богу, достигают цели, жертва может потерять работу, любимых, семью, здоровье и в конце концов умереть, обнаружив, что для него "все пути закрыты". Помочь в этом случае может только белая магия богов-ориша.

Глава 15
К оглавлению